Aller au contenu

Change
Photo

Asus G73SW qui a le cancer !!


  • Veuillez vous connecter pour répondre
55 réponses à ce sujet

#1
Suby74

Suby74

    Geek Jedi

  • Membre
  • 4 204 messages
  • LocalisationHaute-Savoie

Hello à tous et à toute... Voilà, j'ai une tour, mais au final je contourne le soucis de mon G73SW et j'aimerais bien savoir se qu'il a.

Limite du jour au lendemain les jeux sont devenu injouable, je pensais au début que c'était un soucis de GPU, mais quand je vois que même en changeant les résolutions, full faible le plus laid possible... C'est toujours pareil, j'ai des doutes.

​Donc déjà même hors jeu... Ça rame. Sur l'utilitaire livré avec pour le mode boost, mon processeur ne vas plus a 2.90ghz ! Il bloque avant, et en enregistrant  des vidéos ça bloque aussi le % d'utilisation du CPU.

Sur 3Dmark 11 je dépasse difficilement les 15 fps, sans parler du teste physic qui est a 2fps !! Et pour le combined... Il plante !!

 

Moi j'ai l'impression qu'un truc ne vas pas vers mon processeur, sauf que... Je ne trouve RIEN comme pilote ou autre à réinstaller pour s'il y avait un soucis! J'ai souvenir qu'après avoir installé le SSD je retrouvais un mode boost normal... (après avoir eu des soucis d'instabilité je suis retourné sur mon HDD non formaté)

 

 

Un peu plus de détail, j'ai un i7-2630QM, 8go de ram et une gtx460m. 


  • 0

685051Sanstitre1.jpg

T4G : Asus P8Z77-V LX, i5 3570K 4.56GHZ, 2x8Go G.Skill TridentX, Asus ROG 1070 Strix,  tri screens , Samsung SSD

P4G : MSi GT60 ONC, i5 3230M, 2x4 GO G.Skill, GTX 670MX o/c , Samsugn SSD, Fire Strike: 2880

Périphériques :  Logitech G502,  G910,  Z906 5.1, Asus ROG Orion, T500RS, TH8A, Fanatec ClubSport pedals V2, PAD PS4

Nintendo 2DS, Nvidia Shield. 

 


#2
mahousensei

mahousensei

    Lécheur fou

  • Membre
  • 5 955 messages
  • LocalisationBelgique

Ça sens le proco mort ça, BSOD aussi ?


  • 0

D4G: P8Z68-V PRO Gen3, >i5-2500k< 4,6GHz 1,3v, MSI >SLI GTX 670 PE<, Co&Ge 16Go, Fractal Core 3k, S. 830 SSD 64Go + Sea. 1To 7,2kTr/mn, C.TX850M. FS10629.

ASUS G46VW-CZ078H: HD+, >i7-3630QM<, C.Vengeance 8Go, >GTX 660M OC<,  750Go. FS2297. Sony VAIO VGN-FE21H: 1er portable/secours. M15x: vendu.
Bureau: Asus 3xVE228H, Razer Mamba 4G, Leviathan et Sabertooth, Steelseries QcK, G430, G27, CM QuickFire TK, etc. "Consoles": OnePlus 2, Gear VR 2 + S6.


#3
choupinouprems

choupinouprems

    En transit

  • Membre
  • 125 messages

Question bête mais as-tu regardé le mode dans lequel est ton ordi : mode éco, normal, high perf ?

 

Dès fois que ça vienne de ça !!


  • 0

#4
mahousensei

mahousensei

    Lécheur fou

  • Membre
  • 5 955 messages
  • LocalisationBelgique

Ah oui j'avoue. ^^


  • 0

D4G: P8Z68-V PRO Gen3, >i5-2500k< 4,6GHz 1,3v, MSI >SLI GTX 670 PE<, Co&Ge 16Go, Fractal Core 3k, S. 830 SSD 64Go + Sea. 1To 7,2kTr/mn, C.TX850M. FS10629.

ASUS G46VW-CZ078H: HD+, >i7-3630QM<, C.Vengeance 8Go, >GTX 660M OC<,  750Go. FS2297. Sony VAIO VGN-FE21H: 1er portable/secours. M15x: vendu.
Bureau: Asus 3xVE228H, Razer Mamba 4G, Leviathan et Sabertooth, Steelseries QcK, G430, G27, CM QuickFire TK, etc. "Consoles": OnePlus 2, Gear VR 2 + S6.


#5
Suby74

Suby74

    Geek Jedi

  • Membre
  • 4 204 messages
  • LocalisationHaute-Savoie

Ça sens le proco mort ça, BSOD aussi ?

BSOD?

 

Question bête mais as-tu regardé le mode dans lequel est ton ordi : mode éco, normal, high perf ?

 

Dès fois que ça vienne de ça !!

Oui oui, j'ai même fais "remettre les paramètres par défaut" au cas ou que dans le mode high performance il y ai un truc qui ai bougé qui bridait les perfs du processeur, et RAS. ;) 


  • 0

685051Sanstitre1.jpg

T4G : Asus P8Z77-V LX, i5 3570K 4.56GHZ, 2x8Go G.Skill TridentX, Asus ROG 1070 Strix,  tri screens , Samsung SSD

P4G : MSi GT60 ONC, i5 3230M, 2x4 GO G.Skill, GTX 670MX o/c , Samsugn SSD, Fire Strike: 2880

Périphériques :  Logitech G502,  G910,  Z906 5.1, Asus ROG Orion, T500RS, TH8A, Fanatec ClubSport pedals V2, PAD PS4

Nintendo 2DS, Nvidia Shield. 

 


#6
Pilouver

Pilouver

    Newbie

  • Membre
  • 388 messages
  • LocalisationParis

BSOD = Blue Screen Of the Death en gros écran bleu de la mort  :P


  • 0

[MSI] MSI GT783 I7-2670M Nvidia GTX580m 2Go RAM 12Go HDD 750GO 7400rpm + SSD intel serie 330 240Go

[Clevo] W230STQ  I7-4702MQ Nvidia GTX765M 8Go  RAM SSD 120Go + HDD 750Go

[Accessoires] Casque Razor Kraken Pro + Souris Corsair Vengeance M60

[Portable] Nexus 5 32Go Rouge

[Console] 3DS XL bleu et noir 

 


#7
Barlouse

Barlouse

    geek empereur

  • Membre
  • 6 014 messages
  • LocalisationAngers

Et niveau température, ça donne quoi ? Car si ça se trouve, c'est un soucis de chauffe excessive.


  • 0

i5 3570K/8Go/SSD 120Go+1To/R9 290 tri-x/Storm sniper

U4W : Dell Lattitude 3550 i5 5300/ DD 1To/8Go de ram/ écran FHD/ garantie jusqu'en 2020


#8
Suby74

Suby74

    Geek Jedi

  • Membre
  • 4 204 messages
  • LocalisationHaute-Savoie
Pas de blue screen.
Non point de chauffe, 45 en iddle, en enregistrement vidéo 80 alors qu'avant quand ça forçait plus je tapais 90 max parfois! Alors je chauffe moins il se stresse moins... Wtf?
  • 0

685051Sanstitre1.jpg

T4G : Asus P8Z77-V LX, i5 3570K 4.56GHZ, 2x8Go G.Skill TridentX, Asus ROG 1070 Strix,  tri screens , Samsung SSD

P4G : MSi GT60 ONC, i5 3230M, 2x4 GO G.Skill, GTX 670MX o/c , Samsugn SSD, Fire Strike: 2880

Périphériques :  Logitech G502,  G910,  Z906 5.1, Asus ROG Orion, T500RS, TH8A, Fanatec ClubSport pedals V2, PAD PS4

Nintendo 2DS, Nvidia Shield. 

 


#9
Barlouse

Barlouse

    geek empereur

  • Membre
  • 6 014 messages
  • LocalisationAngers

Assez étrange en effet.

Ton DD est en bonne santé ?

Je te demande ça car j'ai eu ce genre de soucis avec deux causes différentes:

-Un DD quasi-mort

-Un CPU qui "surchauffais" (Il ne montait pas haut en température, mais baissais en fréquence et limitait ses fonction au strict minimum)


  • 0

i5 3570K/8Go/SSD 120Go+1To/R9 290 tri-x/Storm sniper

U4W : Dell Lattitude 3550 i5 5300/ DD 1To/8Go de ram/ écran FHD/ garantie jusqu'en 2020


#10
Suby74

Suby74

    Geek Jedi

  • Membre
  • 4 204 messages
  • LocalisationHaute-Savoie
J'ai toujours eu un doute sur mon hdd... Je vais voir pour faire un teste du débit.
  • 0

685051Sanstitre1.jpg

T4G : Asus P8Z77-V LX, i5 3570K 4.56GHZ, 2x8Go G.Skill TridentX, Asus ROG 1070 Strix,  tri screens , Samsung SSD

P4G : MSi GT60 ONC, i5 3230M, 2x4 GO G.Skill, GTX 670MX o/c , Samsugn SSD, Fire Strike: 2880

Périphériques :  Logitech G502,  G910,  Z906 5.1, Asus ROG Orion, T500RS, TH8A, Fanatec ClubSport pedals V2, PAD PS4

Nintendo 2DS, Nvidia Shield. 

 


#11
Suby74

Suby74

    Geek Jedi

  • Membre
  • 4 204 messages
  • LocalisationHaute-Savoie

Voilà deux teste de fait... En tout cas le débit me semble correct, du moins pas de quoi inquiété... Surtout que là je suis sur la batterie (mode high performance)

 

testyo.jpg

 

 

Si vous avez d'autres logiciels qui vous permet de confirmer des choses... Dite moi, en tout cas moi j'ai bien l'impression que c'est vers mon processeur que ça *part sur zone anatomique suspendue*! Mais est-ce qu'il n'y a pas un driver à réinstaller pour s'il y a une erreur par là? 


Modifié par Suby74, 02 avril 2013 - 11:48.

  • 0

685051Sanstitre1.jpg

T4G : Asus P8Z77-V LX, i5 3570K 4.56GHZ, 2x8Go G.Skill TridentX, Asus ROG 1070 Strix,  tri screens , Samsung SSD

P4G : MSi GT60 ONC, i5 3230M, 2x4 GO G.Skill, GTX 670MX o/c , Samsugn SSD, Fire Strike: 2880

Périphériques :  Logitech G502,  G910,  Z906 5.1, Asus ROG Orion, T500RS, TH8A, Fanatec ClubSport pedals V2, PAD PS4

Nintendo 2DS, Nvidia Shield. 

 


#12
mahousensei

mahousensei

    Lécheur fou

  • Membre
  • 5 955 messages
  • LocalisationBelgique

Si tu n'as pas d'écran bleu ça serait plus logiciel à mon avis. :/


  • 0

D4G: P8Z68-V PRO Gen3, >i5-2500k< 4,6GHz 1,3v, MSI >SLI GTX 670 PE<, Co&Ge 16Go, Fractal Core 3k, S. 830 SSD 64Go + Sea. 1To 7,2kTr/mn, C.TX850M. FS10629.

ASUS G46VW-CZ078H: HD+, >i7-3630QM<, C.Vengeance 8Go, >GTX 660M OC<,  750Go. FS2297. Sony VAIO VGN-FE21H: 1er portable/secours. M15x: vendu.
Bureau: Asus 3xVE228H, Razer Mamba 4G, Leviathan et Sabertooth, Steelseries QcK, G430, G27, CM QuickFire TK, etc. "Consoles": OnePlus 2, Gear VR 2 + S6.


#13
Barlouse

Barlouse

    geek empereur

  • Membre
  • 6 014 messages
  • LocalisationAngers

Pour le disque dur, le cas auquel je fais référence était un peu similaire, mon ultra sous linux était devenu super lent, avec tout un tas de soucis annexe dans le genre, et les diagnostics sous windows ne me donnaient rien. J'ai simplement cloné le DD et le PC est repartis comme si de rien n'était.

Essaye si tu a l'occasion avec ton SSD, tu sera fixé.

 

Sinon, pour les tests CPU, il me semble que sous everest tu as toute une batterie de test pour ça.

Si jamais tu a des crashs sans BSOD (ce qui arrive), utilise whocrashed pour avoir plus d'info.


  • 0

i5 3570K/8Go/SSD 120Go+1To/R9 290 tri-x/Storm sniper

U4W : Dell Lattitude 3550 i5 5300/ DD 1To/8Go de ram/ écran FHD/ garantie jusqu'en 2020


#14
Suby74

Suby74

    Geek Jedi

  • Membre
  • 4 204 messages
  • LocalisationHaute-Savoie

Si tu n'as pas d'écran bleu ça serait plus logiciel à mon avis. :/

En fait... Quand j'y pense j'ai bien eu mais très rarement des plantages avec bluescreen et le Pc qui reboot, mais c'est rare. Avec une tonne de truc écrit mais me rappelle pas plus après! ^^ Mais je vois pas comment mon CPU peut avoir un soucis, il n'a jamais dépasser 90°, cette température était rare que en traitement vidéo j'en faisais pas tous les jours non plus, je le dépoussière souvent...  

 

 

Pour le disque dur, le cas auquel je fais référence était un peu similaire, mon ultra sous linux était devenu super lent, avec tout un tas de soucis annexe dans le genre, et les diagnostics sous windows ne me donnaient rien. J'ai simplement cloné le DD et le PC est repartis comme si de rien n'était.

Essaye si tu a l'occasion avec ton SSD, tu sera fixé.

 

Sinon, pour les tests CPU, il me semble que sous everest tu as toute une batterie de test pour ça.

Si jamais tu a des crashs sans BSOD (ce qui arrive), utilise whocrashed pour avoir plus d'info.

Le SSD est dans ma tour, mon G73 ne supportait pas le SSD je ne sais pas pourquoi... J'avais tous les driver à jour et il était extrêmement instable!!! Même une page internet le faisait freeze et si j'insistais c'était foutu je devais reboot... :/ Donc je n'ai pas pu faire d'essai plus que ça pour voir si mon processeur tournait mieux, mais je sais que j'ai souvenir quand je voyais le gadget de me dire "ah ben voilà je retrouve un processeur qui monte a 2.9ghz!!!"


Mais si c'est un soucis de logiciel, je dois réinstaller quoi pour pouvoir régler ça?! Car le site de Intel c'est juste une blague, leurs détection auto à installer qu'il ne voit jamais installer alors que je l'ai fais... -_-


Modifié par Suby74, 02 avril 2013 - 17:52.

  • 0

685051Sanstitre1.jpg

T4G : Asus P8Z77-V LX, i5 3570K 4.56GHZ, 2x8Go G.Skill TridentX, Asus ROG 1070 Strix,  tri screens , Samsung SSD

P4G : MSi GT60 ONC, i5 3230M, 2x4 GO G.Skill, GTX 670MX o/c , Samsugn SSD, Fire Strike: 2880

Périphériques :  Logitech G502,  G910,  Z906 5.1, Asus ROG Orion, T500RS, TH8A, Fanatec ClubSport pedals V2, PAD PS4

Nintendo 2DS, Nvidia Shield. 

 


#15
mahousensei

mahousensei

    Lécheur fou

  • Membre
  • 5 955 messages
  • LocalisationBelgique

Moi je testerais une bonne install clean.


  • 0

D4G: P8Z68-V PRO Gen3, >i5-2500k< 4,6GHz 1,3v, MSI >SLI GTX 670 PE<, Co&Ge 16Go, Fractal Core 3k, S. 830 SSD 64Go + Sea. 1To 7,2kTr/mn, C.TX850M. FS10629.

ASUS G46VW-CZ078H: HD+, >i7-3630QM<, C.Vengeance 8Go, >GTX 660M OC<,  750Go. FS2297. Sony VAIO VGN-FE21H: 1er portable/secours. M15x: vendu.
Bureau: Asus 3xVE228H, Razer Mamba 4G, Leviathan et Sabertooth, Steelseries QcK, G430, G27, CM QuickFire TK, etc. "Consoles": OnePlus 2, Gear VR 2 + S6.


#16
Barlouse

Barlouse

    geek empereur

  • Membre
  • 6 014 messages
  • LocalisationAngers

Ou pourquoi pas un test linux (via un live USB, ça t'éviterai d'avoir à tout réinstaller)


  • 0

i5 3570K/8Go/SSD 120Go+1To/R9 290 tri-x/Storm sniper

U4W : Dell Lattitude 3550 i5 5300/ DD 1To/8Go de ram/ écran FHD/ garantie jusqu'en 2020


#17
Suby74

Suby74

    Geek Jedi

  • Membre
  • 4 204 messages
  • LocalisationHaute-Savoie

J'connais pas ce type de procédé... J'ai toujours fonctionné sur Windows je n'ai rien connu d'autre!  :D


  • 0

685051Sanstitre1.jpg

T4G : Asus P8Z77-V LX, i5 3570K 4.56GHZ, 2x8Go G.Skill TridentX, Asus ROG 1070 Strix,  tri screens , Samsung SSD

P4G : MSi GT60 ONC, i5 3230M, 2x4 GO G.Skill, GTX 670MX o/c , Samsugn SSD, Fire Strike: 2880

Périphériques :  Logitech G502,  G910,  Z906 5.1, Asus ROG Orion, T500RS, TH8A, Fanatec ClubSport pedals V2, PAD PS4

Nintendo 2DS, Nvidia Shield. 

 


#18
mahousensei

mahousensei

    Lécheur fou

  • Membre
  • 5 955 messages
  • LocalisationBelgique

Et tester comment ? (ça m'intéresse et je vois pas comment XD )


  • 0

D4G: P8Z68-V PRO Gen3, >i5-2500k< 4,6GHz 1,3v, MSI >SLI GTX 670 PE<, Co&Ge 16Go, Fractal Core 3k, S. 830 SSD 64Go + Sea. 1To 7,2kTr/mn, C.TX850M. FS10629.

ASUS G46VW-CZ078H: HD+, >i7-3630QM<, C.Vengeance 8Go, >GTX 660M OC<,  750Go. FS2297. Sony VAIO VGN-FE21H: 1er portable/secours. M15x: vendu.
Bureau: Asus 3xVE228H, Razer Mamba 4G, Leviathan et Sabertooth, Steelseries QcK, G430, G27, CM QuickFire TK, etc. "Consoles": OnePlus 2, Gear VR 2 + S6.


#19
Barlouse

Barlouse

    geek empereur

  • Membre
  • 6 014 messages
  • LocalisationAngers

Déjà un test simple: ça fonctionne ou pas XD

 

En gros, c'est ultra compliqué:

Il te faut linuxlive usb creator, une clé USB.

Tu sélectionne la distro que tu veux (tu peux prendre un truc léger si tu veux histoire de gagner tu temps, type un slytaz/toutou).

Tu le laisse faire, une fois que c'est fini, tu boot dessus.

 

Après, si tout se passe bien en apparence, tu peux essayer de jouer avec hiren's boot cd qui est un peu le couteau suisse de linux (tu as tous les utilitaires possibles et imaginables dessus)

 

Normalement, s'il ne t'indique rien, c'est que ton PC va bien. La solution magique sera donc l'ancestrale technique des vieux de la vieille qu'on connu DOS:

C:\format


Modifié par Barlouse, 02 avril 2013 - 18:29.

  • 0

i5 3570K/8Go/SSD 120Go+1To/R9 290 tri-x/Storm sniper

U4W : Dell Lattitude 3550 i5 5300/ DD 1To/8Go de ram/ écran FHD/ garantie jusqu'en 2020


#20
thehunt33r

thehunt33r

    Grammar Watcher

  • Moderateur
  • 9 167 messages
  • LocalisationRennes

Un Linx ou Super Pi sous Linux.


  • 0

T4G : Vendu :( (en arrivage : 5820K,32gb DDR4, 970)
P4G : PWNPCS P150SM : 4700MQ, GTX780m, 16gb DDR3, 1*mSATA M500 240GB et 2* Sandisk Ultra Plus 128GB, Ecran mat sous W8.1 Pro X64 & Fedora 21
Tablet4G : Dell Venue 8 Pro : Atom Z3740, 2gb DDR3, Windows 8.1

Server4G : HP N54L Debian
Mechs : IBM Model M 1994 - KBT Poker II Cherry MX Black - CM Storm Novatouch (Topre 45gr)

Spoiler

Spoiler

#21
Suby74

Suby74

    Geek Jedi

  • Membre
  • 4 204 messages
  • LocalisationHaute-Savoie

Je regarderais un peu tout ça quand j'aurais un peu de temps à me concentrer sur mon Pc portable, là j'ai un peu de mal avec le passage à l'heure d'été je vais faire des bêtises!  :P Je donnerais des nouvelles de se que je trouve. Merci!  ;)


  • 0

685051Sanstitre1.jpg

T4G : Asus P8Z77-V LX, i5 3570K 4.56GHZ, 2x8Go G.Skill TridentX, Asus ROG 1070 Strix,  tri screens , Samsung SSD

P4G : MSi GT60 ONC, i5 3230M, 2x4 GO G.Skill, GTX 670MX o/c , Samsugn SSD, Fire Strike: 2880

Périphériques :  Logitech G502,  G910,  Z906 5.1, Asus ROG Orion, T500RS, TH8A, Fanatec ClubSport pedals V2, PAD PS4

Nintendo 2DS, Nvidia Shield. 

 


#22
Suby74

Suby74

    Geek Jedi

  • Membre
  • 4 204 messages
  • LocalisationHaute-Savoie

Dans everest mon processeur est marqué paramétré comme 2.60ghz au lieu de 2.90ghz... À savoir que sur le teste de stabilité je bloque a 2.60... 


  • 0

685051Sanstitre1.jpg

T4G : Asus P8Z77-V LX, i5 3570K 4.56GHZ, 2x8Go G.Skill TridentX, Asus ROG 1070 Strix,  tri screens , Samsung SSD

P4G : MSi GT60 ONC, i5 3230M, 2x4 GO G.Skill, GTX 670MX o/c , Samsugn SSD, Fire Strike: 2880

Périphériques :  Logitech G502,  G910,  Z906 5.1, Asus ROG Orion, T500RS, TH8A, Fanatec ClubSport pedals V2, PAD PS4

Nintendo 2DS, Nvidia Shield. 

 


#23
mahousensei

mahousensei

    Lécheur fou

  • Membre
  • 5 955 messages
  • LocalisationBelgique

Barlouze : Je sais comment faire ma clé (j'en ai une en permanence) mais comment tu testerais et avec quoi une fois sur la clé ?


  • 0

D4G: P8Z68-V PRO Gen3, >i5-2500k< 4,6GHz 1,3v, MSI >SLI GTX 670 PE<, Co&Ge 16Go, Fractal Core 3k, S. 830 SSD 64Go + Sea. 1To 7,2kTr/mn, C.TX850M. FS10629.

ASUS G46VW-CZ078H: HD+, >i7-3630QM<, C.Vengeance 8Go, >GTX 660M OC<,  750Go. FS2297. Sony VAIO VGN-FE21H: 1er portable/secours. M15x: vendu.
Bureau: Asus 3xVE228H, Razer Mamba 4G, Leviathan et Sabertooth, Steelseries QcK, G430, G27, CM QuickFire TK, etc. "Consoles": OnePlus 2, Gear VR 2 + S6.


#24
Barlouse

Barlouse

    geek empereur

  • Membre
  • 6 014 messages
  • LocalisationAngers

Le "tuto" était pour Suby XD

 

Sinon, comme je te l'ai dis, je regarderai déjà si dans un premier temps ça fonctionne et s'il me détecte simplement mes composants correctement (fréquences CPU entre autres), pas de plantages avec une distro lambda.

 

 Après tu peux toujours le faire directement avec Hiren's qui est blindé d'utilitaires de diagnostiques/sauvetage en tout genre ( la liste est longue et j'ai pas fini mon café)


  • 0

i5 3570K/8Go/SSD 120Go+1To/R9 290 tri-x/Storm sniper

U4W : Dell Lattitude 3550 i5 5300/ DD 1To/8Go de ram/ écran FHD/ garantie jusqu'en 2020


#25
eakle

eakle

    En attente de Visa

  • Membre
  • 1 messages

Salut,

 

Tu n'as pas un problème d'alimentation tout simplement ?

 

Car tu l'as peut être déjà remarqué mais quand ton portable n'est pas en charge ou si tu as un problème d'alim c'est impossible de jouer convenablement à un jeux et tu as exactement les symptômes que tu décris (baisse de framrate, etc...)


  • 0

#26
Suby74

Suby74

    Geek Jedi

  • Membre
  • 4 204 messages
  • LocalisationHaute-Savoie

J'ai un peu de temps j'ai voulu voir pour faire quelque truc.

Donc je ne sais pas si j'ai un soucis d'alimentation, je n'ai jamais fais gaffe mais mon Pc met bien 4 a 5h pour ce charger quand la batterie est vide et pendant que j'utilise.

 

Histoire que ça retourne rond j'ai fais une remise à niveau de Windows s'il y avait un soucis à ce niveau, MAJ du GPU, réinstallation du système de profil d'alimentation... Le pc ce porte un peu mieux mais sans plus.

 

 

Sinon vous allez comprendre l'soucis : http://www.3dmark.com/3dm11/6720926


  • 0

685051Sanstitre1.jpg

T4G : Asus P8Z77-V LX, i5 3570K 4.56GHZ, 2x8Go G.Skill TridentX, Asus ROG 1070 Strix,  tri screens , Samsung SSD

P4G : MSi GT60 ONC, i5 3230M, 2x4 GO G.Skill, GTX 670MX o/c , Samsugn SSD, Fire Strike: 2880

Périphériques :  Logitech G502,  G910,  Z906 5.1, Asus ROG Orion, T500RS, TH8A, Fanatec ClubSport pedals V2, PAD PS4

Nintendo 2DS, Nvidia Shield. 

 


#27
Suby74

Suby74

    Geek Jedi

  • Membre
  • 4 204 messages
  • LocalisationHaute-Savoie

Mon g73sw meurt... Plusieurs fois je l'ai eu, la ça veut plus... Des fois j'appuie pour qu'il démarre, les voyants s'allume le clavier, pas l'écran... Le clavier s'éteint et rien ne se passe... :/ en insistant des fois ça démarre mais la il ne veut pas!!!

 

 

EDIT: Un moment il a failli partir, il me met en message "la mémoire de votre pc n'est pas la même que sur l'ancienne session", hein quoi?! Il plante.

 

J'enleve la barrette d'origine, démarre pas, j’enlève la gskill je met l'origine dans le premier emplacement ou elle était, démarre pas, je la met dans l'emplacement au fond... Démarre! 

Je ferrais des essais plus tard pour voir si c'est un hasard, là je suis au boulot c'est la pause j'aimerais bien être sur le pc tranquille! :P 


Modifié par Suby74, 17 juin 2013 - 11:52.

  • 0

685051Sanstitre1.jpg

T4G : Asus P8Z77-V LX, i5 3570K 4.56GHZ, 2x8Go G.Skill TridentX, Asus ROG 1070 Strix,  tri screens , Samsung SSD

P4G : MSi GT60 ONC, i5 3230M, 2x4 GO G.Skill, GTX 670MX o/c , Samsugn SSD, Fire Strike: 2880

Périphériques :  Logitech G502,  G910,  Z906 5.1, Asus ROG Orion, T500RS, TH8A, Fanatec ClubSport pedals V2, PAD PS4

Nintendo 2DS, Nvidia Shield. 

 


#28
predator

predator

    NoLife P4G

  • Membre
  • 15 254 messages
  • LocalisationLyon

Un de mes amis avait un Asus G73SW, on l'a vendu pour qu'il s'achète un P150 et depuis, plus de soucis ...

 

Ces pc sont une vrai galère à démonté, ils s'encrassent facilement et il y a eu pas mal de problème avec, surtout avec le sav ...

 

 

Mais dans ton cas, si ton pc ne prend pas le ssd, je pencherais sur une cm défaillante ...

Es tu encore sous garantie ?


  • 0

T4G: i5 4570 @ 3.2Ghz + 670 GTX + 24Gb DDR3 + SSD SSD Samsung 500Gb + WD 2To @7200Tr/min + 24" Full HD

T4G du petit frère: Quad Core Q6600 + 660 GTX + 8Gb DDR3 + 500GB @7200Tr/min + 20" 1600x900 Boitier InWin 703

T4G de ma chérie: i5 760 + 210 GT + 8Gb DDR3 + SSD Samsung 250Gb + 24" Full HD

Autres: Corsair Vengeance 2000 7.1 :cool: + 5.1 Logitech X-540 Avec des Basses qui Tabassent :P + Iphoune 5 32gb + GoPro Hero 3 Edition Silver Micro SD 32Gb + Canon 650D + Ps3 Slim :D


#29
Suby74

Suby74

    Geek Jedi

  • Membre
  • 4 204 messages
  • LocalisationHaute-Savoie

Je pense aussi a la carte mère qui *part sur zone anatomique suspendue*, étant donné que mon pc boot mieux depuis que j'ai supprimé la ram gskill qui pour moi n'a rien... Parce que la ram d'origine ne marchait pas sur un des deux slots, alors que la gskill ne marche pas sur les deux... 

J'ai pris une extension de garantie, c'est juste que ça me fais ch*er de devoir tout mémoriser etc... Mais je vais relancer mon vieux Asus K70 et commencer à bosser sur celui là pour qu'il sois réparer...


De toute manière si le G73 lâche je me retrouve un autre portable en 15p non gaming donc bon... ^^ Tant qu'il tient il tient! mais j'aimerais bien qu'il fonctionne correctement... 

 

 

EDIT: Acheter 30 novembres 2011, donc toujours sous garantie constructeur. 


Modifié par Suby74, 17 juin 2013 - 20:33.

  • 0

685051Sanstitre1.jpg

T4G : Asus P8Z77-V LX, i5 3570K 4.56GHZ, 2x8Go G.Skill TridentX, Asus ROG 1070 Strix,  tri screens , Samsung SSD

P4G : MSi GT60 ONC, i5 3230M, 2x4 GO G.Skill, GTX 670MX o/c , Samsugn SSD, Fire Strike: 2880

Périphériques :  Logitech G502,  G910,  Z906 5.1, Asus ROG Orion, T500RS, TH8A, Fanatec ClubSport pedals V2, PAD PS4

Nintendo 2DS, Nvidia Shield. 

 


#30
Suby74

Suby74

    Geek Jedi

  • Membre
  • 4 204 messages
  • LocalisationHaute-Savoie

Bon... La première fois que j'ai fais appel à Asus ou j'avais moins de soucis, ils ont voulu que je fasse des trucs, j'ai tout expliqué de A a Z... On m'a dit que je dois remplir un formulaire pour un retour atelier...

Bon je vais devoir save se qu'il y a sur mon pc et il va aller en SAV...


  • 0

685051Sanstitre1.jpg

T4G : Asus P8Z77-V LX, i5 3570K 4.56GHZ, 2x8Go G.Skill TridentX, Asus ROG 1070 Strix,  tri screens , Samsung SSD

P4G : MSi GT60 ONC, i5 3230M, 2x4 GO G.Skill, GTX 670MX o/c , Samsugn SSD, Fire Strike: 2880

Périphériques :  Logitech G502,  G910,  Z906 5.1, Asus ROG Orion, T500RS, TH8A, Fanatec ClubSport pedals V2, PAD PS4

Nintendo 2DS, Nvidia Shield. 

 





0 utilisateur(s) li(sen)t ce sujet

0 membre(s), 0 invité(s), 0 utilisateur(s) anonyme(s)