Aller au contenu

Change

Disque dur système en panne sur G73JH TZ008V


  • Veuillez vous connecter pour répondre
46 réponses à ce sujet

#31
Guest_Steventek_*

Guest_Steventek_*
  • Visiteurs
Bon tu crache le morceaux sinon on te :box: :mdr:
  • 0

#32
Craig

Craig

    Petit Geek

  • Membre
  • 603 messages
résoudre plusieurs problème a la fois Mmmmmmhhh changer la carte mere mais bon sur le laptop sa revient a changer 90% du pc a moin qu'il s'*enduit de *Oups j'ai marché dedans** a remettre le meme cpu ram et gpu sinon

:bigeyes::bigeyes: Il t'aurai pas envoyer autre chose qu'un G73Jh-TZ008V ( le mien je l'adore :pray::pray:)
  • 0
G73Jh TZ-008: I7 720QM / HD5870M / 8Gb DDR3 1066 / 1To 7200 RPM /17"3FHD+ Zalman NC3000U

#33
Guest_valjo_*

Guest_valjo_*
  • Visiteurs
Purée mais réfléchissez !! C'est tout con ! :vert:

Troisième indice : ils n'ont rien démonté !!!!

Modifié par valjo, 26 août 2010 - 13:54.

  • 0

#34
miklec

miklec

    Touriste

  • Membre
  • 258 messages
  • LocalisationHyeres
tu va donner la réponse ou continuer le jeu pendant plusieurs jours?

sinon il y a une section jeu au passage...

Qui a dit que j'étais pas patient?

ils ont changé l'alim ou la batterie?
ils ont mis un XP? linux?

Modifié par miklec, 26 août 2010 - 14:00.

  • 0

P4G(1) >> MSI GT72S 6QE-084FR Dominator Pro G

http://fr.msi.com/pr...l#hero-overview
P4G(2) >> MSI GT60 0NE-493XFR i7-3630QM / GTX680M / SSD 250go +1To / 8G DDR3


#35
Craig

Craig

    Petit Geek

  • Membre
  • 603 messages
j'ai pas osé pour XP mais il n'on rien demonter donc il on changer la battrie ou remis les autocollants peingné la bete la shampooiner lui limer les ongles ou peu etre qu'il l'on battisé avec du liquide de refroidissement sacrée

nettoyer t'es sale trace de doigt tout gras ? :oak:

Modifié par Craig, 26 août 2010 - 14:08.

  • 0
G73Jh TZ-008: I7 720QM / HD5870M / 8Gb DDR3 1066 / 1To 7200 RPM /17"3FHD+ Zalman NC3000U

#36
miklec

miklec

    Touriste

  • Membre
  • 258 messages
  • LocalisationHyeres
sinon ils ont appuyé sur la combinaison [FN]+[F8] ou encore la touche en haut à gauche avec le [S]

ou ils ont mis le DD en boot via le bios car il a été modifié lol
  • 0

P4G(1) >> MSI GT72S 6QE-084FR Dominator Pro G

http://fr.msi.com/pr...l#hero-overview
P4G(2) >> MSI GT60 0NE-493XFR i7-3630QM / GTX680M / SSD 250go +1To / 8G DDR3


#37
Guest_valjo_*

Guest_valjo_*
  • Visiteurs
Ils n'ont rien changé du tout au niveau matériel !! :vert:

Bon allez dernière indice : si j'avais su, je l'aurais pas renvoyé !!!;)

A miklec : tu y es presque !!! :vert:

Modifié par valjo, 26 août 2010 - 14:15.

  • 0

#38
-M-Miles

-M-Miles

    Petit Geek

  • Membre
  • 541 messages
  • LocalisationParis
ils ont mis le bios en 206 ?
  • 0

AW M17x-R2 // i7 940 XM // CFX 5870m (UV : 0.97V) // 8 go Corsair 1333MHz
SSD: C-300 Crucial 128 GB Écran RGB LED 1920 x 1200
Retention Mod : 71°C max sur Furmak (6min)


#39
Craig

Craig

    Petit Geek

  • Membre
  • 603 messages
desactiver le twin turbo mode ?
  • 0
G73Jh TZ-008: I7 720QM / HD5870M / 8Gb DDR3 1066 / 1To 7200 RPM /17"3FHD+ Zalman NC3000U

#40
Guest_valjo_*

Guest_valjo_*
  • Visiteurs
A Miles : il l'était déjà en 206. Mais tu brûle :lol:

A Craig : non :vert:
  • 0

#41
-M-Miles

-M-Miles

    Petit Geek

  • Membre
  • 541 messages
  • LocalisationParis
209 ?
  • 0

AW M17x-R2 // i7 940 XM // CFX 5870m (UV : 0.97V) // 8 go Corsair 1333MHz
SSD: C-300 Crucial 128 GB Écran RGB LED 1920 x 1200
Retention Mod : 71°C max sur Furmak (6min)


#42
Guest_valjo_*

Guest_valjo_*
  • Visiteurs
Rah tu y es presque........................:vert:
  • 0

#43
-M-Miles

-M-Miles

    Petit Geek

  • Membre
  • 541 messages
  • LocalisationParis
210 ?
  • 0

AW M17x-R2 // i7 940 XM // CFX 5870m (UV : 0.97V) // 8 go Corsair 1333MHz
SSD: C-300 Crucial 128 GB Écran RGB LED 1920 x 1200
Retention Mod : 71°C max sur Furmak (6min)


#44
Guest_valjo_*

Guest_valjo_*
  • Visiteurs
211

Ils ont juste fais une maj du BIOS avec la dernière version et tout fonctionne parfaitement !!

IL est indiqué sur la fiche de réparation de "LetMeRepair" :
"Solution : Mise à jour du BIOS (R03)"

J'ai vérifié : il l'ont mis en 211 ! :D

Modifié par valjo, 26 août 2010 - 14:33.

  • 0

#45
-M-Miles

-M-Miles

    Petit Geek

  • Membre
  • 541 messages
  • LocalisationParis
rofl, excellent !
  • 0

AW M17x-R2 // i7 940 XM // CFX 5870m (UV : 0.97V) // 8 go Corsair 1333MHz
SSD: C-300 Crucial 128 GB Écran RGB LED 1920 x 1200
Retention Mod : 71°C max sur Furmak (6min)


#46
Craig

Craig

    Petit Geek

  • Membre
  • 603 messages
bizzar ^^ mon G73 est sur le bios 206 aucun pb ta vraiment pas eu de chance :happy:
  • 0
G73Jh TZ-008: I7 720QM / HD5870M / 8Gb DDR3 1066 / 1To 7200 RPM /17"3FHD+ Zalman NC3000U

#47
Guest_Pierre2913_*

Guest_Pierre2913_*
  • Visiteurs
@valgo
Jouer de cette façon pendant plus d’une journée est plus digne d’un ado de 15 ans que d’un adulte responsable.
D’autres, comme moi, qui ont le même problème, auraient apprécié d’être informé plus rapidement….
Cordialement…
PS : Tu peux répondre et me traiter de vieux con… Cela ne changera pas mon avis mais te soulageras peut-être ?
  • 0




0 utilisateur(s) li(sen)t ce sujet

0 membre(s), 0 invité(s), 0 utilisateur(s) anonyme(s)