Aller au contenu

Change
Photo

[News] Battlefield 4


  • Veuillez vous connecter pour répondre
1779 réponses à ce sujet

#1141
decool

decool

    Petit Geek

  • Membre
  • 625 messages

j'ai pas eu de crash perso


  • 0

Alienware M17xr4 - I7 3740 - GTX 680m - 16 Go RAM - 256 SSD Samsung 840 Pro - 750 HDD - Full HD 3D - Blu-Ray - Killer Wireless - Nebula Red

 

3DMark11 : P7459

http://www.3dmark.com/3dm11/10060129

 


#1142
Suby74

Suby74

    Geek Jedi

  • Membre
  • 4 204 messages
  • LocalisationHaute-Savoie

Une partie fait se soir sur ma tour, toujours pareil. J'aurai su j'aurais pas acheté BF4, supporter des soucis je veux bien mais à ce point non...


  • 0

685051Sanstitre1.jpg

T4G : Asus P8Z77-V LX, i5 3570K 4.56GHZ, 2x8Go G.Skill TridentX, Asus ROG 1070 Strix,  tri screens , Samsung SSD

P4G : MSi GT60 ONC, i5 3230M, 2x4 GO G.Skill, GTX 670MX o/c , Samsugn SSD, Fire Strike: 2880

Périphériques :  Logitech G502,  G910,  Z906 5.1, Asus ROG Orion, T500RS, TH8A, Fanatec ClubSport pedals V2, PAD PS4

Nintendo 2DS, Nvidia Shield. 

 


#1143
FOREVER

FOREVER

    Geek confirmé

  • Membre
  • 1 117 messages

première tentative : impossible de joindre le serveur [1]

 

deuxième tentative : connexion. 

 

résultat : 5 minutes de jeux avant de quitter.

 

- Les fps on pris une sacré claque. Je passe de medium/high à low pour avoir le même framerate.

- un face à face avec un joueur qui avait 20 hp. Pas moyen de lui coller une balle alors que mon viseur était sur lui pendant 15 balles.

-baisse des fps sans savoir pourquoi.

 

génial sa donne envie de jouer  :miam:  :fight:


  • 0

MSI GT70 : i7 3820 qm - gtx 670mx 3go - western digital 750 go - 8go 1600mhz corsair vengeance - windows 8.1


razer mamba 4g 2012 / razer destructor 2 / cooler master storm sirus 5.1


3dmark11 : 6421


#1144
Alpha-AW

Alpha-AW

    Geek padawan

  • Membre
  • 3 092 messages
  • LocalisationOise/Paris

Ca crash, ça lag, bref jpense que je vais faire du Cod (pas le ghost) et du BF3 en attendant qu'ils mettent une vrai MAJ

et pas 1.6Go de bugs


  • 0

T4G :

ASUS Z97-A, i5-4690k, 2x8Go G Skill Ares Red 1600Mhz,

Inno3D iChill GTX 1080, SSD Sandisk Ultra 960Go, HDD 2x2To

Corsair Carbide Air 540

LG 25UM55-P 21:9 2560x1080

InDaPocket :

Honor 7 - iPad Mini 2 32Go - 3DS XL

Périphériques :

Corsair Strafe RGB, Corsair VOID 7.1 Wireless, Roccat Tyon, Saitek X52, Pad Xbox One, Beyerdynamics Custom One Pro

Imprimante 3D :

Kossel Mini / Dagoma Discoeasy 200
Photo :

Canon 100D + 40mm + 18-135mm
Mac :

Macbook 12", Intel M 1.2Ghz, 8Go 1600Mhz, 512Go SSD

 

Mon blog d'airsoft : http://airsoftnightly.canalblog.com/

Facebook : https://www.facebook.../nightlyairsoft


#1145
FOREVER

FOREVER

    Geek confirmé

  • Membre
  • 1 117 messages

J'ai défendue la bêta, été objectif sur les débuts du jeux. J'ai beau faire preuve de bonne foie, essayer de relativiser.. Sa viens toujours pas, pas la qualité attendue. Le jeux est pas fini, c'est mauvais. A vouloir trop en faire.. Ils se sont raté. 

 

En espérant qu'ils arrivent vite à quelque chose de plus agréable.

 

http://www.journaldu...-battlefield-4/

 

Chez DICE on dirait que sa a du mal à faire face  :tetedemort:


  • 0

MSI GT70 : i7 3820 qm - gtx 670mx 3go - western digital 750 go - 8go 1600mhz corsair vengeance - windows 8.1


razer mamba 4g 2012 / razer destructor 2 / cooler master storm sirus 5.1


3dmark11 : 6421


#1146
Endeavour

Endeavour

    Touriste

  • Membre
  • 327 messages
  • LocalisationBelgium

Et ben non...

 

Depuis les 3 dernière update, je ne fais que de me faire laminer...

 

J'ai fais un test avec un gars, en vidant un chargeur complet de M1911, presque la moitié de mes balles ne comptent pas(haut du torse-tête)...

 

Autrement dis depuis une semaine, je perd tout mes duels... Et rien à faire, peu importe les armes, les serveurs, les pings...

 

De mon côté, ça allait beacoup mieux avant...


  • 0

Portable: M17x R4 black - i7 3630qm - GTX675m - 16Go Ram - SSD 240Gb - Killer - FHD
Fixe : i7 870 @ 4Ghz - Crossfire 5850 - 8Gb Ram - Vertex3 120Gb - AMD Eyefinity 22"-24"-22"
Server : Dell PowerEdge 2950 - BiXeon X5355 4*2.66Ghz - 16Gb Ram - 3*300Gb SAS
Nas : Synology DS411 - 4*2Tb, Synology DS1813+


#1147
Alpha-AW

Alpha-AW

    Geek padawan

  • Membre
  • 3 092 messages
  • LocalisationOise/Paris

Pareil pour moi, le jeu pour moi était limite plus stable pendant la beta qu'après...

 

J'ai quand même foutu prêt de 40 balles d'une LMG dans un mec a moins de 10m il n'a perdu que 15 points de vies et moi 100...

 

 

Je savais pour ça, qu'ils arrêteraient le dev des autres jeux et de plancher sur BF4, ça m'a fait rire d'ailleurs...

J'aurais préféré attendre 1 mois voire plus pour avoir un jeu stable que d'avoir un jeu où pour l'instant je n'ai pas pu profiter à fond...

Le Premium ils se le gardent jusqu'à donner un jeu stable au joueurs....


  • 0

T4G :

ASUS Z97-A, i5-4690k, 2x8Go G Skill Ares Red 1600Mhz,

Inno3D iChill GTX 1080, SSD Sandisk Ultra 960Go, HDD 2x2To

Corsair Carbide Air 540

LG 25UM55-P 21:9 2560x1080

InDaPocket :

Honor 7 - iPad Mini 2 32Go - 3DS XL

Périphériques :

Corsair Strafe RGB, Corsair VOID 7.1 Wireless, Roccat Tyon, Saitek X52, Pad Xbox One, Beyerdynamics Custom One Pro

Imprimante 3D :

Kossel Mini / Dagoma Discoeasy 200
Photo :

Canon 100D + 40mm + 18-135mm
Mac :

Macbook 12", Intel M 1.2Ghz, 8Go 1600Mhz, 512Go SSD

 

Mon blog d'airsoft : http://airsoftnightly.canalblog.com/

Facebook : https://www.facebook.../nightlyairsoft


#1148
mahousensei

mahousensei

    Lécheur fou

  • Membre
  • 5 955 messages
  • LocalisationBelgique

Vous avez déjà essayé de chipoter avec le lissage réseau ?


  • 0

D4G: P8Z68-V PRO Gen3, >i5-2500k< 4,6GHz 1,3v, MSI >SLI GTX 670 PE<, Co&Ge 16Go, Fractal Core 3k, S. 830 SSD 64Go + Sea. 1To 7,2kTr/mn, C.TX850M. FS10629.

ASUS G46VW-CZ078H: HD+, >i7-3630QM<, C.Vengeance 8Go, >GTX 660M OC<,  750Go. FS2297. Sony VAIO VGN-FE21H: 1er portable/secours. M15x: vendu.
Bureau: Asus 3xVE228H, Razer Mamba 4G, Leviathan et Sabertooth, Steelseries QcK, G430, G27, CM QuickFire TK, etc. "Consoles": OnePlus 2, Gear VR 2 + S6.


#1149
Alpha-AW

Alpha-AW

    Geek padawan

  • Membre
  • 3 092 messages
  • LocalisationOise/Paris

Nop ^^'


  • 0

T4G :

ASUS Z97-A, i5-4690k, 2x8Go G Skill Ares Red 1600Mhz,

Inno3D iChill GTX 1080, SSD Sandisk Ultra 960Go, HDD 2x2To

Corsair Carbide Air 540

LG 25UM55-P 21:9 2560x1080

InDaPocket :

Honor 7 - iPad Mini 2 32Go - 3DS XL

Périphériques :

Corsair Strafe RGB, Corsair VOID 7.1 Wireless, Roccat Tyon, Saitek X52, Pad Xbox One, Beyerdynamics Custom One Pro

Imprimante 3D :

Kossel Mini / Dagoma Discoeasy 200
Photo :

Canon 100D + 40mm + 18-135mm
Mac :

Macbook 12", Intel M 1.2Ghz, 8Go 1600Mhz, 512Go SSD

 

Mon blog d'airsoft : http://airsoftnightly.canalblog.com/

Facebook : https://www.facebook.../nightlyairsoft


#1150
Yamato

Yamato

    Geek diplomé

  • Membre
  • 2 596 messages
  • LocalisationChez moi

Mouais, enfin quand on précommande et qu'on achète un jeu pas fini, faut pas se plaindre d'avoir un jeu pas fini.


Modifié par Yamato, 11 décembre 2013 - 08:15.

  • 0

Portables :

Alienware M15x Nebula Red /// i7-720QM / GTX 460M / 4 Go RAM / 250 Go @ 7200 rpm / 1600 x 900 / W7 Home Premium 64 Bits

MSI GS60 2QE-041FR Ghost Pro Gold /// i7-4710HQ / GTX 970M / 16 Go RAM / SSD 128 Go + HDD 1 To 7200 rpm / 1920  x 1080 / W8.1 64 bits

 

Fixe :

NZXT Phantom Blanc / Asus P8Z68-V / i7 2600K / Noctua NH-D14 / Asus GTX 980 STRIX OC / 8 Go G.Skill Ripjaws X @ 1600 Mhz / Seasonic X-Series 660 W / WD Black Caviar 500 Go / Crucial M4 64 Go / AW OptX 2310 / Logitech Illuminated Keyboard / W7 Pro 64 Bits / Logitech X-530 Refresh

 

 


#1151
Alpha-AW

Alpha-AW

    Geek padawan

  • Membre
  • 3 092 messages
  • LocalisationOise/Paris

Bah perso je trouvais que la béta était mieux finie que le jeu final.

Alors je m'attendais à un jeu fini avec quelques petit bugs, rien de plus normal, le programme parfait n'existe pas.

 

Mais là c'est pire que pas fini...

En plus la beta qu'on a pu jouer datais d'il y a 7 mois de dev au moment de la beta


  • 0

T4G :

ASUS Z97-A, i5-4690k, 2x8Go G Skill Ares Red 1600Mhz,

Inno3D iChill GTX 1080, SSD Sandisk Ultra 960Go, HDD 2x2To

Corsair Carbide Air 540

LG 25UM55-P 21:9 2560x1080

InDaPocket :

Honor 7 - iPad Mini 2 32Go - 3DS XL

Périphériques :

Corsair Strafe RGB, Corsair VOID 7.1 Wireless, Roccat Tyon, Saitek X52, Pad Xbox One, Beyerdynamics Custom One Pro

Imprimante 3D :

Kossel Mini / Dagoma Discoeasy 200
Photo :

Canon 100D + 40mm + 18-135mm
Mac :

Macbook 12", Intel M 1.2Ghz, 8Go 1600Mhz, 512Go SSD

 

Mon blog d'airsoft : http://airsoftnightly.canalblog.com/

Facebook : https://www.facebook.../nightlyairsoft


#1152
16/9ème

16/9ème

    En transit

  • Membre
  • 159 messages

@Mahousensei: J'ai essayé plusieurs réglages et à 0-10%, c'est pas mal chez moi. Beaucoup moins de morts étranges. Au moins je vois ce qui se passe vraiment.


  • 0

AW17": 4700M / 2x8Go/780M/HDD7200tr 750Gb

Monteur de sabres laser: https://sites.google...leslightsabers/


#1153
FOREVER

FOREVER

    Geek confirmé

  • Membre
  • 1 117 messages

Mouais, enfin quand on précommande et qu'on achète un jeu pas fini, faut pas se plaindre d'avoir un jeu pas fini.

En même temps on ne pouvait pas savoir que sa serait catastrophique.

 

Et pour avoir des retours il faut bien que des gens jouent..

 

Je penses que c'est pas sur les acheteurs qu'il faut taper.

 

Ceux qui ont essayé la bêta (comme moi) on vue un jeu avec des bugs et tout, mais après la première maj c'était bien sympa.

On c'est dis que le jeux qui arrivait derrière allait être bon. A par l'optimisation forte sympathique, une fois le masque tombé, c'était pas la joie.

 

Après je suis niveau 60 donc il y à quand même moyen de jouer.

 

Moi de 0 à 100% toujours les mêmes symptômes de morts derrière les murs.


  • 0

MSI GT70 : i7 3820 qm - gtx 670mx 3go - western digital 750 go - 8go 1600mhz corsair vengeance - windows 8.1


razer mamba 4g 2012 / razer destructor 2 / cooler master storm sirus 5.1


3dmark11 : 6421


#1154
Guest_Oxonyum_*

Guest_Oxonyum_*
  • Visiteurs
Je l'ai commandé plus qu'à l'attendre. En espérant que j'aurais pas 20go de mise à jour ^^'
  • 0

#1155
Endeavour

Endeavour

    Touriste

  • Membre
  • 327 messages
  • LocalisationBelgium

Le lissage réseau ne change rien au problème, mais je dois le laisser entre 0 et 10% sinon c'est encore pire...


  • 0

Portable: M17x R4 black - i7 3630qm - GTX675m - 16Go Ram - SSD 240Gb - Killer - FHD
Fixe : i7 870 @ 4Ghz - Crossfire 5850 - 8Gb Ram - Vertex3 120Gb - AMD Eyefinity 22"-24"-22"
Server : Dell PowerEdge 2950 - BiXeon X5355 4*2.66Ghz - 16Gb Ram - 3*300Gb SAS
Nas : Synology DS411 - 4*2Tb, Synology DS1813+


#1156
decool

decool

    Petit Geek

  • Membre
  • 625 messages

perso j'ai eu 0 crash depsuis mise a part un écran noir à la fin d'une partie en attendant la deuxième map (je pense parceque c'est full)

 

sinon vérifiez vos paramètre de box wifi en désactivant tt les truc non necessaires


  • 0

Alienware M17xr4 - I7 3740 - GTX 680m - 16 Go RAM - 256 SSD Samsung 840 Pro - 750 HDD - Full HD 3D - Blu-Ray - Killer Wireless - Nebula Red

 

3DMark11 : P7459

http://www.3dmark.com/3dm11/10060129

 


#1157
Pix13

Pix13

    En attente de Visa

  • Membre
  • 50 messages

Bonjour,

Moi je n'ai eu aucun crash, par contre lors de mes déplacements, en courant et marchant, j'ai des micro freezes qui me font reculer, comme ci j'avais quelques chose dans les pieds qui gênés mes mouvements.

Le jeu en lui même ne freeze pas, du moins je n'ai pas cette impression, ça ne fait ça que lors de mes déplacements :(

 

Mon Aw est neuf, je l'ai reçu y'a 2 jours !! Les drivers sont à jour, les ports sont ouverts ... J'ai une double Geforce 780 en SLI ... 

Si quelqu'un peut me filer un coup de main ce serait vraiment sympa pour le coup !!

Merci par avance


  • 0

#1158
Endeavour

Endeavour

    Touriste

  • Membre
  • 327 messages
  • LocalisationBelgium

Même problème que pas mal de monde d'on moi et d'autre ici...

 

Personnellement pour moi, ça dépend un peu du serveur, mais dans ces situations, c'est pas jouable... Encore moins en hélico...

 

 

Et depuis les 2 dernières update, j'ai perdu 0.09 de ratio car le lag compensation *part sur zone anatomique suspendue* \o/


Modifié par Endeavour, 12 décembre 2013 - 10:41.

  • 0

Portable: M17x R4 black - i7 3630qm - GTX675m - 16Go Ram - SSD 240Gb - Killer - FHD
Fixe : i7 870 @ 4Ghz - Crossfire 5850 - 8Gb Ram - Vertex3 120Gb - AMD Eyefinity 22"-24"-22"
Server : Dell PowerEdge 2950 - BiXeon X5355 4*2.66Ghz - 16Gb Ram - 3*300Gb SAS
Nas : Synology DS411 - 4*2Tb, Synology DS1813+


#1159
Pix13

Pix13

    En attente de Visa

  • Membre
  • 50 messages

Je viens de remettre les drivers à jour !!

Toujours le même problème :(

Impossible de courir, j'avance difficilement !! Je ne comprends pas pour le coup :(


  • 0

#1160
decool

decool

    Petit Geek

  • Membre
  • 625 messages

Je viens de remettre les drivers à jour !!

Toujours le même problème :(

Impossible de courir, j'avance difficilement !! Je ne comprends pas pour le coup :(

 

essaye de jouer sur câble ethernet je soupçonne la killer wireless de faire ça


  • 0

Alienware M17xr4 - I7 3740 - GTX 680m - 16 Go RAM - 256 SSD Samsung 840 Pro - 750 HDD - Full HD 3D - Blu-Ray - Killer Wireless - Nebula Red

 

3DMark11 : P7459

http://www.3dmark.com/3dm11/10060129

 


#1161
FOREVER

FOREVER

    Geek confirmé

  • Membre
  • 1 117 messages

Sa m'arrive et pour moi sa dépends des serveurs. Mais en wifi je rencontre plus de problèmes qu'en ethernet.


  • 0

MSI GT70 : i7 3820 qm - gtx 670mx 3go - western digital 750 go - 8go 1600mhz corsair vengeance - windows 8.1


razer mamba 4g 2012 / razer destructor 2 / cooler master storm sirus 5.1


3dmark11 : 6421


#1162
Pix13

Pix13

    En attente de Visa

  • Membre
  • 50 messages

essaye de jouer sur câble ethernet je soupçonne la killer wireless de faire ça

Et que faire par rapport à cette carte ?

Les pilotes sont à jour ...


  • 0

#1163
decool

decool

    Petit Geek

  • Membre
  • 625 messages

Et que faire par rapport à cette carte ?

Les pilotes sont à jour ...

 

 

vérifie ici http://www.killergam...downloadsupport


  • 0

Alienware M17xr4 - I7 3740 - GTX 680m - 16 Go RAM - 256 SSD Samsung 840 Pro - 750 HDD - Full HD 3D - Blu-Ray - Killer Wireless - Nebula Red

 

3DMark11 : P7459

http://www.3dmark.com/3dm11/10060129

 


#1164
Pix13

Pix13

    En attente de Visa

  • Membre
  • 50 messages

vérifie ici http://www.killergam...downloadsupport

Je viens de tester et mettre à jour via l'url que tu m'as donné et toujours le même constat !!

Vais essayer de câble ethernet cet AM

 

Ne serais-ce pas un réglage à faire dans les options 3D, anti crénelage, synchronisation verticale ... ? 

Je ne vois absolument pas, de plus quand je lance un test sous BF4 directement, le ping est correct par contre la qualité réseau est vraiment pourrie :( 1 barre rouge


Modifié par Pix13, 12 décembre 2013 - 13:46.

  • 0

#1165
Alpha-AW

Alpha-AW

    Geek padawan

  • Membre
  • 3 092 messages
  • LocalisationOise/Paris

Les options 3D ne changerons en rien la qualité du réseau.

 

J'ai baissé l'option "lissage réseau" a 10%

J'ai vu un peu de mieux, par défaut c'est 50%

 

Voilà leur System performance Test complètement pété 

chez moi


  • 0

T4G :

ASUS Z97-A, i5-4690k, 2x8Go G Skill Ares Red 1600Mhz,

Inno3D iChill GTX 1080, SSD Sandisk Ultra 960Go, HDD 2x2To

Corsair Carbide Air 540

LG 25UM55-P 21:9 2560x1080

InDaPocket :

Honor 7 - iPad Mini 2 32Go - 3DS XL

Périphériques :

Corsair Strafe RGB, Corsair VOID 7.1 Wireless, Roccat Tyon, Saitek X52, Pad Xbox One, Beyerdynamics Custom One Pro

Imprimante 3D :

Kossel Mini / Dagoma Discoeasy 200
Photo :

Canon 100D + 40mm + 18-135mm
Mac :

Macbook 12", Intel M 1.2Ghz, 8Go 1600Mhz, 512Go SSD

 

Mon blog d'airsoft : http://airsoftnightly.canalblog.com/

Facebook : https://www.facebook.../nightlyairsoft


#1166
Pix13

Pix13

    En attente de Visa

  • Membre
  • 50 messages

Les options 3D ne changerons en rien la qualité du réseau.

 

J'ai baissé l'option "lissage réseau" a 10%

J'ai vu un peu de mieux, par défaut c'est 50%

 

Voilà leur System performance Test complètement pété 

chez moi

f7x3.png

J'ai le même résultat que toi, à la différence c'est que j'ai beaucoup plus de perte de paquets entrants et sortants  ... :'(


Modifié par Pix13, 12 décembre 2013 - 14:52.

  • 0

#1167
Alpha-AW

Alpha-AW

    Geek padawan

  • Membre
  • 3 092 messages
  • LocalisationOise/Paris

Alors les téléportations tout comme toi.

Les ennemis qui te tuent sans que tu saches comment

Les brindilles sur la route quand t'es en véhicule et tu vois "Killed in Action"

Ou les pierres c'est pareil.

Les crashs serveur/jeu mais qui ont été résolu.

L'ennemi qui ne meurt pas ou qui perd 15 pts de vie alors que tu lui tir dessus depuis 10mins...

Rejoindre le serveur et faire une erreur comme quoi c'est impossible...

 

Grâce a dice je vais économiser 40€ ou plus ou moins pour leur laisser leur premium


Modifié par Alpha-AW, 12 décembre 2013 - 15:12.

  • 0

T4G :

ASUS Z97-A, i5-4690k, 2x8Go G Skill Ares Red 1600Mhz,

Inno3D iChill GTX 1080, SSD Sandisk Ultra 960Go, HDD 2x2To

Corsair Carbide Air 540

LG 25UM55-P 21:9 2560x1080

InDaPocket :

Honor 7 - iPad Mini 2 32Go - 3DS XL

Périphériques :

Corsair Strafe RGB, Corsair VOID 7.1 Wireless, Roccat Tyon, Saitek X52, Pad Xbox One, Beyerdynamics Custom One Pro

Imprimante 3D :

Kossel Mini / Dagoma Discoeasy 200
Photo :

Canon 100D + 40mm + 18-135mm
Mac :

Macbook 12", Intel M 1.2Ghz, 8Go 1600Mhz, 512Go SSD

 

Mon blog d'airsoft : http://airsoftnightly.canalblog.com/

Facebook : https://www.facebook.../nightlyairsoft


#1168
Pix13

Pix13

    En attente de Visa

  • Membre
  • 50 messages

Je confirme qu'en câble ethernet le souci disparaît :'(


  • 0

#1169
mahousensei

mahousensei

    Lécheur fou

  • Membre
  • 5 955 messages
  • LocalisationBelgique

Je vois pas mal de retour positif sur 10% au lieu de 50%, je vais tester ça. ^^


  • 0

D4G: P8Z68-V PRO Gen3, >i5-2500k< 4,6GHz 1,3v, MSI >SLI GTX 670 PE<, Co&Ge 16Go, Fractal Core 3k, S. 830 SSD 64Go + Sea. 1To 7,2kTr/mn, C.TX850M. FS10629.

ASUS G46VW-CZ078H: HD+, >i7-3630QM<, C.Vengeance 8Go, >GTX 660M OC<,  750Go. FS2297. Sony VAIO VGN-FE21H: 1er portable/secours. M15x: vendu.
Bureau: Asus 3xVE228H, Razer Mamba 4G, Leviathan et Sabertooth, Steelseries QcK, G430, G27, CM QuickFire TK, etc. "Consoles": OnePlus 2, Gear VR 2 + S6.


#1170
Pix13

Pix13

    En attente de Visa

  • Membre
  • 50 messages

La seule problématique c'est que mon Pc est à quelques mètres de ma box et qu'il m'est donc impossible de laisser le câble ethernet traîner en plein milieu lol

 

Rien à faire !! Aucune solution de trouvée :( 


Modifié par Pix13, 12 décembre 2013 - 19:25.

  • 0




0 utilisateur(s) li(sen)t ce sujet

0 membre(s), 0 invité(s), 0 utilisateur(s) anonyme(s)