Aller au contenu

Change
Photo

FancyStart ASUS G73 [desactivation du son]


  • Veuillez vous connecter pour répondre
2 réponses à ce sujet

#1
Craig

Craig

    Petit Geek

  • Membre
  • 603 messages
Hummm gros probleme limite saoulant xD j'ai activer le son de demarage dans FancyStart et quand il demare le pc fait un bruit horrible j'ai tout simplement envi de l'éclater contre le mur tellement sa m'insuporte quelle c*n je fait d'avoir activer sa mais je me dit que j'ai plus qu'un poumon je pourrait pas racheter un autre P4G donc bon j'éspèere que quelqu'un a eu le meme probleme que moi et a reussi a s'en tirer

Voilas comment desactiver ce maudit son !!

Merci d'avance ;)


Probleme qui n'interessait surement personne apres plusieurs heurs de recherche je suis arriver a une solution via un site anglais mais cela parrait assez frustrant !

Redemarer le pc acceder au bios via la touche F2 ( par la meme occasion je me suis rendue compt que j'etait en rev 206) ensuite naviguer avec les fleche et metre

Fancystart [disable]
Post suond [No] et apres le probleme est regler mais impossible de desactiver via le logiciel

en quelques sorte probleme resolue !!

Modifié par Craig, 09 août 2010 - 22:52.

  • 0
G73Jh TZ-008: I7 720QM / HD5870M / 8Gb DDR3 1066 / 1To 7200 RPM /17"3FHD+ Zalman NC3000U

#2
Teksit

Teksit

    Grand Geek

  • Membre
  • 860 messages
  • LocalisationParis
Il y a effectivement un bug avec l'outil FancyStart, on ne peut pas désactiver le son. En plus, même si tu le désactives dans le BIOS, si tu te resserres de FancyStart (pour changer l'image de démarrage par exemple), ça va remettre le son.

Comme tu l'as dit, le seul moyen (à ma connaissance) de désactiver le son est de le faire dans le BIOS après avoir mis l'image qu'on voulait pour le démarrage de l'ordi.
  • 0
ASUS G73-TY098v i7 920xm - 8Go RAM Kingston HyperX 1600MHz - Bios 213 - HD5870 (vBios "Chastity" + Drivers 11.8) - SSD Postville 160Go - Zalman NC3000U - Seven 64bits SP1 - 3DMark06: 14150 3DMark Vantage: P9060 3DMark11: P2284

#3
Craig

Craig

    Petit Geek

  • Membre
  • 603 messages

Il y a effectivement un bug avec l'outil FancyStart, on ne peut pas désactiver le son. En plus, même si tu le désactives dans le BIOS, si tu te resserres de FancyStart (pour changer l'image de démarrage par exemple), ça va remettre le son.

Comme tu l'as dit, le seul moyen (à ma connaissance) de désactiver le son est de le faire dans le BIOS après avoir mis l'image qu'on voulait pour le démarrage de l'ordi.

exacte sinon j'ai trouve une autre solution qui tient plus d'un bidouillage qui vien d'on ne sait ou j'ai cree un ficher wave avec audacity blanc de 2 seconde que j'ai choisit comme son du coup :yep: un plaisir pour les oreil à l'allumage mais je trouvait le pc moin reactif à l'allumage j'ai preferer la solution BIOS:)
  • 0
G73Jh TZ-008: I7 720QM / HD5870M / 8Gb DDR3 1066 / 1To 7200 RPM /17"3FHD+ Zalman NC3000U




0 utilisateur(s) li(sen)t ce sujet

0 membre(s), 0 invité(s), 0 utilisateur(s) anonyme(s)