Aller au contenu

Change
Photo

[Review] Alienware M17X R4


  • Veuillez vous connecter pour répondre
96 réponses à ce sujet

#61
bigben

bigben

    Geek diplomé

  • Membre
  • 2 180 messages

C'est vrai que la luminosité est assez importante, pour info, le mien est à 80% du temps à 1 barre sur 7, mais en jeu je trouve ça bien de mettre à fond  :ph34r:

 

Donc je vous pas pourquoi tu l'as mit dans les  moins .... c'est plutot un avantage ....

Pareil pour moi, je vois pas pourquoi tu mets ça dans les inconvénients.

La luminosité aurait été trop faible, tu l'aurais aussi noté dans les inconvénients (sauf que tu n'aurais aucun moyen d'y remédier alors que dans ton cas, tu as juste à l'adapter à ce que tes yeux peuvent supporter) .


  • 0
T4G1 : Gigabyte Z87-HD3 + Cooler Master B600 600w/Intel i5-4670k + Cooler Master Hyper TX3 EVO /KFA2 gtx1060 oc 6Gb/8Gb kingston HyperX Furry 1866MHz/ssd Crucial m4 128Go + hdd Seagate 500Go /24" led AOC full hd/Logitech G105 + G500/kit 2.1 Philips spa5300

T4G2 : MSI Z77A-G43 + Akasa venom power 550w/Intel i5-3570k + Cooler Master hyper 212 EVO/GIGABYTE gtx770 oc 2Gb/16Gb kingston HyperX 1600MHz/ssd Samsung 830 128Go + hdd Seagate Barracuda 1To

ex P4G : Medion x7813/CLEVO P170hm/ASUS G74SX/MSI GX660/TOSHIBA X200

#62
predator

predator

    NoLife P4G

  • Membre
  • 15 254 messages
  • LocalisationLyon

Et bien, je l'ai mit dans les points négatifs, parce que ... c'est mon avis et ma review !


  • 1

T4G: i5 4570 @ 3.2Ghz + 670 GTX + 24Gb DDR3 + SSD SSD Samsung 500Gb + WD 2To @7200Tr/min + 24" Full HD

T4G du petit frère: Quad Core Q6600 + 660 GTX + 8Gb DDR3 + 500GB @7200Tr/min + 20" 1600x900 Boitier InWin 703

T4G de ma chérie: i5 760 + 210 GT + 8Gb DDR3 + SSD Samsung 250Gb + 24" Full HD

Autres: Corsair Vengeance 2000 7.1 :cool: + 5.1 Logitech X-540 Avec des Basses qui Tabassent :P + Iphoune 5 32gb + GoPro Hero 3 Edition Silver Micro SD 32Gb + Canon 650D + Ps3 Slim :D


#63
bigben

bigben

    Geek diplomé

  • Membre
  • 2 180 messages

Merci pour ces explications et merci pour "ta" review.


Modifié par bigben, 29 mars 2013 - 20:52.

  • 0
T4G1 : Gigabyte Z87-HD3 + Cooler Master B600 600w/Intel i5-4670k + Cooler Master Hyper TX3 EVO /KFA2 gtx1060 oc 6Gb/8Gb kingston HyperX Furry 1866MHz/ssd Crucial m4 128Go + hdd Seagate 500Go /24" led AOC full hd/Logitech G105 + G500/kit 2.1 Philips spa5300

T4G2 : MSI Z77A-G43 + Akasa venom power 550w/Intel i5-3570k + Cooler Master hyper 212 EVO/GIGABYTE gtx770 oc 2Gb/16Gb kingston HyperX 1600MHz/ssd Samsung 830 128Go + hdd Seagate Barracuda 1To

ex P4G : Medion x7813/CLEVO P170hm/ASUS G74SX/MSI GX660/TOSHIBA X200

#64
predator

predator

    NoLife P4G

  • Membre
  • 15 254 messages
  • LocalisationLyon

De rien ^_^


  • 0

T4G: i5 4570 @ 3.2Ghz + 670 GTX + 24Gb DDR3 + SSD SSD Samsung 500Gb + WD 2To @7200Tr/min + 24" Full HD

T4G du petit frère: Quad Core Q6600 + 660 GTX + 8Gb DDR3 + 500GB @7200Tr/min + 20" 1600x900 Boitier InWin 703

T4G de ma chérie: i5 760 + 210 GT + 8Gb DDR3 + SSD Samsung 250Gb + 24" Full HD

Autres: Corsair Vengeance 2000 7.1 :cool: + 5.1 Logitech X-540 Avec des Basses qui Tabassent :P + Iphoune 5 32gb + GoPro Hero 3 Edition Silver Micro SD 32Gb + Canon 650D + Ps3 Slim :D


#65
kragga

kragga

    En attente de Visa

  • Membre
  • 82 messages
  • LocalisationLescar

Salut ! déjà merci pour ta belle review ^^

Je compte m'acheter un alienware m17x r4 mais j'ai un peu peur de devoir réinstaller windows et surtout les drivers sur le SSD que je vais rajouter. ( Samsung serie 840 Pro -128Go )

Donc je voulais savoir comment tu as procédé pour installer les drivers proprement. ( par le CD , clé usb , internet , et dans quel ordre ? ) et si tout c'est bien passé.

 

Et pourquoi tu n'as pas garder le 3630QM, peux tu m'expliquer ton choix ^^

 

Merci d'avance !


  • 0

En vue :

 

Alienware M17xR4 : I73630QM / GTX 680M 2GO  /ECRAN FULL HD 3D WLED (1920X1080) /8 Go / 840 Pro - 256 Go + 500GO 7200 TPM / WIN 7 PREMIUM 64 BITS / GARANTIE 3 ANS SITE / NOIR  

 


#66
predator

predator

    NoLife P4G

  • Membre
  • 15 254 messages
  • LocalisationLyon

Alors, ce m17 est en remplacement d'un latitude e6530 et j'avais un 3720 dedans ...

Donc en dédommagement, j'ai tout fais pour avoir la plus grosse config possible !

 

Alors pour l'installation:

- Tu mets le ssd à la place du disque dur mécanique

- Tu vas dans le bios et tu passes le disque dur de Raid à AHCI

- Tu prends le cd de windows 7 de l'alien

- Tu installes windows 7

- Tu mets le cd des drivers et installe seulement le driver pour ta prise ethernet

- Tu fais TOUTE les mises à jour de windows 7

- Ensuite tu vas sur www.touslesdrivers.com

- Tu télécharges les mises à jours, évite la beta de nvidia quand même ;)

 

Et voila tu as un windows tout neuf :)


Modifié par predator, 30 mars 2013 - 11:35.

  • 0

T4G: i5 4570 @ 3.2Ghz + 670 GTX + 24Gb DDR3 + SSD SSD Samsung 500Gb + WD 2To @7200Tr/min + 24" Full HD

T4G du petit frère: Quad Core Q6600 + 660 GTX + 8Gb DDR3 + 500GB @7200Tr/min + 20" 1600x900 Boitier InWin 703

T4G de ma chérie: i5 760 + 210 GT + 8Gb DDR3 + SSD Samsung 250Gb + 24" Full HD

Autres: Corsair Vengeance 2000 7.1 :cool: + 5.1 Logitech X-540 Avec des Basses qui Tabassent :P + Iphoune 5 32gb + GoPro Hero 3 Edition Silver Micro SD 32Gb + Canon 650D + Ps3 Slim :D


#67
kragga

kragga

    En attente de Visa

  • Membre
  • 82 messages
  • LocalisationLescar

ok merci beaucoup,

 

touslesdrivers installe tout dans l'ordre et tout seul ? ^^  Je suis curieux la , et donc toi tu n'as eu aucun problème après avoir installé les drivers , tout beau tout propre direct ? :D


  • 0

En vue :

 

Alienware M17xR4 : I73630QM / GTX 680M 2GO  /ECRAN FULL HD 3D WLED (1920X1080) /8 Go / 840 Pro - 256 Go + 500GO 7200 TPM / WIN 7 PREMIUM 64 BITS / GARANTIE 3 ANS SITE / NOIR  

 


#68
predator

predator

    NoLife P4G

  • Membre
  • 15 254 messages
  • LocalisationLyon

Yep, et non, tu dois les télécharger ;)


  • 0

T4G: i5 4570 @ 3.2Ghz + 670 GTX + 24Gb DDR3 + SSD SSD Samsung 500Gb + WD 2To @7200Tr/min + 24" Full HD

T4G du petit frère: Quad Core Q6600 + 660 GTX + 8Gb DDR3 + 500GB @7200Tr/min + 20" 1600x900 Boitier InWin 703

T4G de ma chérie: i5 760 + 210 GT + 8Gb DDR3 + SSD Samsung 250Gb + 24" Full HD

Autres: Corsair Vengeance 2000 7.1 :cool: + 5.1 Logitech X-540 Avec des Basses qui Tabassent :P + Iphoune 5 32gb + GoPro Hero 3 Edition Silver Micro SD 32Gb + Canon 650D + Ps3 Slim :D


#69
kragga

kragga

    En attente de Visa

  • Membre
  • 82 messages
  • LocalisationLescar

a ok ^^ et pourquoi ne pas prendre ceux sur le site de dell ?


  • 0

En vue :

 

Alienware M17xR4 : I73630QM / GTX 680M 2GO  /ECRAN FULL HD 3D WLED (1920X1080) /8 Go / 840 Pro - 256 Go + 500GO 7200 TPM / WIN 7 PREMIUM 64 BITS / GARANTIE 3 ANS SITE / NOIR  

 


#70
predator

predator

    NoLife P4G

  • Membre
  • 15 254 messages
  • LocalisationLyon

Parce qu'ils ne sont pas à jour, tout simplement ^^


Modifié par predator, 30 mars 2013 - 19:25.

  • 0

T4G: i5 4570 @ 3.2Ghz + 670 GTX + 24Gb DDR3 + SSD SSD Samsung 500Gb + WD 2To @7200Tr/min + 24" Full HD

T4G du petit frère: Quad Core Q6600 + 660 GTX + 8Gb DDR3 + 500GB @7200Tr/min + 20" 1600x900 Boitier InWin 703

T4G de ma chérie: i5 760 + 210 GT + 8Gb DDR3 + SSD Samsung 250Gb + 24" Full HD

Autres: Corsair Vengeance 2000 7.1 :cool: + 5.1 Logitech X-540 Avec des Basses qui Tabassent :P + Iphoune 5 32gb + GoPro Hero 3 Edition Silver Micro SD 32Gb + Canon 650D + Ps3 Slim :D


#71
kragga

kragga

    En attente de Visa

  • Membre
  • 82 messages
  • LocalisationLescar

haha ok ^^ merci alors, je vais donc aller sur touslesdrivers.


  • 0

En vue :

 

Alienware M17xR4 : I73630QM / GTX 680M 2GO  /ECRAN FULL HD 3D WLED (1920X1080) /8 Go / 840 Pro - 256 Go + 500GO 7200 TPM / WIN 7 PREMIUM 64 BITS / GARANTIE 3 ANS SITE / NOIR  

 


#72
predator

predator

    NoLife P4G

  • Membre
  • 15 254 messages
  • LocalisationLyon

D'accord :)


  • 0

T4G: i5 4570 @ 3.2Ghz + 670 GTX + 24Gb DDR3 + SSD SSD Samsung 500Gb + WD 2To @7200Tr/min + 24" Full HD

T4G du petit frère: Quad Core Q6600 + 660 GTX + 8Gb DDR3 + 500GB @7200Tr/min + 20" 1600x900 Boitier InWin 703

T4G de ma chérie: i5 760 + 210 GT + 8Gb DDR3 + SSD Samsung 250Gb + 24" Full HD

Autres: Corsair Vengeance 2000 7.1 :cool: + 5.1 Logitech X-540 Avec des Basses qui Tabassent :P + Iphoune 5 32gb + GoPro Hero 3 Edition Silver Micro SD 32Gb + Canon 650D + Ps3 Slim :D


#73
kragga

kragga

    En attente de Visa

  • Membre
  • 82 messages
  • LocalisationLescar

Salut je viens de tester mon m17x et ça va pas du tout !

 

1er problème : grésillement fort et constant de l'enceinte gauche, j'appelle le sav demain pour qu'ils viennent la changer.

2e problème : Des fps super bas !

                      je n'ai toujours pas brancher mon ssd, je suis sur la machine d'origine.

                      Donc 80 fps sur cs:go SEULEMENT !!!

                      Je viens de faire le test kitty allbenchmark et je tape du 2164 en résultat alors que toi tu as +13000 !!!

 

                      http://www.allbenchm...result?lp=35881

 

Le ventilo processeur s'affole et monte a 2400 RPM toutes les minutes juste en êtant sur internet ou entrain de coder lol.

En jeux c'est constant mais bon je peux pas jouer tout bug.

 

Une idée pour m'aider ? xD

 

PS : Je suis bien sur la GTX dans le bios vu que j'ai la 3D donc la cg intégré est désactivé.

 

Je ne sais pas quoi faire :(


  • 0

En vue :

 

Alienware M17xR4 : I73630QM / GTX 680M 2GO  /ECRAN FULL HD 3D WLED (1920X1080) /8 Go / 840 Pro - 256 Go + 500GO 7200 TPM / WIN 7 PREMIUM 64 BITS / GARANTIE 3 ANS SITE / NOIR  

 


#74
predator

predator

    NoLife P4G

  • Membre
  • 15 254 messages
  • LocalisationLyon

Alors au niveau des points, je te battrais toujours à plate couture, j'ai un proco plus puissant que le tiens ;)

 

Ensuite, au niveau des fps, effectivement il y a un truc !

Es tu en mode "Performance élevé" ?

As tu installé tous les drivers ?

 

Ensuite pour les ventilos, oui sa fait un max de bruit, moi je les ai régulé avec Hwinfo64, regarde sur le fofo, il me semble qu'il y a un tuto ...


  • 0

T4G: i5 4570 @ 3.2Ghz + 670 GTX + 24Gb DDR3 + SSD SSD Samsung 500Gb + WD 2To @7200Tr/min + 24" Full HD

T4G du petit frère: Quad Core Q6600 + 660 GTX + 8Gb DDR3 + 500GB @7200Tr/min + 20" 1600x900 Boitier InWin 703

T4G de ma chérie: i5 760 + 210 GT + 8Gb DDR3 + SSD Samsung 250Gb + 24" Full HD

Autres: Corsair Vengeance 2000 7.1 :cool: + 5.1 Logitech X-540 Avec des Basses qui Tabassent :P + Iphoune 5 32gb + GoPro Hero 3 Edition Silver Micro SD 32Gb + Canon 650D + Ps3 Slim :D


#75
kragga

kragga

    En attente de Visa

  • Membre
  • 82 messages
  • LocalisationLescar

beh déja j'ai un problème quand je branche le câble d'alimentation.

Je me rappelle plus le message au boot mais c'est un truc du genre j'ai pas le bon cable d'alim. Donc quand j'ai le câble d'alim de branché la batterie ne peut pas se recharger apparemment.

J'ai trois options F1 pour continuer sans faire attention, F2 et F3 je sais plus ^^

 

J'ai installé les derniers drivers nvidia aussi.


  • 0

En vue :

 

Alienware M17xR4 : I73630QM / GTX 680M 2GO  /ECRAN FULL HD 3D WLED (1920X1080) /8 Go / 840 Pro - 256 Go + 500GO 7200 TPM / WIN 7 PREMIUM 64 BITS / GARANTIE 3 ANS SITE / NOIR  

 


#76
predator

predator

    NoLife P4G

  • Membre
  • 15 254 messages
  • LocalisationLyon

Cherche pas, tu as un GROS GROS GROS problème avec le pc !

Appelles les et vois avec eux !

 

Mais moi je demanderais un changement de machine IMMÉDIATEMENT, avec un dédommagement (Go gratter un meilleur proco ;) ) !

 

 

Pète un gros boulard au tel, sans gueuler, mais en lui faisant comprendre que c'est inadmissible ;)


  • 0

T4G: i5 4570 @ 3.2Ghz + 670 GTX + 24Gb DDR3 + SSD SSD Samsung 500Gb + WD 2To @7200Tr/min + 24" Full HD

T4G du petit frère: Quad Core Q6600 + 660 GTX + 8Gb DDR3 + 500GB @7200Tr/min + 20" 1600x900 Boitier InWin 703

T4G de ma chérie: i5 760 + 210 GT + 8Gb DDR3 + SSD Samsung 250Gb + 24" Full HD

Autres: Corsair Vengeance 2000 7.1 :cool: + 5.1 Logitech X-540 Avec des Basses qui Tabassent :P + Iphoune 5 32gb + GoPro Hero 3 Edition Silver Micro SD 32Gb + Canon 650D + Ps3 Slim :D


#77
kragga

kragga

    En attente de Visa

  • Membre
  • 82 messages
  • LocalisationLescar

ok ok j'appelle et je vous tiens au courant !

 

EDIT : bon 6 minutes d'attente et toujours pas décroché ... je rappelle cette aprem ^^

 

PS : j'ai rebranché le cordon d'alimentation en forçant un peu, plus de problème niveau perf.

Je viens de refaire un test kitty et toper 10588 point ça me rassure un peu :D

 

Par contre toujours l'enceinte gauche qui grésille beaucoup !

 

EDIT 2 : Bon beh gros plantage au milieu de 3dmark 2011 gratuit. Ecran noir l'ordi tourne toujours avec des bips constant, j'ai du reboot 2 fois pour retrouver l'image.

 

Fin du test unigine heaven 1200 point ( 66° max cg), et là retour sur le bureau windows en quittant l'appli --> GROS plantage écran again ! plein de carré blanc partout et des traits rouge, obligé de reboot.

 

Je vais continuer d'essayer d’appelé et me faire changer cette mer** de 2100 euros ... je suis dégouté


Modifié par kragga, 06 mai 2013 - 12:01.

  • 0

En vue :

 

Alienware M17xR4 : I73630QM / GTX 680M 2GO  /ECRAN FULL HD 3D WLED (1920X1080) /8 Go / 840 Pro - 256 Go + 500GO 7200 TPM / WIN 7 PREMIUM 64 BITS / GARANTIE 3 ANS SITE / NOIR  

 


#78
predator

predator

    NoLife P4G

  • Membre
  • 15 254 messages
  • LocalisationLyon

Tu as pas de chance ...

Mais bon tu n'es pas le seul sur le fofo, il y en a même un qui a reçus un m17x mais avec une config complètement différente que celle qu'il avait commandé ^^


Modifié par predator, 06 mai 2013 - 21:22.

  • 0

T4G: i5 4570 @ 3.2Ghz + 670 GTX + 24Gb DDR3 + SSD SSD Samsung 500Gb + WD 2To @7200Tr/min + 24" Full HD

T4G du petit frère: Quad Core Q6600 + 660 GTX + 8Gb DDR3 + 500GB @7200Tr/min + 20" 1600x900 Boitier InWin 703

T4G de ma chérie: i5 760 + 210 GT + 8Gb DDR3 + SSD Samsung 250Gb + 24" Full HD

Autres: Corsair Vengeance 2000 7.1 :cool: + 5.1 Logitech X-540 Avec des Basses qui Tabassent :P + Iphoune 5 32gb + GoPro Hero 3 Edition Silver Micro SD 32Gb + Canon 650D + Ps3 Slim :D


#79
kragga

kragga

    En attente de Visa

  • Membre
  • 82 messages
  • LocalisationLescar

mdr ^^ bon aprés 2h30 de téléphone pour au final tout formater et tout réinstaller ça ne marche toujours pas !

Je rappelle demain pour leur dire que le formatage n'a pas marché et que le CG ne marche pas xD

 

Bon je pris pour qu'ils veuillent bien me la changer.

 

Je vous tiens au courant


Modifié par kragga, 06 mai 2013 - 17:54.

  • 0

En vue :

 

Alienware M17xR4 : I73630QM / GTX 680M 2GO  /ECRAN FULL HD 3D WLED (1920X1080) /8 Go / 840 Pro - 256 Go + 500GO 7200 TPM / WIN 7 PREMIUM 64 BITS / GARANTIE 3 ANS SITE / NOIR  

 


#80
Ghost78

Ghost78

    Geek diplomé

  • Membre
  • 2 941 messages

Tu as pas de chance ...

Mais bon tu n'es pas le seul sur le fofo, il y en a même un qui a reçus un m17x mais avec une config complètement différente que celle qu'il avait commandé ^^

:slt:

 

mais en contre partie, j'ai recut ma configue niquelle et 200€ en bon de réduction :) 


  • 0

587359m17xr4.png
ma Review => http://portables4gam...t78/?hl=ghost78

Bench 3D11 R4 : P6713 ( stock )  http://www.3dmark.com/3dm11/6114963

3d11 de ma Tour : P13856 (stock) http://www.3dmark.com/3dm11/8558117

périphériques : Corsair k70 - Led22" samsung

- Dell XPS M1730 Saphir/4go/SLI_8700m GT/ T7700/ FHD_1200p / Crucial M4 64go/ DD250go

PS3 Slim 250go //Nexus 7_32go // Samsung GS III 16go + 64go 


#81
predator

predator

    NoLife P4G

  • Membre
  • 15 254 messages
  • LocalisationLyon

Hum ...

 

Et tu as fais quoi du bon ?


  • 0

T4G: i5 4570 @ 3.2Ghz + 670 GTX + 24Gb DDR3 + SSD SSD Samsung 500Gb + WD 2To @7200Tr/min + 24" Full HD

T4G du petit frère: Quad Core Q6600 + 660 GTX + 8Gb DDR3 + 500GB @7200Tr/min + 20" 1600x900 Boitier InWin 703

T4G de ma chérie: i5 760 + 210 GT + 8Gb DDR3 + SSD Samsung 250Gb + 24" Full HD

Autres: Corsair Vengeance 2000 7.1 :cool: + 5.1 Logitech X-540 Avec des Basses qui Tabassent :P + Iphoune 5 32gb + GoPro Hero 3 Edition Silver Micro SD 32Gb + Canon 650D + Ps3 Slim :D


#82
kragga

kragga

    En attente de Visa

  • Membre
  • 82 messages
  • LocalisationLescar

Hey predator j'ai un petit problème, le ventilo de mon processeur marche bizarrement.

 

Je m'explique : alors c'est par cycle, soit il tourne vraiment pas vite, ensuite au bout de 1 minute j'entend un petit clique, le ventilo se met a tourner vite pendant 10/15 sec puis s’arrête. Et ainsi de suite. Je ne trouve pas ce fonctionnement très normal. Est-ce pareil pour toi ?


  • 0

En vue :

 

Alienware M17xR4 : I73630QM / GTX 680M 2GO  /ECRAN FULL HD 3D WLED (1920X1080) /8 Go / 840 Pro - 256 Go + 500GO 7200 TPM / WIN 7 PREMIUM 64 BITS / GARANTIE 3 ANS SITE / NOIR  

 


#83
Foxdie

Foxdie

    Grand maître Geek

  • Redacteur
  • 5 121 messages

Oui c'est normal parce que les ventilos se lancent au-delà d'une certaine température.

En gros en dessous de X° le ventilo ne tourne pas ou presque pas puis paf quand tu attends les X° il se déclenche et dès que tu passes en dessous paf il se coupe...etc.


  • 0
p4g: erazer x6813, core i5 2410m @3.04GHz, gtx460m @ 800/1500/1600, 8Go ram 1600MHz, intel 330 180 Go (OS et programmes), hitachi 5400rpm 500Go (stockage)

#84
kragga

kragga

    En attente de Visa

  • Membre
  • 82 messages
  • LocalisationLescar

A ok vraiment nul ^^ j'ai essayé de regler avec HWinfo64 mais ça plante tout l'temps ! merci alienware :P


  • 0

En vue :

 

Alienware M17xR4 : I73630QM / GTX 680M 2GO  /ECRAN FULL HD 3D WLED (1920X1080) /8 Go / 840 Pro - 256 Go + 500GO 7200 TPM / WIN 7 PREMIUM 64 BITS / GARANTIE 3 ANS SITE / NOIR  

 


#85
predator

predator

    NoLife P4G

  • Membre
  • 15 254 messages
  • LocalisationLyon

Moi sa ne plante pas ...


  • 0

T4G: i5 4570 @ 3.2Ghz + 670 GTX + 24Gb DDR3 + SSD SSD Samsung 500Gb + WD 2To @7200Tr/min + 24" Full HD

T4G du petit frère: Quad Core Q6600 + 660 GTX + 8Gb DDR3 + 500GB @7200Tr/min + 20" 1600x900 Boitier InWin 703

T4G de ma chérie: i5 760 + 210 GT + 8Gb DDR3 + SSD Samsung 250Gb + 24" Full HD

Autres: Corsair Vengeance 2000 7.1 :cool: + 5.1 Logitech X-540 Avec des Basses qui Tabassent :P + Iphoune 5 32gb + GoPro Hero 3 Edition Silver Micro SD 32Gb + Canon 650D + Ps3 Slim :D


#86
neofatum

neofatum

    Geek certifié

  • Membre
  • 1 451 messages
  • Localisationde_dust 2

@kragga : fais une mise a jour du BIOS peut être que ça peut résoudre le problème 


  • 0

381532ages.gif M17x-R4 : i7 3610qm 8Go Vengeance DDR3 nVidia GTX680 3D SSD Corsair 120Go garantie 4 ans
Sony Xperia P


#87
predator

predator

    NoLife P4G

  • Membre
  • 15 254 messages
  • LocalisationLyon

Il y a eu une mise à jour du bios dernièrement ?


  • 0

T4G: i5 4570 @ 3.2Ghz + 670 GTX + 24Gb DDR3 + SSD SSD Samsung 500Gb + WD 2To @7200Tr/min + 24" Full HD

T4G du petit frère: Quad Core Q6600 + 660 GTX + 8Gb DDR3 + 500GB @7200Tr/min + 20" 1600x900 Boitier InWin 703

T4G de ma chérie: i5 760 + 210 GT + 8Gb DDR3 + SSD Samsung 250Gb + 24" Full HD

Autres: Corsair Vengeance 2000 7.1 :cool: + 5.1 Logitech X-540 Avec des Basses qui Tabassent :P + Iphoune 5 32gb + GoPro Hero 3 Edition Silver Micro SD 32Gb + Canon 650D + Ps3 Slim :D


#88
neofatum

neofatum

    Geek certifié

  • Membre
  • 1 451 messages
  • Localisationde_dust 2

je sais pas trop je sais que c'est le A11

Mais c'est possible qu'il ne l'ai pas fait  :mellow:


  • 0

381532ages.gif M17x-R4 : i7 3610qm 8Go Vengeance DDR3 nVidia GTX680 3D SSD Corsair 120Go garantie 4 ans
Sony Xperia P


#89
kragga

kragga

    En attente de Visa

  • Membre
  • 82 messages
  • LocalisationLescar

sisi je l'ai fais deux fois et je suis bien avec le A11  ^^ mais j'ai abandonné l'idée de réguler la vitesse des ventilos. C'est pas si dérangeant que ça au final et mes températures sont bien.

 

Merci quand même.


  • 0

En vue :

 

Alienware M17xR4 : I73630QM / GTX 680M 2GO  /ECRAN FULL HD 3D WLED (1920X1080) /8 Go / 840 Pro - 256 Go + 500GO 7200 TPM / WIN 7 PREMIUM 64 BITS / GARANTIE 3 ANS SITE / NOIR  

 


#90
kragga

kragga

    En attente de Visa

  • Membre
  • 82 messages
  • LocalisationLescar

hey preda, je reviens vers toi encore une fois !

 

Bon j'ai réinstallé windows, les bon pilotes dans le bon ordre, mais j'ai toujours un problème de plantage avec artefact partout.

J'ai juste besoin que tu me dises tes températures CPU/GPU et sonde PCH quand tu es sur le bureau et en jeu, ça m'aiderait à trouver le problème merci ^^ 


  • 0

En vue :

 

Alienware M17xR4 : I73630QM / GTX 680M 2GO  /ECRAN FULL HD 3D WLED (1920X1080) /8 Go / 840 Pro - 256 Go + 500GO 7200 TPM / WIN 7 PREMIUM 64 BITS / GARANTIE 3 ANS SITE / NOIR  

 





0 utilisateur(s) li(sen)t ce sujet

0 membre(s), 0 invité(s), 0 utilisateur(s) anonyme(s)