Aller au contenu

Change
Photo

Clubic ne marche plus?


  • Veuillez vous connecter pour répondre
18 réponses à ce sujet

#1
Xss

Xss

    Geek certifié

  • Membre
  • 1 497 messages
Heu, petite question les gens: le site clubic marche t-il chez vous?
Parce que impossible d'y accéder de mon côté.
Et il y a quelques semaines il m'a fait le même coup (durant des jours, mais depuis je n'ai pas vérifié).
Par contre un jour j'ai essayé depuis un ordi de la fac et ça a marché.
Problème de connexion? :(
  • 0
W110er : Intel Core i7 Quad Core 3610QM 2.3GHZ, GT 650M avec 2GB GDDR3, 8GB DDR3 (1600), disque dur 500GB 7200 tours/minutes.

M860TU Overboost par Invasion Labs avec design perso : entre les mains de mon père à présent ! :D

#2
kena

kena

    Geek certifié

  • Membre
  • 1 821 messages
J'ai eu la même chose avec le site d'AMD. J'ai demandé sur msn si un pote pouvais pas y aller. Chez lui ça marchait... Bizarre des fois :D
  • 0
SFF4Gamers • Silverstone SG05-B • Zotac GF 9300 ITX-WiFi • Core 2 Duo E8400 + Corsair H50 • Gainward HD 4850 GS 512MB • Samsung F3 500GB • OCZ Reaper HPC 2x2GB • Windows Se7en Ultimate x64 • 22" 1920*1080 • Review

P4G • Clevo W150ERQ • i5 3210m (2,5-3,1GHz) • SSD Intel 330 120Gb • 4GB DDR3 1600MHz • GT650M 1Gb GDDR5 • Ecran 15,6" 1920x1080 Mat • Graveur DVD Multi • Li-ion 6 cellules • Review

#3
solitaire

solitaire

    NoLife P4G

  • Membre
  • 28 463 messages
  • LocalisationBordeaux
Il marche chez moi
  • 0

Ex P4G: M980nu (x9100 +sli gtx280m), M15x(720qm +gtx260m), Macbook Air 11"
P4G actuels: M17xR3 2820qm + 6970m

T4G: I7 4770 et gtx 970 AMP Edition.


#4
kena

kena

    Geek certifié

  • Membre
  • 1 821 messages
Chez moi aussi ;)
  • 0
SFF4Gamers • Silverstone SG05-B • Zotac GF 9300 ITX-WiFi • Core 2 Duo E8400 + Corsair H50 • Gainward HD 4850 GS 512MB • Samsung F3 500GB • OCZ Reaper HPC 2x2GB • Windows Se7en Ultimate x64 • 22" 1920*1080 • Review

P4G • Clevo W150ERQ • i5 3210m (2,5-3,1GHz) • SSD Intel 330 120Gb • 4GB DDR3 1600MHz • GT650M 1Gb GDDR5 • Ecran 15,6" 1920x1080 Mat • Graveur DVD Multi • Li-ion 6 cellules • Review

#5
Xss

Xss

    Geek certifié

  • Membre
  • 1 497 messages
Ok, merci. Bon béh c'est ma connexion alors qui est incapable d'afficher clubic!
Scrogneugneu! :mad:
  • 0
W110er : Intel Core i7 Quad Core 3610QM 2.3GHZ, GT 650M avec 2GB GDDR3, 8GB DDR3 (1600), disque dur 500GB 7200 tours/minutes.

M860TU Overboost par Invasion Labs avec design perso : entre les mains de mon père à présent ! :D

#6
remus

remus

    Geek diplomé

  • Membre
  • 2 587 messages
Tu utilises quel navigateur ?
  • 0
Image IPB

#7
solitaire

solitaire

    NoLife P4G

  • Membre
  • 28 463 messages
  • LocalisationBordeaux
Google Chrome
  • 0

Ex P4G: M980nu (x9100 +sli gtx280m), M15x(720qm +gtx260m), Macbook Air 11"
P4G actuels: M17xR3 2820qm + 6970m

T4G: I7 4770 et gtx 970 AMP Edition.


#8
Guest_BabyAzerty_*

Guest_BabyAzerty_*
  • Visiteurs
RAS
  • 0

#9
kena

kena

    Geek certifié

  • Membre
  • 1 821 messages
Opera et FireFox ;)
  • 0
SFF4Gamers • Silverstone SG05-B • Zotac GF 9300 ITX-WiFi • Core 2 Duo E8400 + Corsair H50 • Gainward HD 4850 GS 512MB • Samsung F3 500GB • OCZ Reaper HPC 2x2GB • Windows Se7en Ultimate x64 • 22" 1920*1080 • Review

P4G • Clevo W150ERQ • i5 3210m (2,5-3,1GHz) • SSD Intel 330 120Gb • 4GB DDR3 1600MHz • GT650M 1Gb GDDR5 • Ecran 15,6" 1920x1080 Mat • Graveur DVD Multi • Li-ion 6 cellules • Review

#10
remus

remus

    Geek diplomé

  • Membre
  • 2 587 messages
La question était pour Xss vu que vous ça marche et pas lui :eyes:
Mais je retiens :P
  • 0
Image IPB

#11
tonynou59

tonynou59

    En transit

  • Membre
  • 114 messages
Bonsoir, ça peut être aussi un problème de DNS chez ton FAI. Utilise ceux d'OPEN DNS :
208.67.222.222
208.67.220.220

Bon courage.
Chez moi http://www.clubic.com/ ok :)
  • 0
M11X r1 SU7300 GT335m 8go 320go 7 Premium
HP 8740w i7 840qm ATI FirePro M7820 8go 500go 7 pro
Image IPB

#12
Xss

Xss

    Geek certifié

  • Membre
  • 1 497 messages
Ça ne marche pas que ce soit sous FF ou IE :D

Bonsoir, ça peut être aussi un problème de DNS chez ton FAI. Utilise ceux d'OPEN DNS :
208.67.222.222
208.67.220.220

Heu...Merci beaucoup, mais moi et l'informatique en général ça fait deux...En gros tout ça c'est limite du chinois pour moi si on ne m'explique pas un peu. :cut: "Xss n00b a encore frappé!" En gros je dois faire quoi avec ces chiffres?
De plus je ne peux rien configurer: j'utilise la connexion wifi de mon propriétaire...Ok, c'est aussi un ami mais ça m'étonnerait qu'il me laisse faire joujou avec les options de sa connexion! (surtout pour une page web en Français qu'il ne regardera jamais XD).

Ce qui est drôle c'est que la page principale du clubic s'affiche des fois, mais toute autre page du site non!

EDIT: en effet, ça marche sans problème au bureau.
Je dois être maudit! :(

Modifié par Xss, 14 octobre 2009 - 23:53.

  • 0
W110er : Intel Core i7 Quad Core 3610QM 2.3GHZ, GT 650M avec 2GB GDDR3, 8GB DDR3 (1600), disque dur 500GB 7200 tours/minutes.

M860TU Overboost par Invasion Labs avec design perso : entre les mains de mon père à présent ! :D

#13
Guest_Lycris_*

Guest_Lycris_*
  • Visiteurs
Bonsoir moi aussi j'ai le meme probleme que vous..
J'ai tenté de mettre sur opendns, mais clubic ne marche toujours pas
  • 0

#14
anonyme1

anonyme1

    NoLife P4G

  • Banni
  • 21 025 messages
Ça fonctionne pour moi sur Mozilla http://www.clubic.com/
  • 0

#15
solitaire

solitaire

    NoLife P4G

  • Membre
  • 28 463 messages
  • LocalisationBordeaux
Moi cela fonctionne avec google chrome, j'ai eu un soucis pour venir sur le forum tous à l'heure car il ne marchais pas maintenant il est revenue.
  • 0

Ex P4G: M980nu (x9100 +sli gtx280m), M15x(720qm +gtx260m), Macbook Air 11"
P4G actuels: M17xR3 2820qm + 6970m

T4G: I7 4770 et gtx 970 AMP Edition.


#16
Ebobola

Ebobola

    Petit Geek

  • Membre
  • 699 messages
Apparemment il y a eu une maintenance vers 19h30 sur les serveurs de Clubic.

Bref, point de soucis à l'heure actuelle. :slt:
  • 0

#17
Laurent

Laurent

    Geek diplomé

  • Membre
  • 2 113 messages
Suffit de vider le cache parfois pour accéder à nouveau à un site.
  • 0

Asus G60JX-JX032V
bannirefinale.png


#18
Xss

Xss

    Geek certifié

  • Membre
  • 1 497 messages
Avec Opera ça marche chez moi.
D'ailleurs ça va faire longtemps que je n'ai pas été sur Clubic.
Punaise, ça a changé! :bigeyes:
  • 0
W110er : Intel Core i7 Quad Core 3610QM 2.3GHZ, GT 650M avec 2GB GDDR3, 8GB DDR3 (1600), disque dur 500GB 7200 tours/minutes.

M860TU Overboost par Invasion Labs avec design perso : entre les mains de mon père à présent ! :D

#19
Guest_Lycris_*

Guest_Lycris_*
  • Visiteurs
Ben en fait le site n'est pas accessible sur n'importe quel terminal connecté sur mon réseau. Mais quand je me connecte sur un autre réseau ça marche... Donc le probleme dois venir de mon routeur ou peut etre du FAI
  • 0




0 utilisateur(s) li(sen)t ce sujet

0 membre(s), 0 invité(s), 0 utilisateur(s) anonyme(s)