Aller au contenu

Change
Photo

Disque dur défectueux?


  • Veuillez vous connecter pour répondre
8 réponses à ce sujet

#1
Jordi92

Jordi92

    En attente de Visa

  • Membre
  • 85 messages
  • LocalisationBelgique

Bonjour,

 

Alors voil je possède un portable Asus que j'ai acheté avec un DD 500Go.

Je l'ai utilisé un petit mois et il fonctionnait bien, mais bon c'tait lent... Alors j'ai changé pour un SSD.

 

J'ai alors essayer de mettre ce DD dans un boitier externe pour m'en servir comme DD externe mais j'ai remarqué qu'il ne fonctionnait dès lors pas correctement. Je n'y ai pas prêter plus d'attention...

 

Aujourd'hui je revend mon portable avec ce DD, je décide donc de le remettre dedans pour le formater et faire une installation propre. Sauf qu'il ne fonctionne pas!

 

Le problème:

 

Il est détecter sans souci quand je le branche dans ma tour. Quand je veux transférer un fichier, il fonctionne  60Mo/s puis chute d'un coup après quelques secondes a 100ko/s jusqu'à l'arrêt. Si  ce moment je prend le disque et je le tourne un peu ou quoi il refonctionne jusqu' 100Mo/s des fois. Puis s'arrête  nouveau après quelques secondes ...

 

Dans le portable je ne peux pas faire ça donc impossible d'installer windows.

 

JE ne sais pas si cette panne est réparable ou bien si je dois tout simplement oublier ce DD.

 

Merci d'avance.


  • 0

T4G: Zalman Z9 | Core i7 975XE 3.33Ghz | Radeon HD7850 | 8Go 1333 Mhz DDR3 | SSD 120Go | 500Go, 7200 RPM |

P4G: Asus G46VW | Core i7 3630QM 2.4 Ghz | GTX660M | 8Go 1600Mhz DDR3 | 750Go | mSata Kingston mS200 120Go |


#2
bigben

bigben

    Geek diplomé

  • Membre
  • 2 180 messages

A mon avis, tu peux le jeter. Il ne faut pas risquer de mettre des données ou faire une installation d'os sur un disque que tu sais défectueux.


  • 0
T4G1 : Gigabyte Z87-HD3 + Cooler Master B600 600w/Intel i5-4670k + Cooler Master Hyper TX3 EVO /KFA2 gtx1060 oc 6Gb/8Gb kingston HyperX Furry 1866MHz/ssd Crucial m4 128Go + hdd Seagate 500Go /24" led AOC full hd/Logitech G105 + G500/kit 2.1 Philips spa5300

T4G2 : MSI Z77A-G43 + Akasa venom power 550w/Intel i5-3570k + Cooler Master hyper 212 EVO/GIGABYTE gtx770 oc 2Gb/16Gb kingston HyperX 1600MHz/ssd Samsung 830 128Go + hdd Seagate Barracuda 1To

ex P4G : Medion x7813/CLEVO P170hm/ASUS G74SX/MSI GX660/TOSHIBA X200

#3
Jordi92

Jordi92

    En attente de Visa

  • Membre
  • 85 messages
  • LocalisationBelgique

Erf ... Sauf que je suis censé dire quoi au mec qui me rachète le pc ?

Je dois le faire une remise de combien pour ça ?


  • 0

T4G: Zalman Z9 | Core i7 975XE 3.33Ghz | Radeon HD7850 | 8Go 1333 Mhz DDR3 | SSD 120Go | 500Go, 7200 RPM |

P4G: Asus G46VW | Core i7 3630QM 2.4 Ghz | GTX660M | 8Go 1600Mhz DDR3 | 750Go | mSata Kingston mS200 120Go |


#4
bigben

bigben

    Geek diplomé

  • Membre
  • 2 180 messages

Le prix dépend de la marque et de la vitesse de rotation. Sur cdiscount, tu as des 500Gb @5400trs/min pour une cinquantaine d'euros.


  • 0
T4G1 : Gigabyte Z87-HD3 + Cooler Master B600 600w/Intel i5-4670k + Cooler Master Hyper TX3 EVO /KFA2 gtx1060 oc 6Gb/8Gb kingston HyperX Furry 1866MHz/ssd Crucial m4 128Go + hdd Seagate 500Go /24" led AOC full hd/Logitech G105 + G500/kit 2.1 Philips spa5300

T4G2 : MSI Z77A-G43 + Akasa venom power 550w/Intel i5-3570k + Cooler Master hyper 212 EVO/GIGABYTE gtx770 oc 2Gb/16Gb kingston HyperX 1600MHz/ssd Samsung 830 128Go + hdd Seagate Barracuda 1To

ex P4G : Medion x7813/CLEVO P170hm/ASUS G74SX/MSI GX660/TOSHIBA X200

#5
Jordi92

Jordi92

    En attente de Visa

  • Membre
  • 85 messages
  • LocalisationBelgique

D'accord merci c'est un western digital ... Je vais partir sur ça alors.


  • 0

T4G: Zalman Z9 | Core i7 975XE 3.33Ghz | Radeon HD7850 | 8Go 1333 Mhz DDR3 | SSD 120Go | 500Go, 7200 RPM |

P4G: Asus G46VW | Core i7 3630QM 2.4 Ghz | GTX660M | 8Go 1600Mhz DDR3 | 750Go | mSata Kingston mS200 120Go |


#6
SPAS

SPAS

    Schtroumpf Grognon

  • Membre
  • 3 221 messages
  • LocalisationQuelque part dans l'univers.

[HS:ON] Tu pues Jordi [HS:OFF]

 

Je pense pareil, il est mort !


  • 0

#7
Jordi92

Jordi92

    En attente de Visa

  • Membre
  • 85 messages
  • LocalisationBelgique

Tu n'as rien à faire ici toi :)


  • 0

T4G: Zalman Z9 | Core i7 975XE 3.33Ghz | Radeon HD7850 | 8Go 1333 Mhz DDR3 | SSD 120Go | 500Go, 7200 RPM |

P4G: Asus G46VW | Core i7 3630QM 2.4 Ghz | GTX660M | 8Go 1600Mhz DDR3 | 750Go | mSata Kingston mS200 120Go |


#8
SPAS

SPAS

    Schtroumpf Grognon

  • Membre
  • 3 221 messages
  • LocalisationQuelque part dans l'univers.

Je suis un ancien wesh tu me dois le respect ! haha

 

Quand même fou, tu t'es limite jamais servis du HDD et il ne va plus quoi


Modifié par SPAS, 24 février 2013 - 15:41.

  • 0

#9
babatman

babatman

    Touriste

  • Membre
  • 297 messages

Tente un formatage de bas niveau, ça peut le sauver (pour quelques temps)


  • 0
CLEVO M570TU - Q9100 / 8Go Ram / 1To DD / GTX 280M / wifi intel 5300 / & plusieurs autres coucous (Athlon X2 4600, un mini-itx H55, avec icore 3 540, 4go (NAS+ hyper V),un pentium 4, un autre pentium 4,... + beaucoup de pièces de l'avant guerre!! xD)




0 utilisateur(s) li(sen)t ce sujet

0 membre(s), 0 invité(s), 0 utilisateur(s) anonyme(s)