Aller au contenu

Change
Photo

[résolu] webcam Bison NB Pro non connectée...


  • Veuillez vous connecter pour répondre
3 réponses à ce sujet

#1
cocolapin

cocolapin

    En attente de Visa

  • Membre
  • 14 messages

EDIT:

merci beaucoup, en effet il suffisait de faire fn+F6 pour activer/désactiver la webcam.

 

 

 

Bonjour, je possede un medion erazer X6823 neuf, tout fonctionne, sauf... la webcam webcam 2 mégapixels Bison NB Pro les pilotes ont l'air d'etre correctement installés, mais la caméra n'est pas détectée... dans gestionnaire de périphériques, elle est "cachée" si quelqu'un a une idée pour m'aider, merci


Modifié par cocolapin, 18 février 2013 - 00:03.

  • 0

#2
anonyme1

anonyme1

    NoLife P4G

  • Banni
  • 21 025 messages
Bonjour,
Il y a peut être une combinaison de touches à faire (Fn+F?)
  • 0

#3
bigben

bigben

    Geek diplomé

  • Membre
  • 2 180 messages

fn+f6 normalement.


  • 0
T4G1 : Gigabyte Z87-HD3 + Cooler Master B600 600w/Intel i5-4670k + Cooler Master Hyper TX3 EVO /KFA2 gtx1060 oc 6Gb/8Gb kingston HyperX Furry 1866MHz/ssd Crucial m4 128Go + hdd Seagate 500Go /24" led AOC full hd/Logitech G105 + G500/kit 2.1 Philips spa5300

T4G2 : MSI Z77A-G43 + Akasa venom power 550w/Intel i5-3570k + Cooler Master hyper 212 EVO/GIGABYTE gtx770 oc 2Gb/16Gb kingston HyperX 1600MHz/ssd Samsung 830 128Go + hdd Seagate Barracuda 1To

ex P4G : Medion x7813/CLEVO P170hm/ASUS G74SX/MSI GX660/TOSHIBA X200

#4
Foxdie

Foxdie

    Grand maître Geek

  • Redacteur
  • 5 121 messages

Il faut faire fn+f6 pour activer la webcam.


Modifié par Foxdie, 17 février 2013 - 21:00.

  • 0
p4g: erazer x6813, core i5 2410m @3.04GHz, gtx460m @ 800/1500/1600, 8Go ram 1600MHz, intel 330 180 Go (OS et programmes), hitachi 5400rpm 500Go (stockage)




0 utilisateur(s) li(sen)t ce sujet

0 membre(s), 0 invité(s), 0 utilisateur(s) anonyme(s)