Aller au contenu

Change
Photo

MSI GT60 0NC-446FR


  • Veuillez vous connecter pour répondre
465 réponses à ce sujet

#241
Julian93

Julian93

    Geek certifié

  • Membre
  • 1 204 messages
  • LocalisationNão sei amigo !

De mémoire sur mon ancien Dell XPS 702x il y avait une version optimus et à l'époque il y avait pas encore windows 8, mais moi j'avais prit la version sans intel hd donc sans l'optimus.


  • 0

#242
valleboss

valleboss

    Geek padawan

  • Membre
  • 3 241 messages
  • LocalisationSpringfield
On tiens l'info d'ou ?
  • 0

MSI GT60 
MINI MONSTRE ROUGE


#243
Julian93

Julian93

    Geek certifié

  • Membre
  • 1 204 messages
  • LocalisationNão sei amigo !

Moi l'info viens de moi ^^

Parce que je sais qu'au moment ou je voulais acheter un XPS il y avait windows 7 dessus, donc l'optimus était bien géré avec les bios windows 7, après peut être que le problème vient de la série GT des msi.


Modifié par Julian93, 14 avril 2013 - 14:35.

  • 0

#244
valleboss

valleboss

    Geek padawan

  • Membre
  • 3 241 messages
  • LocalisationSpringfield
Oui non mais moi je parle des GT pas des XPS
  • 0

MSI GT60 
MINI MONSTRE ROUGE


#245
Julian93

Julian93

    Geek certifié

  • Membre
  • 1 204 messages
  • LocalisationNão sei amigo !

Ah les GT je sais pas, c'est pas moi qui à lancé l'info.

Vais aller faire une partie de Hitman... ^_^


  • 0

#246
jalaxx

jalaxx

    Force spéciale des Geek

  • Membre
  • 10 040 messages
  • LocalisationDiego

L'infos vient d'un forum mais je sais plus ou exactement^^ c'est pas moi qui a fait le test en tous cas. :)


  • 0

 

MSI GT603Dmark11: P6463 /  Fire strike: P4257

 

76561198093015032.png

 


#247
valleboss

valleboss

    Geek padawan

  • Membre
  • 3 241 messages
  • LocalisationSpringfield

Et en ce qui concerne les touches tactiles etc l'info viens d'ou ? 


  • 0

MSI GT60 
MINI MONSTRE ROUGE


#248
jalaxx

jalaxx

    Force spéciale des Geek

  • Membre
  • 10 040 messages
  • LocalisationDiego

De ce topic par Marc0_o pages 5 ou 6 si je me trompe pas.


  • 0

 

MSI GT603Dmark11: P6463 /  Fire strike: P4257

 

76561198093015032.png

 


#249
valleboss

valleboss

    Geek padawan

  • Membre
  • 3 241 messages
  • LocalisationSpringfield

ok donc c'est confirmé  :unsure:


  • 0

MSI GT60 
MINI MONSTRE ROUGE


#250
jalaxx

jalaxx

    Force spéciale des Geek

  • Membre
  • 10 040 messages
  • LocalisationDiego

C'est ce que je me tue à te dire^^


  • 0

 

MSI GT603Dmark11: P6463 /  Fire strike: P4257

 

76561198093015032.png

 


#251
valleboss

valleboss

    Geek padawan

  • Membre
  • 3 241 messages
  • LocalisationSpringfield

J'essaye de me préparé psychologiquement à devoir être contraint d'utiliser W8   :P 


  • 0

MSI GT60 
MINI MONSTRE ROUGE


#252
jalaxx

jalaxx

    Force spéciale des Geek

  • Membre
  • 10 040 messages
  • LocalisationDiego

Avant j'ai été réticent comme toi mais depuis que j'ai eu mon Pc, je le trouve pas si horrible que ça w8, une bonne gestion de mémoire, démarrage rapide, le seul point négatif c'est juste l'interface et le rétro-compatibilité avec certain soft.


  • 0

 

MSI GT603Dmark11: P6463 /  Fire strike: P4257

 

76561198093015032.png

 


#253
valleboss

valleboss

    Geek padawan

  • Membre
  • 3 241 messages
  • LocalisationSpringfield
C'est peut être aussi parce que tu n'a pas le choix :)
  • 0

MSI GT60 
MINI MONSTRE ROUGE


#254
jalaxx

jalaxx

    Force spéciale des Geek

  • Membre
  • 10 040 messages
  • LocalisationDiego

Yep il y a un peu de ça aussi^^


Modifié par jalaxx, 14 avril 2013 - 15:54.

  • 0

 

MSI GT603Dmark11: P6463 /  Fire strike: P4257

 

76561198093015032.png

 


#255
Pitor

Pitor

    Petit Geek

  • Membre
  • 520 messages

Oui, franchement l'interface Windows 8, on s'habitue. Par contre, le démarrage ultra rapide on ne peu plus s'en passer une fois qu'on y a goûté ! xD


  • 1

P4G: Medion Erazer x6823 (MD 98254)

 

CPU : i7 3630QM

GPU : Nvidia GTX 670MX 1.5Go

HDD : 750Go Hitachi 7200 rpm

SSD : 128Go Samsung 830 pro

RAM : 16Go

Dalle : 15,6" full HD mate

 

 

Freebox : mini_683444Dbitinternet.jpg


#256
dwarkas

dwarkas

    En attente de Visa

  • Membre
  • 43 messages
  • LocalisationBordeaux

Salut, j'ai reussi a formater mon hdd :) grace a ma tour et gparted
Et donc j ai voulu en profiter pour supprimer la partition recovery de mon ssd afin de gagner de la place, sur gparted la partition ny est plus et os install est plus grande mais quand je le remet dans mon gt60 il y a tjrs la recovery.. --" des idees ?

EDIT: faire click droit, actualiser :P le ssd est bien configuré !j'ai enlevé la partion recovery et j'ai agrandi OS_install, il reste 2 petite partition, mais j ai peur de les enlevées : 

-600Mo Sain Partiton (partition de récupération)

-300Mo Sain Partition (partition du systeme EFI)

 

EDIT2: Le hdd n'est pasreconnu...je le sens tourner mais il npparait nul part... je l'ai formaté en ntfs


Modifié par dwarkas, 14 avril 2013 - 19:51.

  • 1

MSI GT60 0NC-446FR : i7-3630QM 2.4GHz / 2x4Go DDR3 Vengeance 1600MHz / GTX 670MX 3Go DDR3


#257
dwarkas

dwarkas

    En attente de Visa

  • Membre
  • 43 messages
  • LocalisationBordeaux

Oui, franchement l'interface Windows 8, on s'habitue. Par contre, le démarrage ultra rapide on ne peu plus s'en passer une fois qu'on y a goûté ! xD

 

Je boot en 10sec pcq jqi le mdp a rentrer, et je suis sur une page de chrome en 5sec de plus =P


  • 0

MSI GT60 0NC-446FR : i7-3630QM 2.4GHz / 2x4Go DDR3 Vengeance 1600MHz / GTX 670MX 3Go DDR3


#258
Pitor

Pitor

    Petit Geek

  • Membre
  • 520 messages

EDIT2: Le hdd n'est pasreconnu...je le sens tourner mais il npparait nul part... je l'ai formaté en ntfs

 

T'as essayé de remettre le bios par défaut ? J'avais comme toi et celà à suffit à ce qu'il soit reconnu.


  • 0

P4G: Medion Erazer x6823 (MD 98254)

 

CPU : i7 3630QM

GPU : Nvidia GTX 670MX 1.5Go

HDD : 750Go Hitachi 7200 rpm

SSD : 128Go Samsung 830 pro

RAM : 16Go

Dalle : 15,6" full HD mate

 

 

Freebox : mini_683444Dbitinternet.jpg


#259
jalaxx

jalaxx

    Force spéciale des Geek

  • Membre
  • 10 040 messages
  • LocalisationDiego

Bon là je viens de faire une réinstallation propre de w8 et tout s'est bien passé ou presque.

 

J'ai un iso de w8 et avant d'effectuer l'installation sur le SSD, j'ai d'abord fais un backup de mon activation actuel (avec un petit soft "advanced token manager" qui crée un backup de votre activation actuelle) le backup qui sera ensuite creé sera utilisé pour l'activation d'une prochaine installation (avec un iso core bien sur).

 

Au moment de l'installation, impossible de le faire en uefi (l'iso ne veut pas booter) donc on est obligé de le faire en legacy + désactivation de la secure boot.

 

Une fois l'installation terminé on récupère les pilote via le DVD fournis mais la encore certains utilitaire ne fonctionne (VGA oc tools) pas et d'autre sont tout simplement absent (KLM). Donc en gros le pc marche mais pas au top quoi^^.

Quant au démarrage, elle est pas terrible en legacy car il y a l’écran du boot qui cherche quelques choses et le logo msi qui s'affiche 2x, du coup le temps de démarrage en prend un sacré coup.

 

Je pense qu'à ce rythme là je vais utilisé les DVD de restauration pour remettre le système d'origine car là je perd le confort du SSD au démarrage :(


  • 0

 

MSI GT603Dmark11: P6463 /  Fire strike: P4257

 

76561198093015032.png

 


#260
dwarkas

dwarkas

    En attente de Visa

  • Membre
  • 43 messages
  • LocalisationBordeaux

Cest bon, ca a marché, j'avais oublié de mettre un label pour le hdd =P

PAr contre je sais pas ce qui  sest passé mais la s-bar ne marche plus...
eject/ecran/wifi/klm marchent pas mais le ventilo boost marche et jai pas test le turbo...
help 


  • 0

MSI GT60 0NC-446FR : i7-3630QM 2.4GHz / 2x4Go DDR3 Vengeance 1600MHz / GTX 670MX 3Go DDR3


#261
valleboss

valleboss

    Geek padawan

  • Membre
  • 3 241 messages
  • LocalisationSpringfield

Que des problèmes avec ce GT60 ^^ 


  • 0

MSI GT60 
MINI MONSTRE ROUGE


#262
dwarkas

dwarkas

    En attente de Visa

  • Membre
  • 43 messages
  • LocalisationBordeaux

Hahahahaha, si ca marchait sans probleme ca ne serais pas marrant !
Quelqu un sait ou trouver les drivers pour la s-bar ?


  • 0

MSI GT60 0NC-446FR : i7-3630QM 2.4GHz / 2x4Go DDR3 Vengeance 1600MHz / GTX 670MX 3Go DDR3


#263
jalaxx

jalaxx

    Force spéciale des Geek

  • Membre
  • 10 040 messages
  • LocalisationDiego

Chez moi les autres marchent bien mais la touche turbo ne marche pas^^ je vais testé avec une version plus récente de Vga o/c tools pour voir.

 

Sinon je viens d'installer le ssd et voilà un ptit test:


  • 0

 

MSI GT603Dmark11: P6463 /  Fire strike: P4257

 

76561198093015032.png

 


#264
valleboss

valleboss

    Geek padawan

  • Membre
  • 3 241 messages
  • LocalisationSpringfield

Bon au final elle monte à combiezn la 675mx sur 3d mark 11 ? 

Moi j'ai un SSD mSATA sur le mien, un TRANSCEND 720 de 120/128go (inconnu au bataillon pour moi) 


  • 0

MSI GT60 
MINI MONSTRE ROUGE


#265
jalaxx

jalaxx

    Force spéciale des Geek

  • Membre
  • 10 040 messages
  • LocalisationDiego

En raid ou simple ?


  • 0

 

MSI GT603Dmark11: P6463 /  Fire strike: P4257

 

76561198093015032.png

 


#266
valleboss

valleboss

    Geek padawan

  • Membre
  • 3 241 messages
  • LocalisationSpringfield
Simple, je ne sais pas si il est installé dans le même module utilisé pour le super raid
  • 0

MSI GT60 
MINI MONSTRE ROUGE


#267
jalaxx

jalaxx

    Force spéciale des Geek

  • Membre
  • 10 040 messages
  • LocalisationDiego

Bon bah je viens de lancer la restauration d'usine sur le SSD car le système etait pas vraiment au poil après le clean install, en plus le fait de démarrer en legacy me plait pas trop.

Là il me reste encore 114 min de processus :(


  • 0

 

MSI GT603Dmark11: P6463 /  Fire strike: P4257

 

76561198093015032.png

 


#268
valleboss

valleboss

    Geek padawan

  • Membre
  • 3 241 messages
  • LocalisationSpringfield
En gros j'ai tout intérêt à faire les DVD RECOVERY pour ne pas avoir de problème avec le système
  • 1

MSI GT60 
MINI MONSTRE ROUGE


#269
jalaxx

jalaxx

    Force spéciale des Geek

  • Membre
  • 10 040 messages
  • LocalisationDiego

La restauration a échoué à la 3e DVD :( Je vais recommencer. Y en a marre, heureusement que j'ai mis le HDD de coté sinon je suis dans la *oups, j'ai marché dedans !*. 


  • 0

 

MSI GT603Dmark11: P6463 /  Fire strike: P4257

 

76561198093015032.png

 


#270
valleboss

valleboss

    Geek padawan

  • Membre
  • 3 241 messages
  • LocalisationSpringfield
Au pire si ma connexion le permet, une fois que j'aurais fait les dvd de restauration je les mettrais en ligne sur un site quelconque si cela intéresse quelqu'un
  • 0

MSI GT60 
MINI MONSTRE ROUGE





0 utilisateur(s) li(sen)t ce sujet

0 membre(s), 0 invité(s), 0 utilisateur(s) anonyme(s)