Aller au contenu

Change
Photo

MSI GT60 0NC-446FR


  • Veuillez vous connecter pour répondre
465 réponses à ce sujet

#121
MarcO_o

MarcO_o

    En attente de Visa

  • Membre
  • 56 messages

Il faut laisser en legacy, sinon il ne trouve même pas le DD.


  • 0

#122
MarcO_o

MarcO_o

    En attente de Visa

  • Membre
  • 56 messages

L'installation se poursuit, plutôt mal que bien.

 

J'ai un débit dérisoire en éthernet avec la carte Bigfoot, personne n'a le même problème ? (j'ai installé le dernier driver de ce périphérique)


  • 0

#123
Pitor

Pitor

    Petit Geek

  • Membre
  • 520 messages

Voilà pourquoi j'ai renvoyé le pc, ça allait de "mauvaises surprises" en "mauvaises surprises" ...

 

Mon père a eu un problème du genre en passant de W7 à W8 sur son Samsung, il ne dépassait pas le 3Ko/s mais lui en wifi ... Essais de mettre une version plus ancienne du pilote. Sa ne marche pas avec les pilotes du cd fourni avec le pc ?


  • 0

P4G: Medion Erazer x6823 (MD 98254)

 

CPU : i7 3630QM

GPU : Nvidia GTX 670MX 1.5Go

HDD : 750Go Hitachi 7200 rpm

SSD : 128Go Samsung 830 pro

RAM : 16Go

Dalle : 15,6" full HD mate

 

 

Freebox : mini_683444Dbitinternet.jpg


#124
MarcO_o

MarcO_o

    En attente de Visa

  • Membre
  • 56 messages

Là c'est l'internet du campus qui *oups, j'ai marché dedans !*. Il y a un accès par adresse mac et même sur mon ancien pc (en ayant remis son adresse mac) j'ai une connexion lente, les serveurs n'ont pas dû apprécier les changements...

 

Par contre, le turbo ne fonctionne plus, le wifi est incoupable etc.

Je n'ai pas fini de tout installer mais j'ai besoin d'internet pour le reste ^^


Modifié par MarcO_o, 09 mars 2013 - 19:09.

  • 0

#125
Pitor

Pitor

    Petit Geek

  • Membre
  • 520 messages

En gros si je comprend bien, ta barre tactile ne fonctionne pas c'est ça ?

 

Prend les pilotes ici : http://fr.msi.com/pr...lity&os=Win7 64


  • 0

P4G: Medion Erazer x6823 (MD 98254)

 

CPU : i7 3630QM

GPU : Nvidia GTX 670MX 1.5Go

HDD : 750Go Hitachi 7200 rpm

SSD : 128Go Samsung 830 pro

RAM : 16Go

Dalle : 15,6" full HD mate

 

 

Freebox : mini_683444Dbitinternet.jpg


#126
MarcO_o

MarcO_o

    En attente de Visa

  • Membre
  • 56 messages

Oui c'est en cours de téléchargement.

J'ai récupéré le SLM de mon ancien MSI (win 7 64 bits) mais il ne fonctionne pas très bien. Je pense qu'il y a moyen de s'en sortir. Si ça intéresse, je pourrai mettre tous les drivers externes sur mon site pour que les générations futures passent moins de temps à aller les chercher à droite et à gauche.

 

EDIT: la S bar rajoute une barre de fonctions en haut de ton écran qui reprend les fonctions tactiles mais c'est tout...

Je sens le retour au paramètre usine...

Même les pilotes pour windows 7 ne fonctionnent pas...

 

EDIT2: c'est rageant, les interrupteurs (boutons ou S-bar) du bluetooth et wifi ne fonctionnent pas, j'ai bien trouvé le driver mais pour lui, aucun périphérique ne correspond...

 

EDIT3: c'est définitif, S-bar ne fonctionne pas mieux. Le seul moyen est de désactiver le périphérique...


Modifié par MarcO_o, 10 mars 2013 - 00:22.

  • 0

#127
MarcO_o

MarcO_o

    En attente de Visa

  • Membre
  • 56 messages

Je vais essayer un truc de complètement taré.

D'abord remettre windows 8, pour ceux qui comme moi ont dû supprimer la table de partition, il faut faire le recovery hard disk, sinon les dvd de restauration ne commencent pas la restauration (avec la remise en usine totale, cela a l'air de marcher, au moins les 3 premières minutes et pensez à repasser en UEFI avant d'insérer les DVD de restauration sinon ils ne bootent pas).

Ensuite, comme je souhaite récupérer le menu démarrer ET le designe aero avec le shake et le snap, je vais exporter les dll de aero sur mon pc actuel et les mettre sur mon nouveau, on va voir comment win8 va gober ça...

 

EDIT: la restauration s'est bien passée, j'ai retrouvé mon pc comme si je l'allumais pour la première fois, toutes les partitions sont revenues, les DVD ont tout recréé.


Modifié par MarcO_o, 10 mars 2013 - 18:28.

  • 0

#128
Ferhed

Ferhed

    Petit Geek

  • Membre
  • 597 messages

c'est une bonne nouvelle que de savoir que les dvd de restauration marche (parce que finalement je commençais a avoir un doute :D et sinon je suis content, en voyant sa, de ne pas avoir essayé de mettre seven sur le mien, finalement on s'y accommode au windows 8, malgré quelques galère de ci , de la, il n'y a rien de très *où sont les... trop tard...*


  • 0

[P4G] MSI GT60 0NC-446FR | I7-3630 | GTX670MX | 8GO DDR3 | SSD 120Go | HDD 750Go

[Console] PS Vita | 3DS | Ps3 | GameCube

[NAS] Synology DiskStation DS112J | HDD 4To


#129
jalaxx

jalaxx

    Force spéciale des Geek

  • Membre
  • 10 040 messages
  • LocalisationDiego

C'est cool effectivement.

Donc si je comprend bien, on ne peut pas mettre seven sur ces modèles car certains périphériques ne vont pas fonctionner correctement ?


  • 0

 

MSI GT603Dmark11: P6463 /  Fire strike: P4257

 

76561198093015032.png

 


#130
MarcO_o

MarcO_o

    En attente de Visa

  • Membre
  • 56 messages

@Jalaxx (et aux autres ^^) : je ne supporte pas d'avoir un pc qui ne soit pas complètement opérationnel. Le SCM par défaut ne fonctionne pas (il plante au démarrage) et j'avais installé le SCM de mon ancien MSI (sous seven)

Le problème majeur sous Windows 7 était l'interface avec les touches tactiles qui sont plus ou moins fonctionnelles : le wifi ne fonctionnait pas (il fallait l'activer ou désactiver via le menu mobilité de windows ou dans le gestionnaire de périphérique), idem pour le bluetooth et l'activation ou désactivation du rétro-éclairage du clavier, l'éjection, la touche entre le bouton wifi et l'éjection. En fait, ils s'allument ou s'éteignent et sur l'écran, on voit systématiquement la même icône (pour le wifi, j'avais toujours l'icône wifi éteint Le forçage du ventilo fonctionnait et le mode turbo... c'est la seule option qui se disait active/inactive mais quant à savoir si elle l'était effectivement... je ne suis pas allé voir. L'autre moyen de gérer ces fonctions par la touche Fn+Funnombre ne réagissaient même pas.

Certains pilotes voulaient absolument le SCM pour s'installer (quelque soit le SCM a priori) comme VGAoverclock mais il ne fonctionnait pas pour autant. Le son et la video semblait pleinement opérationnel.

Le système devait être viable en soi mais je trouvais que l'ergonomie en prenait un coup.

On m'a préconisé l'installation de S-bar comme tous ceux qui downgrade sur seven, pour moi il était aussi efficace que la barre tactile. Et remercions MSI de ne fournir que la moitié des pilotes compatibles seven et dont l'efficacité de certains est franchement moindre par rapport à leur version windows 8.

Le démarrage du pc s'en ressent aussi, il faut laisser le boot en legacy et quand on démarre le pc, il fait une drôle de salade : il tenterait de démarrer en uefi (logo msi), il détecte le légacy (écran type console avec instructions facultatives dedans) donc cherche un nouveau secteur de boot (il revient sur le logo msi), de nouveau un écran noir style console avec les mêmes instructions puis enfin il démarre windows. Il faut donc rajouter au moins 5 secondes de démarrage.

Et le ventilo aussi tourne plus que la normale, il doit être mois bien gérer. Sous win8, je parviens à l'avoir totalement éteint (pendant qu'il démarre et qu'il n'a donc pas trop chauffé encore) mais sous 7 il tourne en permanence à bas régime.

Le super-charger avait l'air de fonctionner (il ne disait rien d'anormal)

Pour les fana d'aero, vous pouvez aller sur ces sites pour retrouver une simili-interface du style de windows 7:

http://www.msfn.org/...s-for-win8-v05/

http://www.msfn.org/...-for-win8-v115/ (il permet de paramétrer aero glass). Ces solutions sont assez instables et sont encore en phase de développement.

Pour retrouver le menu démarrer :

http://www.msfn.org/.../page__st__1540 hélas payant, je ne l'ai pas testé, j'ai son grand frère. Il est aussi en développement mais il a un réel support.

Le précurseur (gratuit) : http://www.msfn.org/..._1#entry1003866

Ces liens sont sûrs car c'est là que les logiciels ont été publiés pour la première fois.

J'ai testé plein de solutions (dont une qui permettait d'avoir le design de seven sur visa ou xp mais qui ne parvient pas à démarrer sur windows 8).

Ou encore signer une pétition qui j'espère forcera microsoft a réintégré aero (même en choix comme on peut décider de remettre l'interface de windows 95), il manque un peu moins de 200 signatures.
https://www.change.o...ts-to-windows-8

 

Je dois dire que l'interface métro translucide n'est pas mal du tout. Par contre, je n'ai trouvé aucun moyen d'avoir des effets visuels tels que le WINDOWS+tab ou des effets d'ombre et de volume des fenêtres (mais je n'ai pas trop cherché dans cette direction).

 

Conclusion : les éléments qui marchaient pas ou mal étaient assez peu handicapants mais peut-être sur le long terme cette liste peut s'allonger. C'est surtout l'ergonomie du pc qui en prend un coup par abandon des touches Fn et des touches tactiles.

Donc je ne déconseillerai pas d'installer seven, je l'ai fait car je voulais une utilisation confortable du pc et que les bricolages informatiques, j'ai suffisamment donné il y a quelques années (à l'époque où j'avais le temps).

Vous détestez 8 ? Alors installez 7 et regardez quelles concessions vous serez prêts à faire sachant que le son et les graphismes semblent pleinement opérationnels (sachant que leurs pilotes sont récupérables facilement sur le site de msi en 7 64 bits ou site constructeur).

 

EDIT : la touche Fn fonctionne parfaitement pour la luminosité de l'écran et le son.


Modifié par MarcO_o, 13 mars 2013 - 23:06.

  • 0

#131
Pitor

Pitor

    Petit Geek

  • Membre
  • 520 messages

Le démarrage du pc s'en ressent aussi, il faut laisser le boot en legacy et quand on démarre le pc, il fait une drôle de salade : il tenterait de démarrer en uefi (logo msi), il détecte le légacy (écran type console avec instructions facultatives dedans) donc cherche un nouveau secteur de boot (il revient sur le logo msi), de nouveau un écran noir style console avec les mêmes instructions puis enfin il démarre windows. Il faut donc rajouter au moins 5 secondes de démarrage.

 

J'avais eu exactement la même impression dès lors que j'avais changé l'os donc passer en Legacy. C'est assez bizarre cette histoire ... On sent qu'il cherche quelque chose mais quoi ?..


  • 0

P4G: Medion Erazer x6823 (MD 98254)

 

CPU : i7 3630QM

GPU : Nvidia GTX 670MX 1.5Go

HDD : 750Go Hitachi 7200 rpm

SSD : 128Go Samsung 830 pro

RAM : 16Go

Dalle : 15,6" full HD mate

 

 

Freebox : mini_683444Dbitinternet.jpg


#132
jalaxx

jalaxx

    Force spéciale des Geek

  • Membre
  • 10 040 messages
  • LocalisationDiego

Merci pour ces explications super détaillés MarcO_o. :)

J'ai vu que sur les medion (x7819) les pilotes fournis sous w8 sont compatibles sous seven, donc c'est pas le cas pour MSI ?


  • 0

 

MSI GT603Dmark11: P6463 /  Fire strike: P4257

 

76561198093015032.png

 


#133
MarcO_o

MarcO_o

    En attente de Visa

  • Membre
  • 56 messages

Merci pour ces explications super détaillés MarcO_o. :)

J'ai vu que sur les medion (x7819) les pilotes fournis sous w8 sont compatibles sous seven, donc c'est pas le cas pour MSI ?

C'est partiellement le cas. Dans le gestionnaire de périphérique, je ne suis parvenu à n'avoir qu'un seul périphérique inconnu : les touches tactiles. Donc toute la facilité d'utilisation du pc qu'elle introduit est perdue.

Je vais peut-être me contredire (faut dire que j'ai passé mes soirées pendant 5 jours a essayé de paramétrer mon pc, d'abord windows 7 puis réinstaurer aero sous 8) mais du point de vue matériel, à part les touches tactiles, tu peux trouver ce qu'il faut sur le site de MSI et compléter avec touslesdrivers.com. Je ne conseille pas de tenter d'installer les drivers fournis sur CD car ils sont faits pour win8 et je ne sais plus quels sont les drivers qui fonctionneront.


  • 0

#134
jalaxx

jalaxx

    Force spéciale des Geek

  • Membre
  • 10 040 messages
  • LocalisationDiego

Ok, donc maintenant que tu as remis w8, t'as réussi à faire fonctionner l'aero sous ce dernier sans problème ?


  • 0

 

MSI GT603Dmark11: P6463 /  Fire strike: P4257

 

76561198093015032.png

 


#135
Slabre

Slabre

    Touriste

  • Membre
  • 254 messages

Eh bien ce PC est une merveille, c'est un vrai frigo ma parole !

Mais les mises à jour de W8 ont un peu fait capoter de choses...

Notamment au démarrage : le logiciel "KLM" (pour le rétroéclairage du clavier) ne se lance plus au démarrage du système, malgré une tentative de planification dans le Planificateur de tâches. De même pour mon pavé numérique, la touche "Verr Num" n'est pas active dès le démarrage. Y a-t-il moyen de remédier à ces problèmes ?


  • 0

[P4G actuel] : MSI GT60 0NC-446FR : Core i7 3630QM GTX 670MX 8Go RAM SSD 120Go + HDD 750Go Killer WiFi

[Ex-P4G] : ASUS G53SW-SZ143V : Core i7-2630QM GTX 460M 8Go RAM 2 x 500Go Momentus XT (SSH) Blu-Ray

Razer Imperator 2012 - Razer Goliathus Speed - Logitech G35 7.1 - Razer Onza Tournament


#136
MarcO_o

MarcO_o

    En attente de Visa

  • Membre
  • 56 messages

Hélas non.

Le seul moyen de retrouver l'expérience de seven est que Microsoft remette Aero sur 8 tel qu'on le connaît sous seven.

Les solutions actuelles sont des petits programmes qui sont plus pour montrer jusqu'où on peut aller dans le design bien que Microsoft ne les ai pas proposé. Par exemple, il est possible d'avoir le contour des fenêtres translucides et flous mais Microsoft n'a pas voulu l'implémenter donc ce sont des développeurs indépendants qui planchent sur le problème. Forcément, c'est un peu buggé, pas très propre (j'ai toujours DOS d'ouvert pour avoir l'effet aero glass).

Par contre, j'ai récupéré le bouton démarrer (via une autre application, cf mon précédent message) et il marche plutôt bien, je n'ai pas encore eu de bugs mais je n'ai pas suffisament utilisé mon pc pour le voir.

Toutes ces solutions posent des problèmes de droit donc ton champ d'action est limité puisqu'ils chargent une version modifiée de explorer.exe qui n'a pas toutes les fonctions de l'original.

Si vous êtes intéressés, prenez bien les liens que j'ai donné car ils touchent un aspect stratégique du système et sur les autres sites qui le proposent en téléchargement, il n'est pas dit qu'ils se soient amusés à le verroler (ou celui qui l'a uploader sur le site)

Pour l'instant, il faut bel et bien faire le deuil de Aero à moins que quelqu'un se sente de récupérer les codes ou tous les fichiers d'Aero (j'ai essayé mais les dll ne fonctionnent pas on dirait) et de nous faire une belle implémentation bien propre.


  • 0

#137
MarcO_o

MarcO_o

    En attente de Visa

  • Membre
  • 56 messages

Eh bien ce PC est une merveille, c'est un vrai frigo ma parole !

Mais les mises à jour de W8 ont un peu fait capoter de choses...

Notamment au démarrage : le logiciel "KLM" (pour le rétroéclairage du clavier) ne se lance plus au démarrage du système, malgré une tentative de planification dans le Planificateur de tâches. De même pour mon pavé numérique, la touche "Verr Num" n'est pas active dès le démarrage. Y a-t-il moyen de remédier à ces problèmes ?

Pour KLM, va dans la base de registre (de préférence en mode admin) : windows+R puis tape "regedit".

Va dans HKEY_LOCAL_MACHINE\software\Wow6432Node\Microsoft\windows\current version\run.

Vois si tu trouves une valeur KLM avec un chemin d'accès. Si ce n'est pas le cas, crée-la (attention, utilisateurs expérimentés seulement):

clic droit>nouveau>valeur chaîne>nomme-la "KLM" et pour le champ "données", tu mets le chemin d'accès de l'exe.

Redémarre et ça devrait être bon.

 

Et sinon, est-ce que ça marche si tu appuies sur le bouton tactile ou si tu passes par le logiciel ?


Modifié par MarcO_o, 14 mars 2013 - 00:30.

  • 0

#138
jalaxx

jalaxx

    Force spéciale des Geek

  • Membre
  • 10 040 messages
  • LocalisationDiego

J'ai lu que pas mal de gens avaient des soucis suite à une màj de w8, est ce qu'on ne peut pas la désactivé ? car sur seven moi je les fait manuellement. 


  • 0

 

MSI GT603Dmark11: P6463 /  Fire strike: P4257

 

76561198093015032.png

 


#139
MarcO_o

MarcO_o

    En attente de Visa

  • Membre
  • 56 messages

Oui on peut désactiver les mises à jour lors de l'installation de windows 8 (quand tu démarres le pc pour la première fois).


  • 0

#140
jalaxx

jalaxx

    Force spéciale des Geek

  • Membre
  • 10 040 messages
  • LocalisationDiego

Ok, quoi qu'il en soit c'est un vrai merdier ce w8...je verrais ça de plus près quand j'aurais mon gt60 sous la main.


  • 0

 

MSI GT603Dmark11: P6463 /  Fire strike: P4257

 

76561198093015032.png

 


#141
dwarkas

dwarkas

    En attente de Visa

  • Membre
  • 43 messages
  • LocalisationBordeaux

Bonjour tt le monde,

Je vais enfin commander cette bestiole d ici 2-3 jours et j'ai deja choisi la RAM que j'allais rajouter

(2x4Go Corsair vengeance 1600 cl9  http://www.ldlc.com/...PB00124098.html) est ce que je pourrais laisser la barette dorigine (4Go) qui est en 1600 aussi ou ca craint un peu pour les perfs ?

 

et pour le ssd, j hesite entre crucial m4 en 128 ou samsung 840 pro en 128

par contre je suis un peu perdu car certains ssd 2 1/2" viennent en 7mm d epaisseur ou en 9,5mm...

quelqun qui aurait deja installe un ssd sur le gt60-446fr pourrais til me dire lequel il a et qui rentre parfaitement ?

Merci, et viva p4g


  • 0

MSI GT60 0NC-446FR : i7-3630QM 2.4GHz / 2x4Go DDR3 Vengeance 1600MHz / GTX 670MX 3Go DDR3


#142
Ferhed

Ferhed

    Petit Geek

  • Membre
  • 597 messages

par rapport a la barre tactile j'ai des touches qui ne répondent plus depuis que j'ai réinstallé un Windows 8 propre (les 3 a droite du bouton d'allumage : wifi, extinction de l’écran et lecteur cd) il y a un programme pour les faire fonctionner ? j'arrive pas a trouver sur le site constructeur ...


  • 0

[P4G] MSI GT60 0NC-446FR | I7-3630 | GTX670MX | 8GO DDR3 | SSD 120Go | HDD 750Go

[Console] PS Vita | 3DS | Ps3 | GameCube

[NAS] Synology DiskStation DS112J | HDD 4To


#143
MarcO_o

MarcO_o

    En attente de Visa

  • Membre
  • 56 messages

Tu as réinstallé depuis les dvd de restauration ?

Sinon, désinstalle SCM via l'ajout/suppression des programmes, prend ton CD de driver et cherche dans "utility" (je crois) le SCM (system control manager).

Ou bien télécharge-le là :http://www.msi.com/p...lity&os=Win8 64


  • 0

#144
dwarkas

dwarkas

    En attente de Visa

  • Membre
  • 43 messages
  • LocalisationBordeaux

Bonjour tt le monde, desole du repost mais jai vraiment besoin davoir une reponse.....

 

Je vais enfin commander cette bestiole d ici 2-3 jours et j'ai deja choisi la RAM que j'allais rajouter

(2x4Go Corsair vengeance 1600 cl9  http://www.ldlc.com/...PB00124098.html) est ce que je pourrais laisser la barette dorigine (4Go) qui est en 1600 aussi ou ca craint un peu pour les perfs ?

 

et pour le ssd, j hesite entre crucial m4 en 128 ou samsung 840 pro en 128

par contre je suis un peu perdu car certains ssd 2 1/2" viennent en 7mm d epaisseur ou en 9,5mm...

quelqun qui aurait deja installe un ssd sur le gt60-446fr pourrais til me dire lequel il a et qui rentre parfaitement ?

Merci, et viva p4g


  • 0

MSI GT60 0NC-446FR : i7-3630QM 2.4GHz / 2x4Go DDR3 Vengeance 1600MHz / GTX 670MX 3Go DDR3


#145
jalaxx

jalaxx

    Force spéciale des Geek

  • Membre
  • 10 040 messages
  • LocalisationDiego

Salut,

 

Pour la ram, normalement tu peux mettre les nouvelles avec celle qui est déjà dans le pc vu qu'elles sont toutes à 1600 mhz, après j'ai dis normalement car avec le mystère de l'informatique on est jamais sur à 100% à l'avance de ce qui va se passer.

 

Pour le SSD, les deux se valent donc à toi de voir quelle marque t’intéresse le plus. Quant à la dimension, tous les ssd sont en 7mm donc pas de soucis de ce coté.


  • 0

 

MSI GT603Dmark11: P6463 /  Fire strike: P4257

 

76561198093015032.png

 


#146
hdavid59

hdavid59

    Petit Geek

  • Membre
  • 549 messages

Alors, pour la Ram le mieux serai de virer l'ancienne.

 

ça éviterai des soucis inutiles! par contre quand tu ouvre la bête si c'est comme pour moi tu as directement les 2 emplacements vident.

Celui ou ceux utilisés sont ailleurs (sous le clavier?)

 

Pour le SSD, j'ai un Crucial M4 depuis 1an bientôt et aucun soucis, et pour notre utilisation je pense que c'est suffisant, apparemment les Samsung sont mieux maintenant. Donc à voir pour toi si le Crucial est moins cher..

 

Et pour l'épaisseur, les 2 rentrent sans soucis dans le P4G

 

Par contre une connerie à ne pas faire (pas comme moi donc :P

Il ne faut pas déplacer le HDD fourni pour y mettre ton SSD, le port SATA3 et bien celui disponible!

 

Voilà bon achat ;)

 

Edit : Grilled par Jalaxx! je le sentais que j'était trop long à écrire mon message lol


Modifié par hdavid59, 15 mars 2013 - 17:35.

  • 0
P4G MSI GT60 0NC-016FR : i7-3610QM - 8go DDR3 - GTX 670M 3go GDDR5 - SSD M4 128go - HDD 750go
3Dmark11 : P3738 pour le moment ;)

#147
Pitor

Pitor

    Petit Geek

  • Membre
  • 520 messages

Par contre une connerie à ne pas faire (pas comme moi donc :P

Il ne faut pas déplacer le HDD fourni pour y mettre ton SSD, le port SATA3 et bien celui disponible!

 

Heu non, moi sur mon GT60 0nc-446fr le port Sata 3 était bien là ou il y avait le HDD d'origine. M'enfin dans le pire des cas, tu essais et si le SSD n'est poas reconnu tu change de port puis voilà.  ;)


  • 0

P4G: Medion Erazer x6823 (MD 98254)

 

CPU : i7 3630QM

GPU : Nvidia GTX 670MX 1.5Go

HDD : 750Go Hitachi 7200 rpm

SSD : 128Go Samsung 830 pro

RAM : 16Go

Dalle : 15,6" full HD mate

 

 

Freebox : mini_683444Dbitinternet.jpg


#148
jalaxx

jalaxx

    Force spéciale des Geek

  • Membre
  • 10 040 messages
  • LocalisationDiego

Le port sata 3 se trouve eh haut à gauche, juste à coté de la carte graphique.


  • 0

 

MSI GT603Dmark11: P6463 /  Fire strike: P4257

 

76561198093015032.png

 


#149
Pitor

Pitor

    Petit Geek

  • Membre
  • 520 messages

+1


  • 0

P4G: Medion Erazer x6823 (MD 98254)

 

CPU : i7 3630QM

GPU : Nvidia GTX 670MX 1.5Go

HDD : 750Go Hitachi 7200 rpm

SSD : 128Go Samsung 830 pro

RAM : 16Go

Dalle : 15,6" full HD mate

 

 

Freebox : mini_683444Dbitinternet.jpg


#150
dwarkas

dwarkas

    En attente de Visa

  • Membre
  • 43 messages
  • LocalisationBordeaux

Vous etes top merci beaucoup, mais je reste perdu....
jai 3 choix :

Samsung 840 Pro en 128Go avec une epaisseur de 7mm ( http://www.ldlc.com/...PB00136631.html )

Crucial M4 128Go epaisseur 7mm ( http://www.ldlc.com/...PB00125153.html )

ou Crucial M4 128Go 9,5mm ( http://www.ldlc.com/...PB00113847.html

 

Jalaxx... comme quoi ils viennent pas tous en 7mm... :/ 

hdavid59 : "Et pour l'épaisseur, les 2 rentrent sans soucis dans le P4G" donc ca se passe comment ? le plus fin flotte dedans ?

Si vous me confirmez que le 840 Pro en 7mm rentre bien et ne flotte pas et tout et tout, cest lui que je prendrais...
C'est mon 1er p4g cest pour ca que je stress un peu pour les composants...

 

edit: est ce que pour 10e ca vaut le coup de prendre le 840 pro au lieu du m4 ? jai lu pleins de trucs mais les ssd restent flous


Merci pour tout les p4g'ers


Modifié par dwarkas, 15 mars 2013 - 20:40.

  • 0

MSI GT60 0NC-446FR : i7-3630QM 2.4GHz / 2x4Go DDR3 Vengeance 1600MHz / GTX 670MX 3Go DDR3





0 utilisateur(s) li(sen)t ce sujet

0 membre(s), 0 invité(s), 0 utilisateur(s) anonyme(s)