Aller au contenu

Change
Photo

MSI GT60 0NC-446FR


  • Veuillez vous connecter pour répondre
465 réponses à ce sujet

#61
prophetie91

prophetie91

    En attente de Visa

  • Membre
  • 12 messages

Alheuch super merci c'etait bien ca, je vais me planquer.......^^


  • 1

#62
Pitor

Pitor

    Petit Geek

  • Membre
  • 520 messages

ENFIN !!!!!!!!!!!!!!!!!!!!!!!!!!

 

 

Ma mère devait venir demain après midi pour aller chercher le pc chez LDLC, mais ayant fini les cours ce matin à 11h30 je n'ai pas pu résister donc on y est allez aujourd'hui en début d'après midi. Pour le moment je ne peux pas vous dire grand chose à part que le son et l'écran c'est juste du pur bonheur ! Car je ne veut rien installer et même pas le connecter à internet tant que je n'ai pas installé le ssd et cloner Windows dessus. Je vais faire ça demain avec mon père qui s'y connait bien en informatique pour être sûr que ce soit bien fait ! :)

 

De plus mon avis sera pas très représentatif pour les gamers non "débutants" comme moi car je viens d'un petit netbook, le n250 plus il me semble. Et avant celui là j'avais une tour achetée en 2004 pour moins de 400€ donc c'est vrai premier vrai pc plutôt haut de gamme ! :)

 

Je vous ai pris quelques photos du déballage ...

 

1361571064-bild0797.jpg

 

1361571059-bild0798.jpg

 

1361571071-bild0799.jpg

 

1361571077-bild0800.jpg

 

1361571060-bild0801.jpg

 

1361571067-bild0802.jpg

 

Et voilà enfin la bête allumée !! A côté de mon petit netbook ^^ Je ne regrette vraiment pas d'avoir pris le 15" et non le 17" car le 15" est déjà *...comment dire...* un TANK !!! :)

 

1361571083-bild0803.jpg

 

Par contre petit soucis, avant le premier démarrage j'ai installer les 4Go de ram que j'ai pris en plus et lors du démarrage rien ne s'affichais à l'écran ... Oo Je donc enlevé la barette et ça à marché, mais comment ça ce fais que ça ne marche pas avec la barette en plus ??! Sa devrait se lancer normalement.

 

Voilà la ram commandée : http://www.ldlc.com/...PB00138241.html

 

 

Enfin merci à tous pour vos conseils et votre savoir sur ces petits bijoux ! :) Le P4G à l'air très prometteur déjà rien que avec le peu de choses que j'ai pu voir. Je recommendrais ce forum à coup sur ! ;)


Modifié par Pitor, 23 février 2013 - 07:52.

  • 0

P4G: Medion Erazer x6823 (MD 98254)

 

CPU : i7 3630QM

GPU : Nvidia GTX 670MX 1.5Go

HDD : 750Go Hitachi 7200 rpm

SSD : 128Go Samsung 830 pro

RAM : 16Go

Dalle : 15,6" full HD mate

 

 

Freebox : mini_683444Dbitinternet.jpg


#63
Raphalan

Raphalan

    Geek Jedi

  • Membre
  • 4 604 messages
  • LocalisationJura

t'as du mal insérer la barrette de ram :)


  • 0

MSI GE72 2QF :http://portables4gam...g-msi-ge72-2qf/

LENOVO Y700http://portables4gam...00/#entry779677

MSI GX60 3BEhttp://portables4gam...hitman-edition/

Xiaomi Redmi Note 2 sous MIUI 7   

PS4 Uncharted 4 limited Edition  :wub:

Tablette 8" Chuwi Vi8 sous Windows 10  :D 


#64
Pitor

Pitor

    Petit Geek

  • Membre
  • 520 messages

Exact ... x)

Démarrage encore plus rapide avec 8Go de ram, moins de 30sec pour être opérationnel. Installation du ssd cette après midi ! :)


  • 0

P4G: Medion Erazer x6823 (MD 98254)

 

CPU : i7 3630QM

GPU : Nvidia GTX 670MX 1.5Go

HDD : 750Go Hitachi 7200 rpm

SSD : 128Go Samsung 830 pro

RAM : 16Go

Dalle : 15,6" full HD mate

 

 

Freebox : mini_683444Dbitinternet.jpg


#65
Romain592

Romain592

    Newbie

  • Membre
  • 444 messages
  • LocalisationLille
Cool on à presque le même !! Moi pour le mlment je me bat avec W8.. c'est de la *oups, j'ai marché dedans !* !!!
  • 0

En ce moment : GL502VT i5-6300HQ / 16Go / 256Go SSD / 15.6" IPS FHD / GTX970M 3Go / W10 64bits.
Vendu M17x R3 i7-2630QM / 8Go / 2x750Go HDD / 17.3" FHD / HD6990 2Go / Windows 7 64bits.
Vendu 2550K / 8Go / GTX560TI 2Go / 128Go SSD / Windows 7 64bits.

Vendu MSI GT60 i7-3630QM / 8Go / 750Go HDD / 15.6" FHD / GTX675MX / Windows 8 64Bits.

Vendu 3570K / 8Go / HD7950 3Go O/C / 120Go SSD / Z77A-G45 / Windows 7 64bits.

Vendu MacbookAir13" I7 / 8Go / 128Go SSD / OS X 10.8 ML.


#66
Pitor

Pitor

    Petit Geek

  • Membre
  • 520 messages

J'avou que c'est pas le top, tant qu'on est sur le "bureau" ça va à peu près mais dès qu'on passe sur Metro ...


  • 0

P4G: Medion Erazer x6823 (MD 98254)

 

CPU : i7 3630QM

GPU : Nvidia GTX 670MX 1.5Go

HDD : 750Go Hitachi 7200 rpm

SSD : 128Go Samsung 830 pro

RAM : 16Go

Dalle : 15,6" full HD mate

 

 

Freebox : mini_683444Dbitinternet.jpg


#67
Raphalan

Raphalan

    Geek Jedi

  • Membre
  • 4 604 messages
  • LocalisationJura

Mais nan c'est juste le coup de main a prendre pour windows 8^^


  • 0

MSI GE72 2QF :http://portables4gam...g-msi-ge72-2qf/

LENOVO Y700http://portables4gam...00/#entry779677

MSI GX60 3BEhttp://portables4gam...hitman-edition/

Xiaomi Redmi Note 2 sous MIUI 7   

PS4 Uncharted 4 limited Edition  :wub:

Tablette 8" Chuwi Vi8 sous Windows 10  :D 


#68
Sonalex

Sonalex

    En attente de Visa

  • Membre
  • 62 messages

Oui moi aussi j'ai un peu de mal avec windows 8 , y'a plus "Poste de Travail" et j'ai bien mis 5 min pour trouver le bureau lol.

 

Et pour eteindre l'ordi aussi, j'ai cherché...... :eyes2:

 

Ca fais trois ans que j'avais basculé sur Mac donc reprendre avec W8 ça fait drôle.


Modifié par Sonalex, 23 février 2013 - 12:25.

  • 0

#69
Romain592

Romain592

    Newbie

  • Membre
  • 444 messages
  • LocalisationLille

Moi j'ai mis du temps à trouvé le bouton redémarrer ...

D'ailleurs Quelqu'un sais comment refaire une installe propre, sa fais deux fois que je "formate" mais j'ai toujours les *oups, j'ai marché dedans !* comme Norton, winzip, supercharger qui s'installe ?

Si la 3eme n'est pas la bonne je repasse sur seven !


Modifié par Romain592, 23 février 2013 - 12:37.

  • 0

En ce moment : GL502VT i5-6300HQ / 16Go / 256Go SSD / 15.6" IPS FHD / GTX970M 3Go / W10 64bits.
Vendu M17x R3 i7-2630QM / 8Go / 2x750Go HDD / 17.3" FHD / HD6990 2Go / Windows 7 64bits.
Vendu 2550K / 8Go / GTX560TI 2Go / 128Go SSD / Windows 7 64bits.

Vendu MSI GT60 i7-3630QM / 8Go / 750Go HDD / 15.6" FHD / GTX675MX / Windows 8 64Bits.

Vendu 3570K / 8Go / HD7950 3Go O/C / 120Go SSD / Z77A-G45 / Windows 7 64bits.

Vendu MacbookAir13" I7 / 8Go / 128Go SSD / OS X 10.8 ML.


#70
Pitor

Pitor

    Petit Geek

  • Membre
  • 520 messages

Moi j'ai un plus gros problème, j'aurais besoin de votre aide !

 

Mon pc ne veut booter sur aucun support (lecteur optique ou clé usb), le boot ne veut se faire que sur le HDD avec le système. Et quand je désactive le HDD il reste au bios.

 

 

Je cherche à booter sur une clé usb pour cloner W8 sur mon ssd fraichement installé avec cette méthode :http://nobru54.blogs...disque-dur.html

 

 

 

Edit : .............. quelques heures plus tard ....................................

 

Clone réussi avec Clonezilla, mais qui n'a servi à rien. Les deux disques sont exactement similaires mais aucun moyen de booter sur le SSD cloné.

Donc une idée nous est venu, c'est d'installer W8 32 bits dont j'ai le cd sur le SSD pour le forcer à booter, et ensuite faire le clonage. Mais de chance ça n'a pas marché x) (ça ne m'étonnes qu'à moitié mais qui ne tente rien n'a rien ^^)

 

Et après ça l'ordi n'a plus voulu booter sur aucun disque, ni rien. Il ne veut plus rien savoir ...

 

Heureusement, MSI a pensé à tout et le pc nous a proposé à un moment de restaurer le pc d'usine ... c'est long, très long ! :)

Mais celà prouve que les DVD de restauration ne sont pas très utiles à faire ...


Modifié par Pitor, 26 février 2013 - 23:49.

  • 0

P4G: Medion Erazer x6823 (MD 98254)

 

CPU : i7 3630QM

GPU : Nvidia GTX 670MX 1.5Go

HDD : 750Go Hitachi 7200 rpm

SSD : 128Go Samsung 830 pro

RAM : 16Go

Dalle : 15,6" full HD mate

 

 

Freebox : mini_683444Dbitinternet.jpg


#71
MarcO_o

MarcO_o

    En attente de Visa

  • Membre
  • 56 messages

Bonsoir,

 

je suis également très intéressé par ce PC (ou son modèle en 0ND avec la 675MX) et j'aimerai savoir un petit détail :

la fiche technique de matériel.net parle d'une coque en alu brossé : est-ce vraiment de l'aluminium ou bien du plastique qui offre un rendu "alu brossé" ?

Ce détail a son importance car j'ai actuellement un MSI avec une coque plastique (GX660) et un faux contact quelque part entre le chipset/CG et l'écran fait que si je soulève l'écran sur un côté, je n'ai plus d'image... je ne voudrais pas gaspillé 1200€ dans un pc qui me refera le coup un an après.

Autre chose : la CG est-elle bien en MX et pas simplement M (la première est une vrai CG, l'autre est une 580M boostée donc chauffe plus, dure moins longtemps etc.)

 

PS : quelqu'un connaît la nomenclature des références des p4g de msi ?

PS2 : @Pitor : je suppose que tu as regardé mais sit-on jamais : as-tu vérifié l'ordre de boot sur le bios est bien configuré en CD/DVD,USB,HDD ?


Modifié par MarcO_o, 26 février 2013 - 19:34.

  • 0

#72
Pitor

Pitor

    Petit Geek

  • Membre
  • 520 messages

Bonsoir,

 

Je te confirme que une partie du dessus du capot et là où tu pose tes poignets sont en alu brossé.qui a un beau rendu bien que très attrape poussière ^^.

 

La carte est bien une mx sur le gt60 0nc-446fr et non une simple m.

 

Oui oui j'ai tout de bon, mais le nouveau bios Windows 8 (pré-installé) est vraiment une galère pas possible qui met des sécurités de partout. Tu ne peux même pas installer les os que tu veux.

 

Je n'ai toujours pas trouvé de solution pour mettre le Windows du HDD d'origine sur mon SSD ... Malgré une aide très calée en informatique et 4 jours de recherches sur le net et dans le pc.


  • 1

P4G: Medion Erazer x6823 (MD 98254)

 

CPU : i7 3630QM

GPU : Nvidia GTX 670MX 1.5Go

HDD : 750Go Hitachi 7200 rpm

SSD : 128Go Samsung 830 pro

RAM : 16Go

Dalle : 15,6" full HD mate

 

 

Freebox : mini_683444Dbitinternet.jpg


#73
jalaxx

jalaxx

    Force spéciale des Geek

  • Membre
  • 10 040 messages
  • LocalisationDiego

T'as déjà regardé sur ce site: http://www.team-aaz....tuces-windows8/    ?


  • 0

 

MSI GT603Dmark11: P6463 /  Fire strike: P4257

 

76561198093015032.png

 


#74
Pitor

Pitor

    Petit Geek

  • Membre
  • 520 messages

Oui, rien de concluant ...


  • 0

P4G: Medion Erazer x6823 (MD 98254)

 

CPU : i7 3630QM

GPU : Nvidia GTX 670MX 1.5Go

HDD : 750Go Hitachi 7200 rpm

SSD : 128Go Samsung 830 pro

RAM : 16Go

Dalle : 15,6" full HD mate

 

 

Freebox : mini_683444Dbitinternet.jpg


#75
jalaxx

jalaxx

    Force spéciale des Geek

  • Membre
  • 10 040 messages
  • LocalisationDiego

Pourtant j'y ai trouvé pas mal d'astuces pour installés W8, après ils ne l'ont pas testé sur un MSI donc je suis pas sûr à 100%.


  • 0

 

MSI GT603Dmark11: P6463 /  Fire strike: P4257

 

76561198093015032.png

 


#76
Pitor

Pitor

    Petit Geek

  • Membre
  • 520 messages

Enfait le problème n'est pas tellement d'installer Windows 8 en général, mais d'installer Windows 8 sur un pc qui avait déjà un Windows 8 64 bits d'installé. Là c'est impossible.  Ou alors de récupérer son Windows 8 oem d'origine pour le mettre sur un ssd. Ca semble aussi impossible ...


  • 0

P4G: Medion Erazer x6823 (MD 98254)

 

CPU : i7 3630QM

GPU : Nvidia GTX 670MX 1.5Go

HDD : 750Go Hitachi 7200 rpm

SSD : 128Go Samsung 830 pro

RAM : 16Go

Dalle : 15,6" full HD mate

 

 

Freebox : mini_683444Dbitinternet.jpg


#77
Ferhed

Ferhed

    Petit Geek

  • Membre
  • 597 messages

J'ai réussis hier après une matinée et la participation de toute ma classe d'informaticien,

 

Aprés moult tentative de boot sur linux pour formater le ssd correctement etc, (problème de partitionnage sinon sur ce pc)

 

la solution a été de mettre le SSD dans le pc d'un de mes compères pour le formatage comme il se doit et désaloué l'espace disque , faire une installation de 8 sur le SSD après dans le MSI (en ayant retirer le HDD et en retirant le mode UEFI, par contre pour l'uefi je suis pas sur que ce soit indispensable) si sa marche correctement, tu envois le HDD dans le pc de ton compère encore une fois pour le formatage. Opération qui a été obligatoire pour moi sinon j'avais le choix.

 

Dans le BIOS, si je passais en UEFI, je booté uniquement sur le HDD et en LEGACY je booter uniquement sur le SSD

 

du coup je suis maintenant en LEGACY avec l'os sur le SSD, et le HDD passe impec. tout roule, De plus, tous les pilotes sont sur le cd, tu as juste KLM a trouvé (très facilement) pour pouvoir continuer a jouer avec ton clavier :D

 

J'espère avoir été clair, sinon bah je pourrais toujours essayé de vous ré-expliquer x)


  • 0

[P4G] MSI GT60 0NC-446FR | I7-3630 | GTX670MX | 8GO DDR3 | SSD 120Go | HDD 750Go

[Console] PS Vita | 3DS | Ps3 | GameCube

[NAS] Synology DiskStation DS112J | HDD 4To


#78
Pitor

Pitor

    Petit Geek

  • Membre
  • 520 messages

Oui c'est aussi finalement ce que j'ai à peu près fait. Par contre mon pc ne veut pas s'arrêter ni se mettre en veille. L'écran et le disque s'éteint mais c'est tout le ventilo/clavier/S-bar/... marchent toujours. Et ce n'est pas un problème de paramètres dans Windows ni de pilotes, j'ai tout vérifié. Même problème en mode sans echec et avec un autre os (Windows 7 pro 64 bits).

 

As tu fais quelque chose de spécial dans le bios autre que le passer en legacy ? Comment est-il paramétré ? Car à mon avis c'est la seule chose qui serait à l'origine de mon problème. 


  • 0

P4G: Medion Erazer x6823 (MD 98254)

 

CPU : i7 3630QM

GPU : Nvidia GTX 670MX 1.5Go

HDD : 750Go Hitachi 7200 rpm

SSD : 128Go Samsung 830 pro

RAM : 16Go

Dalle : 15,6" full HD mate

 

 

Freebox : mini_683444Dbitinternet.jpg


#79
Ferhed

Ferhed

    Petit Geek

  • Membre
  • 597 messages

Alors les configs du BIOS elles sont comme suivant, je t'ai tout mit, car il y a peut etre certaines choses qui ont changé sans que je ne m'en souvienne :

 

Dans l'onglet Advanced

STA rMode Selection  : AHCI

Intel® SpeedStep™ : Enabled

Launch PXE OPROM : Enabled

USB Debug Support : Disabled

i-Charger Works ar S3/S4/S5 state : Disabled

>USB CONFIGURATION

Legacy USB Support : Enabled

BIOS USB3.0 Support : Enabled

XHCI Hand-off : Enabled

EHCI Hand-off:*: Disabled

Le reste osef :P

 

Onglet BOOT :

Bootup NumLock State : On

Full Screen Logo Display : Enabled

Fast Boot : Enabled

Boot mode : Legacy

 

Ordre de boot :

1 CD / DVD

2 SSD

3 USB

4 autres USB

5 BIG FOOT

 

et dans Hard Disk Drive BBS Priorities :

bien mettre le SSD avant l'HDD

 

Sinon essai de voir si tu as pas un problème avec Super-charger, sa vient peut etre de la qui sait  ...

 

 

 

 


  • 0

[P4G] MSI GT60 0NC-446FR | I7-3630 | GTX670MX | 8GO DDR3 | SSD 120Go | HDD 750Go

[Console] PS Vita | 3DS | Ps3 | GameCube

[NAS] Synology DiskStation DS112J | HDD 4To


#80
Pitor

Pitor

    Petit Geek

  • Membre
  • 520 messages

Merci beaucoup, je vais regardé ça de suite !

 

Par contre moi pas la peine de vérifier que le SSD est avant le HDD, j'ai virer le HDD pour être sûr. ^^

 

Comment savoir si c'est à cause de super-charger ?

 

 

Et as tu testé des jeux un peu ? Comment se comporte la gtx 670mx ? :D (moi avec tout mes problèmes j'ai rien eu le temps d'installer ^^)

 

 

EDIT : j'ai tout comme toi dans le bios ... Est-ce que ça pourrais venir de la version du bios ? J'ai la E16F3IMS.50U


Modifié par Pitor, 27 février 2013 - 11:07.

  • 0

P4G: Medion Erazer x6823 (MD 98254)

 

CPU : i7 3630QM

GPU : Nvidia GTX 670MX 1.5Go

HDD : 750Go Hitachi 7200 rpm

SSD : 128Go Samsung 830 pro

RAM : 16Go

Dalle : 15,6" full HD mate

 

 

Freebox : mini_683444Dbitinternet.jpg


#81
Ferhed

Ferhed

    Petit Geek

  • Membre
  • 597 messages

Pour super-charger, le programme a la fonctionnalité de continuer a alimenté les ports USB de ton pc pour recharger téléphone etc,

 

Donc sa vient peut etre de la mais sa m'étonnerais un peu.

 

pour la GTX j'ai connus que du plaisir sur les jeux qui la font tourner , mais pour TERA notamment j'ai l'impression que le chipset fait son forcing, cependant le jeu passe facilement meme avec lui.

 

Pour le reste c'est juste magique niveau jeu.

 

Pour le BIOS je n'ai fait aucune mise a jour donc la version ne doit pas etre en cause a mon avis, mais pour l'ordre verifie quand meme bien que le SSD passe en 1er , il se peut que le pc reste en stand-by pour attendre le 1er disque sinon (hypothèse quand tu nous tient)

 

voila , sinon je séche un peu sur ton problème la


  • 0

[P4G] MSI GT60 0NC-446FR | I7-3630 | GTX670MX | 8GO DDR3 | SSD 120Go | HDD 750Go

[Console] PS Vita | 3DS | Ps3 | GameCube

[NAS] Synology DiskStation DS112J | HDD 4To


#82
Pitor

Pitor

    Petit Geek

  • Membre
  • 520 messages

J'ai aussi vérifié au cas ou et j'ai bien le SSD en 1er ...

 

Je vais essayer de restaurer à partir du DVD Windows cette après midi, on verra bien. Sinon je verrais avec LDLC pour qu'ils me le reprenne ...

 

Merci quand même Ferhed ! ;)


  • 0

P4G: Medion Erazer x6823 (MD 98254)

 

CPU : i7 3630QM

GPU : Nvidia GTX 670MX 1.5Go

HDD : 750Go Hitachi 7200 rpm

SSD : 128Go Samsung 830 pro

RAM : 16Go

Dalle : 15,6" full HD mate

 

 

Freebox : mini_683444Dbitinternet.jpg


#83
Ferhed

Ferhed

    Petit Geek

  • Membre
  • 597 messages

no soucis :)

avant de demander le retour, essai de voir avec une personne de leur service technique, (peut etre t'enverront-ils sur le support de msi qui est d'après ce que j'ai pu lire très performant) le problème est peut etre connus et une solution simple existe peut etre, a voir quoi

 

Bon courage en tout cas, et bientot toi aussi tu profiteras de ce beau petit joujou ^^


  • 0

[P4G] MSI GT60 0NC-446FR | I7-3630 | GTX670MX | 8GO DDR3 | SSD 120Go | HDD 750Go

[Console] PS Vita | 3DS | Ps3 | GameCube

[NAS] Synology DiskStation DS112J | HDD 4To


#84
Pitor

Pitor

    Petit Geek

  • Membre
  • 520 messages

J'ai appelé un technicien MSI, il ma dit de leur envoyer des DVD pour qu'ils les gravent afin de me donner un truc qui remettra mon pc d'usine.

 

Oui j'espère !!! :D A bientot


  • 0

P4G: Medion Erazer x6823 (MD 98254)

 

CPU : i7 3630QM

GPU : Nvidia GTX 670MX 1.5Go

HDD : 750Go Hitachi 7200 rpm

SSD : 128Go Samsung 830 pro

RAM : 16Go

Dalle : 15,6" full HD mate

 

 

Freebox : mini_683444Dbitinternet.jpg


#85
Ferhed

Ferhed

    Petit Geek

  • Membre
  • 597 messages

bon bah en attendant tu vas pouvoir tester les jeux sur ton pc le temps que les dvd fassent leur allé retour , donc amuse toi bien :)


  • 0

[P4G] MSI GT60 0NC-446FR | I7-3630 | GTX670MX | 8GO DDR3 | SSD 120Go | HDD 750Go

[Console] PS Vita | 3DS | Ps3 | GameCube

[NAS] Synology DiskStation DS112J | HDD 4To


#86
Pitor

Pitor

    Petit Geek

  • Membre
  • 520 messages

Oui ! :)

Je viens de mettre Minecraft et vendredi PlanetSide 2.


  • 0

P4G: Medion Erazer x6823 (MD 98254)

 

CPU : i7 3630QM

GPU : Nvidia GTX 670MX 1.5Go

HDD : 750Go Hitachi 7200 rpm

SSD : 128Go Samsung 830 pro

RAM : 16Go

Dalle : 15,6" full HD mate

 

 

Freebox : mini_683444Dbitinternet.jpg


#87
MarcO_o

MarcO_o

    En attente de Visa

  • Membre
  • 56 messages
Aie en lisant tout ça. Moi qui pensait remettre win7 facilement...

Et sinon, concernant la coque, pas d'alu sur la coque de l'écran histoire de la rendre robuste au voilage ?
  • 0

#88
Pitor

Pitor

    Petit Geek

  • Membre
  • 520 messages

Normalement pour mettre W7 tu n'auras pas trop de problème par contre il te faudra tout formater et utiliser le bios Legacy.

 

Quand le pc est fermé, la partie extérieure donc, du capot est en alu à 90%. On voit bien là : http://www.costcentr...0-0nc-004us.jpg

 

 

Pour mon problème, j'appelle LDLC demain matin à la première heure, soit ils me propose une solution rapide à mon problème, soit je demande le remboursement grâce à la rétractation sous 10 jours.


  • 0

P4G: Medion Erazer x6823 (MD 98254)

 

CPU : i7 3630QM

GPU : Nvidia GTX 670MX 1.5Go

HDD : 750Go Hitachi 7200 rpm

SSD : 128Go Samsung 830 pro

RAM : 16Go

Dalle : 15,6" full HD mate

 

 

Freebox : mini_683444Dbitinternet.jpg


#89
MarcO_o

MarcO_o

    En attente de Visa

  • Membre
  • 56 messages

Qu'est-ce que le bios legacy ?

Il faut flasher le bios pour en mettre un autre ou bien est-ce un mode du bios qui permet notamment de faire sauter la sécurité de win8 qui empêche l'installation d'autres OS ?


  • 0

#90
Pitor

Pitor

    Petit Geek

  • Membre
  • 520 messages

Nan pas besoin de flasher. Oui, voilà. Enfin du moins moi j'ai rien réussie à installer quand le bios était en UEFI, tu le passe en Legacy (rien de plus simple que de changé l'option dans le bios ^^) et tu devrais pouvoir mettre Seven.


  • 0

P4G: Medion Erazer x6823 (MD 98254)

 

CPU : i7 3630QM

GPU : Nvidia GTX 670MX 1.5Go

HDD : 750Go Hitachi 7200 rpm

SSD : 128Go Samsung 830 pro

RAM : 16Go

Dalle : 15,6" full HD mate

 

 

Freebox : mini_683444Dbitinternet.jpg





0 utilisateur(s) li(sen)t ce sujet

0 membre(s), 0 invité(s), 0 utilisateur(s) anonyme(s)