Aller au contenu

Change
Photo

Problème arrêt windows 8pro 64bits


  • Veuillez vous connecter pour répondre
13 réponses à ce sujet

#1
oXmoz

oXmoz

    En attente de Visa

  • Membre
  • 46 messages

Bonsoir,

 

Je viens vers vous car après 1 semaine d'arrêt dites: "a l' arrache" de mon AW M17x R4.

J'aimerais régler le problème. Impossible de l'arrêter convenablement.

 

Menu => arrêté ... RIEN

Exécuter => CMD => Shutdown.exe ... RIEN

 

Logiciel menu démarrer : ClassicShell dernière version.

Il y a 2 semaine j'ai fait un reformatage de mon SSD et de mon HDD. Installation propre et sans bavure.

(faut croire que si..)

 

Voilà, je ne peut plus continué a l'arrêter ainsi...

Merci pour vos aides.

 

Cordialement,

oXmoz


  • 0
Alienware M17x R4: Intel Core i7-3610QM // Nvidia GTX 680M OC 888-2300Mhz // Corsair 4x4go So-DDR3 1600mhz // Samsung SSD 256go 840series PRO // 1920x1080 3D 120hz // Killer Wireless-N 1103 // Windows 8 Pro 64bit

#2
Arkh

Arkh

    Geek diplomé

  • Membre
  • 2 259 messages
Shutdown /s /f /t 0

?


  • 0

D900F : I7 950 (8x3.1Ghz) /// 6GB DDR3 1333MHz (3x2Go) /// GTX 280M (128CC/1GHz/1Go) /// 2x320GB 7200Trs/min /// WUXGA Non-Glare Screen 1920x1200 /// Razer Abyssus /// NC-2000 /// By PcSystems-EvolutionX /// Powered by Debian!

> Get Process Explorer


#3
oXmoz

oXmoz

    En attente de Visa

  • Membre
  • 46 messages

Heuu... What ?


  • 0
Alienware M17x R4: Intel Core i7-3610QM // Nvidia GTX 680M OC 888-2300Mhz // Corsair 4x4go So-DDR3 1600mhz // Samsung SSD 256go 840series PRO // 1920x1080 3D 120hz // Killer Wireless-N 1103 // Windows 8 Pro 64bit

#4
Sebzilla

Sebzilla

    On Sight

  • Moderateur
  • 4 438 messages
  • LocalisationToulon!

Tu lances la ligne de commande sous DOS (-> Démarrer -> éxecuter ou tape cmd dans la barre de recherche) en mode admin et tu regardes si ça fonctionne ^_^

 

GL


  • 0

A bove ante, ab asino retro, a stulto undique caveto 

 

P4G -> AW15 R2: i7 6820HK - GTX980M - 16Go - SSD 256Go - HDD 1To

T4G -> AW GRAPHICS AMPLIFIER: GPU GTX XXX (à venir!)

 

 


#5
oXmoz

oXmoz

    En attente de Visa

  • Membre
  • 46 messages

Question con : comment mettre exécuter en administrateur sous W8 ?
Sinon, sa marche pas dans CMD => shutdown
Rien ne se passe.
 


  • 0
Alienware M17x R4: Intel Core i7-3610QM // Nvidia GTX 680M OC 888-2300Mhz // Corsair 4x4go So-DDR3 1600mhz // Samsung SSD 256go 840series PRO // 1920x1080 3D 120hz // Killer Wireless-N 1103 // Windows 8 Pro 64bit

#6
Sebzilla

Sebzilla

    On Sight

  • Moderateur
  • 4 438 messages
  • LocalisationToulon!

Charm bar -> Tu tapes cmd dans la barre de recherche -> l'icône apparait à gauche, tu cliques droit dessus et lances en admin.

 

Et pour la commande, il ne faut pas simplement taper shutdown il faut mettre la ligne enière qu'Arkh t'a linké.


  • 0

A bove ante, ab asino retro, a stulto undique caveto 

 

P4G -> AW15 R2: i7 6820HK - GTX980M - 16Go - SSD 256Go - HDD 1To

T4G -> AW GRAPHICS AMPLIFIER: GPU GTX XXX (à venir!)

 

 


#7
thehunt33r

thehunt33r

    Grammar Watcher

  • Moderateur
  • 9 167 messages
  • LocalisationRennes

Ou sinon clic droit à l'ancien emplacement du menu Démarrer ! ;)


  • 1

T4G : Vendu :( (en arrivage : 5820K,32gb DDR4, 970)
P4G : PWNPCS P150SM : 4700MQ, GTX780m, 16gb DDR3, 1*mSATA M500 240GB et 2* Sandisk Ultra Plus 128GB, Ecran mat sous W8.1 Pro X64 & Fedora 21
Tablet4G : Dell Venue 8 Pro : Atom Z3740, 2gb DDR3, Windows 8.1

Server4G : HP N54L Debian
Mechs : IBM Model M 1994 - KBT Poker II Cherry MX Black - CM Storm Novatouch (Topre 45gr)

Spoiler

Spoiler

#8
shainei

shainei

    Touriste

  • Membre
  • 296 messages
  • LocalisationToulouse / Orléans

tu as bien fait shutdown -s -t 0 ?


  • 0

Alienware M17xR4 : i7-3740QM // GTX 680m // Full HD // 8 Gb // Killer :eyes: // Vertex 2 128 Go + HDD 500 Go // noir // 3 ans //

Ex PC : Dell XPS m1530 : T9300 // 8600M GT // Full HD // Blu-ray // 4 Gb // vertex 2 128 Go //


#9
oXmoz

oXmoz

    En attente de Visa

  • Membre
  • 46 messages

Bonsoir,

 

La commande marche bien : shutdown -s -t 0

Mon pc s'éteint. Mais je ne peut tourjours pas l'éteindre depuis menu => arrêter.

 

Merci, bonne soirée.

 

Cordialement,

oXmoz


  • 0
Alienware M17x R4: Intel Core i7-3610QM // Nvidia GTX 680M OC 888-2300Mhz // Corsair 4x4go So-DDR3 1600mhz // Samsung SSD 256go 840series PRO // 1920x1080 3D 120hz // Killer Wireless-N 1103 // Windows 8 Pro 64bit

#10
oXmoz

oXmoz

    En attente de Visa

  • Membre
  • 46 messages

Bonsoir,

 

Je reviens vers vous, car la commande: shutdown -s -t -f 0 ne marche plus...

Je ne peut plus arrêter ou redémarrer mon pc.

 

Merci de votre aide.

Cordialement,

oXmoz


  • 0
Alienware M17x R4: Intel Core i7-3610QM // Nvidia GTX 680M OC 888-2300Mhz // Corsair 4x4go So-DDR3 1600mhz // Samsung SSD 256go 840series PRO // 1920x1080 3D 120hz // Killer Wireless-N 1103 // Windows 8 Pro 64bit

#11
shainei

shainei

    Touriste

  • Membre
  • 296 messages
  • LocalisationToulouse / Orléans

Hum, tu as passé un scan anti virus ? caar je penses à un virus perso ..


  • 0

Alienware M17xR4 : i7-3740QM // GTX 680m // Full HD // 8 Gb // Killer :eyes: // Vertex 2 128 Go + HDD 500 Go // noir // 3 ans //

Ex PC : Dell XPS m1530 : T9300 // 8600M GT // Full HD // Blu-ray // 4 Gb // vertex 2 128 Go //


#12
oXmoz

oXmoz

    En attente de Visa

  • Membre
  • 46 messages

Sujet clos, j'ai reformate windows 7. Windows 8 pas bon pour alienware... breff.

Merci quand même.

 

Cordialement,

oXmoz


  • 0
Alienware M17x R4: Intel Core i7-3610QM // Nvidia GTX 680M OC 888-2300Mhz // Corsair 4x4go So-DDR3 1600mhz // Samsung SSD 256go 840series PRO // 1920x1080 3D 120hz // Killer Wireless-N 1103 // Windows 8 Pro 64bit

#13
Sebzilla

Sebzilla

    On Sight

  • Moderateur
  • 4 438 messages
  • LocalisationToulon!

Windows 8 pas bon pour alienware... breff.

 

Hâtif et caricatural...

Mais l'essentiel est que ton problème soit réglé.


  • 0

A bove ante, ab asino retro, a stulto undique caveto 

 

P4G -> AW15 R2: i7 6820HK - GTX980M - 16Go - SSD 256Go - HDD 1To

T4G -> AW GRAPHICS AMPLIFIER: GPU GTX XXX (à venir!)

 

 


#14
Pitor

Pitor

    Petit Geek

  • Membre
  • 520 messages

Moi aussi j'ai un problème du même type. Je viens d'avoir mon MSI gt60 0nc et j'ai installé mon ssd dans le pc et après de longues recherches et essais (4 jours) j'ai enfin trouvé comment faire pour mettre mon Windows 8 pro 64 bits sans formater mon disque d'origine sur lequel j'ai ma version oem achetée (leur UEFI, gpt, ... c'est vraiment là *oupss ! J'ai marché dedans !!*)

 

Donc me voilà avec un beau pc tout à neuf avec W8 pro 64 bits sur mon SSD. Mon pc ne veut pas s'arrêter ni se mettre en veille, juste l'écran s'etient et je vois que le disque ne tourne plus. Par contre tout est encore allumé sur le clavier et le ventilo tourne.

 

Installation de Avira + mise et mise à jour de tout les drivers. Toujours même problème, même en mode sans échec et aussi en mettant Windows 8 pro 32 bits ou Windows 7 pro 64 bits ...

 

Je ne sais plus quoi faire, mon pc à même pas une semaine et je suis obligé de forcé le pc à s'arrêter en laissant le doigt sur le bouton... J'ai bien contacté l'assistance MSI mais toujours pas de nouvelles.


  • 0

P4G: Medion Erazer x6823 (MD 98254)

 

CPU : i7 3630QM

GPU : Nvidia GTX 670MX 1.5Go

HDD : 750Go Hitachi 7200 rpm

SSD : 128Go Samsung 830 pro

RAM : 16Go

Dalle : 15,6" full HD mate

 

 

Freebox : mini_683444Dbitinternet.jpg





0 utilisateur(s) li(sen)t ce sujet

0 membre(s), 0 invité(s), 0 utilisateur(s) anonyme(s)