Aller au contenu

Change
Photo

Lague sur mon latitude depuis reformatage


  • Veuillez vous connecter pour répondre
19 réponses à ce sujet

#1
predator

predator

    NoLife P4G

  • Membre
  • 15 254 messages
  • LocalisationLyon

Bonsoir,

 

Alors je viens pas souvent demander de l'aide, mais la je trouve vraiment pas ...

 

J'ai reformater mon Latitude E6530jeudi dernier, et depuis, le pc lague. il a des coups de mini freeze casi toute les 30 sec, et c'est tres tres agacant !

 

J'ai un SSD C300 de 256 gb dedans, et je pense que sa vient de lui ...

 

 

 

Merci d'avance ;)


  • 0

T4G: i5 4570 @ 3.2Ghz + 670 GTX + 24Gb DDR3 + SSD SSD Samsung 500Gb + WD 2To @7200Tr/min + 24" Full HD

T4G du petit frère: Quad Core Q6600 + 660 GTX + 8Gb DDR3 + 500GB @7200Tr/min + 20" 1600x900 Boitier InWin 703

T4G de ma chérie: i5 760 + 210 GT + 8Gb DDR3 + SSD Samsung 250Gb + 24" Full HD

Autres: Corsair Vengeance 2000 7.1 :cool: + 5.1 Logitech X-540 Avec des Basses qui Tabassent :P + Iphoune 5 32gb + GoPro Hero 3 Edition Silver Micro SD 32Gb + Canon 650D + Ps3 Slim :D


#2
F1SCH3TT3

F1SCH3TT3

    L4 K3K3TT3

  • Moderateur
  • 3 996 messages
  • LocalisationNe te retourne pas...
Tu as regardé ce que SSD Life te dit ?
  • 0

n8kj.png

3DMark 11 : P9893


"Tout membre ne respectant pas la charte du forum se verra banni immédiatement
pour une durée variable voire définitive, la durée étant définie par la modération."


#3
predator

predator

    NoLife P4G

  • Membre
  • 15 254 messages
  • LocalisationLyon

Oui, 96% de vie :)


  • 0

T4G: i5 4570 @ 3.2Ghz + 670 GTX + 24Gb DDR3 + SSD SSD Samsung 500Gb + WD 2To @7200Tr/min + 24" Full HD

T4G du petit frère: Quad Core Q6600 + 660 GTX + 8Gb DDR3 + 500GB @7200Tr/min + 20" 1600x900 Boitier InWin 703

T4G de ma chérie: i5 760 + 210 GT + 8Gb DDR3 + SSD Samsung 250Gb + 24" Full HD

Autres: Corsair Vengeance 2000 7.1 :cool: + 5.1 Logitech X-540 Avec des Basses qui Tabassent :P + Iphoune 5 32gb + GoPro Hero 3 Edition Silver Micro SD 32Gb + Canon 650D + Ps3 Slim :D


#4
predator

predator

    NoLife P4G

  • Membre
  • 15 254 messages
  • LocalisationLyon

Personnes ? ...


  • 0

T4G: i5 4570 @ 3.2Ghz + 670 GTX + 24Gb DDR3 + SSD SSD Samsung 500Gb + WD 2To @7200Tr/min + 24" Full HD

T4G du petit frère: Quad Core Q6600 + 660 GTX + 8Gb DDR3 + 500GB @7200Tr/min + 20" 1600x900 Boitier InWin 703

T4G de ma chérie: i5 760 + 210 GT + 8Gb DDR3 + SSD Samsung 250Gb + 24" Full HD

Autres: Corsair Vengeance 2000 7.1 :cool: + 5.1 Logitech X-540 Avec des Basses qui Tabassent :P + Iphoune 5 32gb + GoPro Hero 3 Edition Silver Micro SD 32Gb + Canon 650D + Ps3 Slim :D


#5
ardevr

ardevr

    En transit

  • Membre
  • 122 messages

Tu as regarder la charge du cpu a ces moments là ou pas ? Peut être a cause de la CG aussi tu as des perf normales en jeu ou pas ?


  • 0
Alienware M17X R4 : Intel core i7 3610 QM / AMD Radeon HD 7970M / 8GO de ram / 500 GO de DD / WLED 1920*1080

#6
Vulchoc

Vulchoc

    Petit Geek

  • Membre
  • 668 messages
  • LocalisationBordeaux

Drivers à jour ? Carte mère etc ... ?


  • 0

                       T4G                                                                                        MSI GE62VR 6RF-037XFR
  Intel® Core i5-4670K (3,40 GHz)                                                           Intel® Core i5-6300HQ (2.3 GHz)
           16GO RAM Hyper-X                                                                    16GO RAM DDR4 SDRAM (upgrade)
            MSI Z87-G45 GAMING                                                       SSD M.2 SATA - 128Go + HDD 1TO (upgrade)
        SSD Kingston V300 - 250GO                                                         Dalle IPS 15,6' FULL HD 1920x1080
     SAPPHIRE RADEON R9 280X 3GO                                                           GeForce GTX 1060 6GO

Dual-Screen iiyama Prolite E2773HS 27'


#7
predator

predator

    NoLife P4G

  • Membre
  • 15 254 messages
  • LocalisationLyon

@ardevr: Je ne joue pas avec, il est fait pour bosser ;)

et je n'ai pas de gros pic d'utilisation sur le cpu ...

 

@Vulchoc: Oui oui, tout est à jour


  • 0

T4G: i5 4570 @ 3.2Ghz + 670 GTX + 24Gb DDR3 + SSD SSD Samsung 500Gb + WD 2To @7200Tr/min + 24" Full HD

T4G du petit frère: Quad Core Q6600 + 660 GTX + 8Gb DDR3 + 500GB @7200Tr/min + 20" 1600x900 Boitier InWin 703

T4G de ma chérie: i5 760 + 210 GT + 8Gb DDR3 + SSD Samsung 250Gb + 24" Full HD

Autres: Corsair Vengeance 2000 7.1 :cool: + 5.1 Logitech X-540 Avec des Basses qui Tabassent :P + Iphoune 5 32gb + GoPro Hero 3 Edition Silver Micro SD 32Gb + Canon 650D + Ps3 Slim :D


#8
ardevr

ardevr

    En transit

  • Membre
  • 122 messages

Ça m'arrivait sur mon ancien pc aussi .C'est une appli qui tourne en fond qui bugue donc il y a fuite de mémoire, saturation du CPU et freeze .Regarde les applis qui tourne en fond et vire en quelques une ça pourrait aider je pense .


  • 0
Alienware M17X R4 : Intel core i7 3610 QM / AMD Radeon HD 7970M / 8GO de ram / 500 GO de DD / WLED 1920*1080

#9
predator

predator

    NoLife P4G

  • Membre
  • 15 254 messages
  • LocalisationLyon

Bon, j'ai fais sauter toute les applis, tous les procéssus les un après les autres, et rien, sa ne vient pas de la ...


  • 0

T4G: i5 4570 @ 3.2Ghz + 670 GTX + 24Gb DDR3 + SSD SSD Samsung 500Gb + WD 2To @7200Tr/min + 24" Full HD

T4G du petit frère: Quad Core Q6600 + 660 GTX + 8Gb DDR3 + 500GB @7200Tr/min + 20" 1600x900 Boitier InWin 703

T4G de ma chérie: i5 760 + 210 GT + 8Gb DDR3 + SSD Samsung 250Gb + 24" Full HD

Autres: Corsair Vengeance 2000 7.1 :cool: + 5.1 Logitech X-540 Avec des Basses qui Tabassent :P + Iphoune 5 32gb + GoPro Hero 3 Edition Silver Micro SD 32Gb + Canon 650D + Ps3 Slim :D


#10
ardevr

ardevr

    En transit

  • Membre
  • 122 messages

Quand tu as ces lag tu est sur la HD4000 du CPU non ? Peut etre un problème de drivers de CG


  • 0
Alienware M17X R4 : Intel core i7 3610 QM / AMD Radeon HD 7970M / 8GO de ram / 500 GO de DD / WLED 1920*1080

#11
predator

predator

    NoLife P4G

  • Membre
  • 15 254 messages
  • LocalisationLyon

Bah j'ai désactivé l'accélération matériel de firefox, déjà.

Au début je pensais que c'était sa, mais en faite non ...

 

et je suis sur la cg la, et toujours les même soucis :wacko:


  • 0

T4G: i5 4570 @ 3.2Ghz + 670 GTX + 24Gb DDR3 + SSD SSD Samsung 500Gb + WD 2To @7200Tr/min + 24" Full HD

T4G du petit frère: Quad Core Q6600 + 660 GTX + 8Gb DDR3 + 500GB @7200Tr/min + 20" 1600x900 Boitier InWin 703

T4G de ma chérie: i5 760 + 210 GT + 8Gb DDR3 + SSD Samsung 250Gb + 24" Full HD

Autres: Corsair Vengeance 2000 7.1 :cool: + 5.1 Logitech X-540 Avec des Basses qui Tabassent :P + Iphoune 5 32gb + GoPro Hero 3 Edition Silver Micro SD 32Gb + Canon 650D + Ps3 Slim :D


#12
ardevr

ardevr

    En transit

  • Membre
  • 122 messages

Problème persistant :angry: .Il y a des moments particuliers où tu as ce pb (boot , internet ,etc....) ? aussi tu dois avoir une augmentation de la ram utilisés en même temps que ces freeze non ?


  • 0
Alienware M17X R4 : Intel core i7 3610 QM / AMD Radeon HD 7970M / 8GO de ram / 500 GO de DD / WLED 1920*1080

#13
predator

predator

    NoLife P4G

  • Membre
  • 15 254 messages
  • LocalisationLyon

Non, que je fasse de l'internet, de la prog, matter des films, sa lag ...

et non, rien n'augmente, j'ai bien regardé :(


  • 0

T4G: i5 4570 @ 3.2Ghz + 670 GTX + 24Gb DDR3 + SSD SSD Samsung 500Gb + WD 2To @7200Tr/min + 24" Full HD

T4G du petit frère: Quad Core Q6600 + 660 GTX + 8Gb DDR3 + 500GB @7200Tr/min + 20" 1600x900 Boitier InWin 703

T4G de ma chérie: i5 760 + 210 GT + 8Gb DDR3 + SSD Samsung 250Gb + 24" Full HD

Autres: Corsair Vengeance 2000 7.1 :cool: + 5.1 Logitech X-540 Avec des Basses qui Tabassent :P + Iphoune 5 32gb + GoPro Hero 3 Edition Silver Micro SD 32Gb + Canon 650D + Ps3 Slim :D


#14
ardevr

ardevr

    En transit

  • Membre
  • 122 messages
Bon c est pas la CG ,c est surement pas le CPU , il nous reste la ram et la carte mere .Tu as essaye un memtest ?
  • 0
Alienware M17X R4 : Intel core i7 3610 QM / AMD Radeon HD 7970M / 8GO de ram / 500 GO de DD / WLED 1920*1080

#15
predator

predator

    NoLife P4G

  • Membre
  • 15 254 messages
  • LocalisationLyon

Non, pas encore !

Un petit logiciel à me conseiller pour sa ?


  • 0

T4G: i5 4570 @ 3.2Ghz + 670 GTX + 24Gb DDR3 + SSD SSD Samsung 500Gb + WD 2To @7200Tr/min + 24" Full HD

T4G du petit frère: Quad Core Q6600 + 660 GTX + 8Gb DDR3 + 500GB @7200Tr/min + 20" 1600x900 Boitier InWin 703

T4G de ma chérie: i5 760 + 210 GT + 8Gb DDR3 + SSD Samsung 250Gb + 24" Full HD

Autres: Corsair Vengeance 2000 7.1 :cool: + 5.1 Logitech X-540 Avec des Basses qui Tabassent :P + Iphoune 5 32gb + GoPro Hero 3 Edition Silver Micro SD 32Gb + Canon 650D + Ps3 Slim :D


#16
ardevr

ardevr

    En transit

  • Membre
  • 122 messages

memtest http://hcidesign.com/memtest/ sinon essaye de faire une eval windows juste pour voir si il y a un gros probleme ou pas ?


  • 0
Alienware M17X R4 : Intel core i7 3610 QM / AMD Radeon HD 7970M / 8GO de ram / 500 GO de DD / WLED 1920*1080

#17
predator

predator

    NoLife P4G

  • Membre
  • 15 254 messages
  • LocalisationLyon

J'ai fait un test windows, a note de la ram à monté :D

 

Sa lague de plus en plus :wacko:


  • 0

T4G: i5 4570 @ 3.2Ghz + 670 GTX + 24Gb DDR3 + SSD SSD Samsung 500Gb + WD 2To @7200Tr/min + 24" Full HD

T4G du petit frère: Quad Core Q6600 + 660 GTX + 8Gb DDR3 + 500GB @7200Tr/min + 20" 1600x900 Boitier InWin 703

T4G de ma chérie: i5 760 + 210 GT + 8Gb DDR3 + SSD Samsung 250Gb + 24" Full HD

Autres: Corsair Vengeance 2000 7.1 :cool: + 5.1 Logitech X-540 Avec des Basses qui Tabassent :P + Iphoune 5 32gb + GoPro Hero 3 Edition Silver Micro SD 32Gb + Canon 650D + Ps3 Slim :D


#18
@lex12

@lex12

    Petit Geek

  • Membre
  • 641 messages

C'est ton SSD cherche pas ... j'ai déjà eu ce genre de soucis, assez aléatoirement mon bureau se figé mais je pouvez toujours bouger la souris. J'avais réglé le soucis en reflashant le firmware du SSD mais c'est galère car il faut qu'il soit formaté si je me rappelle bien! 


  • 0
/Medion X7817/i7 3610QM/GTX 670M/RAM 6Go/SSD 120Go/HDD 500Go/

#19
thehunt33r

thehunt33r

    Grammar Watcher

  • Moderateur
  • 9 167 messages
  • LocalisationRennes

Ça dépend du SSD, y a pas ça sur les Crucial.


  • 0

T4G : Vendu :( (en arrivage : 5820K,32gb DDR4, 970)
P4G : PWNPCS P150SM : 4700MQ, GTX780m, 16gb DDR3, 1*mSATA M500 240GB et 2* Sandisk Ultra Plus 128GB, Ecran mat sous W8.1 Pro X64 & Fedora 21
Tablet4G : Dell Venue 8 Pro : Atom Z3740, 2gb DDR3, Windows 8.1

Server4G : HP N54L Debian
Mechs : IBM Model M 1994 - KBT Poker II Cherry MX Black - CM Storm Novatouch (Topre 45gr)

Spoiler

Spoiler

#20
predator

predator

    NoLife P4G

  • Membre
  • 15 254 messages
  • LocalisationLyon

@lex: Le bureau ne se fige pas, sa se passe sur tous les logiciels, que se soit firefox, cleaner, etc sa bug ...

Mais je pense que sa vient aussi du ssd, car à chaque fois que sa bug, la led du ssd reste allumer jusqu'à la fin du lag --''

 

EDIT: je viens de mettre à jour le firmware, je viens de remarquer que j'étais en 006 et la dernière était la 007 ...

Et j'ai l'impréssion que c'est bien ...


Modifié par predator, 28 janvier 2013 - 15:45.

  • 0

T4G: i5 4570 @ 3.2Ghz + 670 GTX + 24Gb DDR3 + SSD SSD Samsung 500Gb + WD 2To @7200Tr/min + 24" Full HD

T4G du petit frère: Quad Core Q6600 + 660 GTX + 8Gb DDR3 + 500GB @7200Tr/min + 20" 1600x900 Boitier InWin 703

T4G de ma chérie: i5 760 + 210 GT + 8Gb DDR3 + SSD Samsung 250Gb + 24" Full HD

Autres: Corsair Vengeance 2000 7.1 :cool: + 5.1 Logitech X-540 Avec des Basses qui Tabassent :P + Iphoune 5 32gb + GoPro Hero 3 Edition Silver Micro SD 32Gb + Canon 650D + Ps3 Slim :D





0 utilisateur(s) li(sen)t ce sujet

0 membre(s), 0 invité(s), 0 utilisateur(s) anonyme(s)