Aller au contenu

Change
Photo

OC GTX570m Skyrim impossible a lancer avec enb


  • Veuillez vous connecter pour répondre
2 réponses à ce sujet

#1
Rockin

Rockin

    En attente de Visa

  • Membre
  • 83 messages

Bonjour ,

 

J'ai un petit soucis :

 

Quand je lance mon OC de ma GTX 570m , il est impossible de faire démarrer mon jeu Skyrim ... 

Mon jeu est modifier avec des Mods et enb , quand j'enlève l'enb , je peux lancer le jeu avec ma carte graphique OC , mais dès que j'active l'enb , sa ne veux pas se lancer ... je comprends pas trop !

 

Des idées ?


  • 0

#2
testo06

testo06

    Procrastinateur de l'extrême

  • Membre
  • 2 621 messages
  • LocalisationLyon

Salut !

 

aucune idée, mais perso, j'ai voulu installer des enb 2 fois, sur skyrim et gta 4, et a chaque fois des emmerdes


  • 0

T4G : Silverstone Fortress / Antec HCG 520w / Asus P6H67-M / Intel Core i5 2400 / MSi GTX 660ti PE OC / 8Go DDR3 G.skill ARES 2133mhz / Crucial M4 128Go / Seagate Barracuda 7200.14 2To
P4G 
: plus rien :(

Console : Wii U

Tablette : Nook Tablet

Smartphone : Sony Ericsson Xperia Play

 


#3
zxnight

zxnight

    En attente de Visa

  • Membre
  • 38 messages

salut, j'ai eu un problème presque identique essai de baisser l’échantillonnage de ta carte son car souvent les jeux adapté de console se gère pas les "haute définition de son" sa a résolu mon problème sur skyrim et darksiders 1


  • 0




0 utilisateur(s) li(sen)t ce sujet

0 membre(s), 0 invité(s), 0 utilisateur(s) anonyme(s)