Aller au contenu

Change
Photo

J'ai encore un souci avec mon clevo W110Er


  • Veuillez vous connecter pour répondre
3 réponses à ce sujet

#1
Fyasko

Fyasko

    En attente de Visa

  • Membre
  • 56 messages

Salut à tous

 

Apres un problemes de batterie et un sav de 2 mois sans nouvelle puis livraison aujourd'hui de mon clevo, j'ai installer de CPU la ram et le SSD

 

Arriver la tous va bien sauf que les ventillos tournes a fond 5 min puis bouffe le pc s'eteint WTF ? que faire ?

 

Mertci d'avance pour votre aide


  • 0

#2
hdavid59

hdavid59

    Petit Geek

  • Membre
  • 549 messages

As-tu vérifié ton Installation? Ram et CPU particulièrement?


  • 0
P4G MSI GT60 0NC-016FR : i7-3610QM - 8go DDR3 - GTX 670M 3go GDDR5 - SSD M4 128go - HDD 750go
3Dmark11 : P3738 pour le moment ;)

#3
bigben

bigben

    Geek diplomé

  • Membre
  • 2 180 messages

Surement un problème de chauffe excessive. Vérifie le bon montage de ton cpu et du heatsink ainsi que la bonne application de la pâte thermique. 


  • 0
T4G1 : Gigabyte Z87-HD3 + Cooler Master B600 600w/Intel i5-4670k + Cooler Master Hyper TX3 EVO /KFA2 gtx1060 oc 6Gb/8Gb kingston HyperX Furry 1866MHz/ssd Crucial m4 128Go + hdd Seagate 500Go /24" led AOC full hd/Logitech G105 + G500/kit 2.1 Philips spa5300

T4G2 : MSI Z77A-G43 + Akasa venom power 550w/Intel i5-3570k + Cooler Master hyper 212 EVO/GIGABYTE gtx770 oc 2Gb/16Gb kingston HyperX 1600MHz/ssd Samsung 830 128Go + hdd Seagate Barracuda 1To

ex P4G : Medion x7813/CLEVO P170hm/ASUS G74SX/MSI GX660/TOSHIBA X200

#4
testo06

testo06

    Procrastinateur de l'extrême

  • Membre
  • 2 621 messages
  • LocalisationLyon

Salut, t'as bien lock le cpu avec tournevis ? (on sait jamais .. :D )


  • 0

T4G : Silverstone Fortress / Antec HCG 520w / Asus P6H67-M / Intel Core i5 2400 / MSi GTX 660ti PE OC / 8Go DDR3 G.skill ARES 2133mhz / Crucial M4 128Go / Seagate Barracuda 7200.14 2To
P4G 
: plus rien :(

Console : Wii U

Tablette : Nook Tablet

Smartphone : Sony Ericsson Xperia Play

 





0 utilisateur(s) li(sen)t ce sujet

0 membre(s), 0 invité(s), 0 utilisateur(s) anonyme(s)