Aller au contenu

Change
Photo

Intel(R) Centrino(R) Wireless-N 2230


  • Veuillez vous connecter pour répondre
59 réponses à ce sujet

#31
billy_boolean

billy_boolean

    Touriste

  • Membre
  • 240 messages
  • LocalisationBelgium

Ta box fait donc relais DNS... c'est vrais que c'est souvent le cas, voire toujours...

 

tu as quand même essayé le flushdns ?
Est ce qu'il y a du changement ?


  • 0

#32
Vulchoc

Vulchoc

    Petit Geek

  • Membre
  • 668 messages
  • LocalisationBordeaux

Oui j'ai fait flushdns, ça m'as vidé le cache, très bien.

 

Pour l'instant dans l’immédiat pas de différence je dirais.

 

Les image en général ou animations ont vraiment du mal à arrivé en instantané comme sur mes autres PC.


  • 0

                       T4G                                                                                        MSI GE62VR 6RF-037XFR
  Intel® Core i5-4670K (3,40 GHz)                                                           Intel® Core i5-6300HQ (2.3 GHz)
           16GO RAM Hyper-X                                                                    16GO RAM DDR4 SDRAM (upgrade)
            MSI Z87-G45 GAMING                                                       SSD M.2 SATA - 128Go + HDD 1TO (upgrade)
        SSD Kingston V300 - 250GO                                                         Dalle IPS 15,6' FULL HD 1920x1080
     SAPPHIRE RADEON R9 280X 3GO                                                           GeForce GTX 1060 6GO

Dual-Screen iiyama Prolite E2773HS 27'


#33
billy_boolean

billy_boolean

    Touriste

  • Membre
  • 240 messages
  • LocalisationBelgium

Elles arrivent, donc pas un problème de MTU...

Je dirais quand même de regarder les cannaux et de voir pour changer dans ta box.

Je regarde après un petit utilitaire de scan.
Tu n'as pas un gsm android ?

 

Voici : http://www.metageek....ducts/inssider/


  • 0

#34
Vulchoc

Vulchoc

    Petit Geek

  • Membre
  • 668 messages
  • LocalisationBordeaux

Nop' j'ai un Iphone 4 sous iOS 6 (bientot Jailbreak)

 

Je viens d'installer le Wifi scanner, dit moi ce que je doit te donner.

 

Je peux déja te dire que j'ai mon réseau en WEP sur le chanel 5 avec 2 autre réseau, le freewifi et le freesecure.

 

Et que je suis à -50 sur mon réseau WEP.


  • 0

                       T4G                                                                                        MSI GE62VR 6RF-037XFR
  Intel® Core i5-4670K (3,40 GHz)                                                           Intel® Core i5-6300HQ (2.3 GHz)
           16GO RAM Hyper-X                                                                    16GO RAM DDR4 SDRAM (upgrade)
            MSI Z87-G45 GAMING                                                       SSD M.2 SATA - 128Go + HDD 1TO (upgrade)
        SSD Kingston V300 - 250GO                                                         Dalle IPS 15,6' FULL HD 1920x1080
     SAPPHIRE RADEON R9 280X 3GO                                                           GeForce GTX 1060 6GO

Dual-Screen iiyama Prolite E2773HS 27'


#35
billy_boolean

billy_boolean

    Touriste

  • Membre
  • 240 messages
  • LocalisationBelgium

Un logiciel sous windows, c'est bien aussi.
J'ai mis le lien.

Regarde quel cannal tu utilises.
Regarde si il n'y a pas déjà foule dessus.
Surtout, ne pas utiliser les 13 et 14.
Le mieux c'est 1, 6 ou 11.
Mais avec un mac a la maison, il faut éviter le 11 aussi... et tout ce qui est au dessus.


  • 0

#36
Vulchoc

Vulchoc

    Petit Geek

  • Membre
  • 668 messages
  • LocalisationBordeaux

Oué je suis sur le chanel 5, je change pour le 1 ? 

 

Si oui comment ?

 

Ps : Le trait du graphique est vert est c'est une ligne droite continue...


  • 0

                       T4G                                                                                        MSI GE62VR 6RF-037XFR
  Intel® Core i5-4670K (3,40 GHz)                                                           Intel® Core i5-6300HQ (2.3 GHz)
           16GO RAM Hyper-X                                                                    16GO RAM DDR4 SDRAM (upgrade)
            MSI Z87-G45 GAMING                                                       SSD M.2 SATA - 128Go + HDD 1TO (upgrade)
        SSD Kingston V300 - 250GO                                                         Dalle IPS 15,6' FULL HD 1920x1080
     SAPPHIRE RADEON R9 280X 3GO                                                           GeForce GTX 1060 6GO

Dual-Screen iiyama Prolite E2773HS 27'


#37
billy_boolean

billy_boolean

    Touriste

  • Membre
  • 240 messages
  • LocalisationBelgium

tu ne vois que ton réseau ?
Si non, change. C'est dans la Box que ca se passe.

Maintenant étant belge, je ne connais pas vos box ;)

Je pense qu'on est sur la mauvaise voie quand même...

 

Voici : http://www.universfr...otre-canal-Wifi
 


  • 1

#38
Vulchoc

Vulchoc

    Petit Geek

  • Membre
  • 668 messages
  • LocalisationBordeaux

Oué, on est sur la mauvaise piste, je suis passé en canal 1 rien n'y a fait !  :mellow:

 

On va trouvé tkt l'mangeur de frite  :D


  • 0

                       T4G                                                                                        MSI GE62VR 6RF-037XFR
  Intel® Core i5-4670K (3,40 GHz)                                                           Intel® Core i5-6300HQ (2.3 GHz)
           16GO RAM Hyper-X                                                                    16GO RAM DDR4 SDRAM (upgrade)
            MSI Z87-G45 GAMING                                                       SSD M.2 SATA - 128Go + HDD 1TO (upgrade)
        SSD Kingston V300 - 250GO                                                         Dalle IPS 15,6' FULL HD 1920x1080
     SAPPHIRE RADEON R9 280X 3GO                                                           GeForce GTX 1060 6GO

Dual-Screen iiyama Prolite E2773HS 27'


#39
billy_boolean

billy_boolean

    Touriste

  • Membre
  • 240 messages
  • LocalisationBelgium

La frite est une invention française, mais les frites belges sont bien meilleures :D

Il faudrait essayer de faire un transfert de fichier en interne pour voir la vitesse.

Tu as ce qu'il faut sous la main ?


  • 0

#40
Vulchoc

Vulchoc

    Petit Geek

  • Membre
  • 668 messages
  • LocalisationBordeaux

C'est à dire ? tout ce qui me faut ? 


  • 0

                       T4G                                                                                        MSI GE62VR 6RF-037XFR
  Intel® Core i5-4670K (3,40 GHz)                                                           Intel® Core i5-6300HQ (2.3 GHz)
           16GO RAM Hyper-X                                                                    16GO RAM DDR4 SDRAM (upgrade)
            MSI Z87-G45 GAMING                                                       SSD M.2 SATA - 128Go + HDD 1TO (upgrade)
        SSD Kingston V300 - 250GO                                                         Dalle IPS 15,6' FULL HD 1920x1080
     SAPPHIRE RADEON R9 280X 3GO                                                           GeForce GTX 1060 6GO

Dual-Screen iiyama Prolite E2773HS 27'


#41
billy_boolean

billy_boolean

    Touriste

  • Membre
  • 240 messages
  • LocalisationBelgium

un autre PC et de quoi regarder la vitesse de transfert.
Normalement windows est capable de le faire ca.

Un simple copier coller d'un dossier partagé sera suffisant

 

J'ajoute ce petit utilitaire de copie génial : http://ultracopier-f...elecharger.html
qui permet entre autre de vérifier le débit en temps réel


  • 0

#42
Vulchoc

Vulchoc

    Petit Geek

  • Membre
  • 668 messages
  • LocalisationBordeaux

Alors en prennant un autre pc et en envoyant un dossier vers mon freebox player (décodeur et lecteur bluray etc...) j'ai 2 Mo/s

 

De même avec le MSI 2Mo/s, de même quand je partage un fichier vers un autre ordi.


  • 0

                       T4G                                                                                        MSI GE62VR 6RF-037XFR
  Intel® Core i5-4670K (3,40 GHz)                                                           Intel® Core i5-6300HQ (2.3 GHz)
           16GO RAM Hyper-X                                                                    16GO RAM DDR4 SDRAM (upgrade)
            MSI Z87-G45 GAMING                                                       SSD M.2 SATA - 128Go + HDD 1TO (upgrade)
        SSD Kingston V300 - 250GO                                                         Dalle IPS 15,6' FULL HD 1920x1080
     SAPPHIRE RADEON R9 280X 3GO                                                           GeForce GTX 1060 6GO

Dual-Screen iiyama Prolite E2773HS 27'


#43
billy_boolean

billy_boolean

    Touriste

  • Membre
  • 240 messages
  • LocalisationBelgium

2Mb ou 2MB ?

C'est important ;)

Ca si c'est 2MB ou Mo on est a 16Mb, donc un Wifi G classique quoi


  • 0

#44
Vulchoc

Vulchoc

    Petit Geek

  • Membre
  • 668 messages
  • LocalisationBordeaux

Très exactement ça oscille entre 2,5 et 3,1 Mo/s 

 

Ecrit comme ceci.


  • 0

                       T4G                                                                                        MSI GE62VR 6RF-037XFR
  Intel® Core i5-4670K (3,40 GHz)                                                           Intel® Core i5-6300HQ (2.3 GHz)
           16GO RAM Hyper-X                                                                    16GO RAM DDR4 SDRAM (upgrade)
            MSI Z87-G45 GAMING                                                       SSD M.2 SATA - 128Go + HDD 1TO (upgrade)
        SSD Kingston V300 - 250GO                                                         Dalle IPS 15,6' FULL HD 1920x1080
     SAPPHIRE RADEON R9 280X 3GO                                                           GeForce GTX 1060 6GO

Dual-Screen iiyama Prolite E2773HS 27'


#45
billy_boolean

billy_boolean

    Touriste

  • Membre
  • 240 messages
  • LocalisationBelgium

Réfléchisssons...

Quand on fait un transfert de fichier de Win a Win on le fait en Samba.
Apparemment ici tu n'as pas de problème.

- Il faudrait quand même faire un test avec plein de petits fichiers.

Su internet, c'est TCP IP qui est utilisé.

- on peut essayer de réinstaller TCP IP.
Sous W7 je ne l'ai jamais fait... on trouvera un tuto sur le net.
Voici : http://support.micro...om/kb/299357/fr

Sinon...
Pourquoi il n'y aurait que lui de lent sur le net... uniquement sur le net....

 

Raaa...

Faut pas oublier que je suis menuisier... :D
L'IT est loin derrière moi.

 

Edit : on a même pas pensé au navigateur...


  • 0

#46
Vulchoc

Vulchoc

    Petit Geek

  • Membre
  • 668 messages
  • LocalisationBordeaux

J'ai fait de nombreux test en alternant entre Chrome et Firefox, même problèmes sur les 2 navigateurs.

 

Cela dit, je trouve qu'il y à du mieux depuis le flushdns.

 

C'est bien mieux même

 

Je n'est plus que 36ms sur le ping de google.


  • 0

                       T4G                                                                                        MSI GE62VR 6RF-037XFR
  Intel® Core i5-4670K (3,40 GHz)                                                           Intel® Core i5-6300HQ (2.3 GHz)
           16GO RAM Hyper-X                                                                    16GO RAM DDR4 SDRAM (upgrade)
            MSI Z87-G45 GAMING                                                       SSD M.2 SATA - 128Go + HDD 1TO (upgrade)
        SSD Kingston V300 - 250GO                                                         Dalle IPS 15,6' FULL HD 1920x1080
     SAPPHIRE RADEON R9 280X 3GO                                                           GeForce GTX 1060 6GO

Dual-Screen iiyama Prolite E2773HS 27'


#47
billy_boolean

billy_boolean

    Touriste

  • Membre
  • 240 messages
  • LocalisationBelgium

36ms c'est normal

 

On continuera ca demain ;)


  • 0

#48
Vulchoc

Vulchoc

    Petit Geek

  • Membre
  • 668 messages
  • LocalisationBordeaux

No problème, merci en tout cas :)

 

Je continue mes test je te dit ça demain.


  • 0

                       T4G                                                                                        MSI GE62VR 6RF-037XFR
  Intel® Core i5-4670K (3,40 GHz)                                                           Intel® Core i5-6300HQ (2.3 GHz)
           16GO RAM Hyper-X                                                                    16GO RAM DDR4 SDRAM (upgrade)
            MSI Z87-G45 GAMING                                                       SSD M.2 SATA - 128Go + HDD 1TO (upgrade)
        SSD Kingston V300 - 250GO                                                         Dalle IPS 15,6' FULL HD 1920x1080
     SAPPHIRE RADEON R9 280X 3GO                                                           GeForce GTX 1060 6GO

Dual-Screen iiyama Prolite E2773HS 27'


#49
billy_boolean

billy_boolean

    Touriste

  • Membre
  • 240 messages
  • LocalisationBelgium

Alors, ou en es tu ?


  • 0

#50
Vulchoc

Vulchoc

    Petit Geek

  • Membre
  • 668 messages
  • LocalisationBordeaux

ça marche vraiment mieux ! 

 

J'ai un bon ping sur google, les photos chargent correctement.

 

Quelques pages que je visites pour la première fois sont dès fois un peu lente.


Modifié par Vulchoc, 30 janvier 2013 - 22:27.

  • 0

                       T4G                                                                                        MSI GE62VR 6RF-037XFR
  Intel® Core i5-4670K (3,40 GHz)                                                           Intel® Core i5-6300HQ (2.3 GHz)
           16GO RAM Hyper-X                                                                    16GO RAM DDR4 SDRAM (upgrade)
            MSI Z87-G45 GAMING                                                       SSD M.2 SATA - 128Go + HDD 1TO (upgrade)
        SSD Kingston V300 - 250GO                                                         Dalle IPS 15,6' FULL HD 1920x1080
     SAPPHIRE RADEON R9 280X 3GO                                                           GeForce GTX 1060 6GO

Dual-Screen iiyama Prolite E2773HS 27'


#51
Vulchoc

Vulchoc

    Petit Geek

  • Membre
  • 668 messages
  • LocalisationBordeaux

Bon toujours le meme problème, je ping comme un porc et certaines page que je visite jamais se charge en 30min ça me gonfle.  :angry:

 

Je précise que tous les autre pc chargent les pages internet tout à fait normalement, c'est donc bien un fucking problème du MSI.


Modifié par Vulchoc, 30 janvier 2013 - 22:30.

  • 0

                       T4G                                                                                        MSI GE62VR 6RF-037XFR
  Intel® Core i5-4670K (3,40 GHz)                                                           Intel® Core i5-6300HQ (2.3 GHz)
           16GO RAM Hyper-X                                                                    16GO RAM DDR4 SDRAM (upgrade)
            MSI Z87-G45 GAMING                                                       SSD M.2 SATA - 128Go + HDD 1TO (upgrade)
        SSD Kingston V300 - 250GO                                                         Dalle IPS 15,6' FULL HD 1920x1080
     SAPPHIRE RADEON R9 280X 3GO                                                           GeForce GTX 1060 6GO

Dual-Screen iiyama Prolite E2773HS 27'


#52
billy_boolean

billy_boolean

    Touriste

  • Membre
  • 240 messages
  • LocalisationBelgium

essaye un peu depuis un live cd ubuntu par exemple. (ou USB, ca marche bien aussi)


  • 0

#53
Vulchoc

Vulchoc

    Petit Geek

  • Membre
  • 668 messages
  • LocalisationBordeaux

J'ai pas compris la manip la Billy


  • 0

                       T4G                                                                                        MSI GE62VR 6RF-037XFR
  Intel® Core i5-4670K (3,40 GHz)                                                           Intel® Core i5-6300HQ (2.3 GHz)
           16GO RAM Hyper-X                                                                    16GO RAM DDR4 SDRAM (upgrade)
            MSI Z87-G45 GAMING                                                       SSD M.2 SATA - 128Go + HDD 1TO (upgrade)
        SSD Kingston V300 - 250GO                                                         Dalle IPS 15,6' FULL HD 1920x1080
     SAPPHIRE RADEON R9 280X 3GO                                                           GeForce GTX 1060 6GO

Dual-Screen iiyama Prolite E2773HS 27'


#54
billy_boolean

billy_boolean

    Touriste

  • Membre
  • 240 messages
  • LocalisationBelgium

télécharge une distribution de linux type ubuntu.

Exemple : http://www.ubuntu-fr.../telechargement

 

télécharge un petit logiciel pour créer une clef usb bootable

Exemple : http://unetbootin.sourceforge.net/

Attention que ca supprime tout ce qu'il y a sur ta clef

 

Tu boot sur la clef usb et essaye de voir si tu as les même problèmes.

Attention a ne pas installer ubunntu... tu peux le lancer en Live cd comme ca ;)

Qu'on sache si c'est matériel ou software


  • 0

#55
Vulchoc

Vulchoc

    Petit Geek

  • Membre
  • 668 messages
  • LocalisationBordeaux

Oki je vais tester ça !

 

Je ne l'installe pas avec Deamon Tool ? 

 

Je le boot juste en faisant Echap au démarrage ?

 

Par contre, je n'est jamais utilisé Linux, je vais être perdu ? 


Modifié par Vulchoc, 31 janvier 2013 - 03:09.

  • 0

                       T4G                                                                                        MSI GE62VR 6RF-037XFR
  Intel® Core i5-4670K (3,40 GHz)                                                           Intel® Core i5-6300HQ (2.3 GHz)
           16GO RAM Hyper-X                                                                    16GO RAM DDR4 SDRAM (upgrade)
            MSI Z87-G45 GAMING                                                       SSD M.2 SATA - 128Go + HDD 1TO (upgrade)
        SSD Kingston V300 - 250GO                                                         Dalle IPS 15,6' FULL HD 1920x1080
     SAPPHIRE RADEON R9 280X 3GO                                                           GeForce GTX 1060 6GO

Dual-Screen iiyama Prolite E2773HS 27'


#56
billy_boolean

billy_boolean

    Touriste

  • Membre
  • 240 messages
  • LocalisationBelgium

perdu non

 

le prog unetbootin permet de créer une USB bootable depuis une image iso.

Assez simple d'utilisation.

 

Après tu boot sur la clef USB en passant par le bios.

 

La fenter "ligne de commande" n'existe pas > c'est la console.

Tu devrais trouver dans le menu démarrer.

 

ipconfig n'existe pas, c'est ifconfig utilisation très proche.

ping existe, et c'est lui qu'on veut.

 

tu peux tester le web aussi.

La je te conseille vivement firefox.

 

Si tu as un problème on est quand même pas loin ;)


  • 0

#57
Vulchoc

Vulchoc

    Petit Geek

  • Membre
  • 668 messages
  • LocalisationBordeaux

Yes je vais tester, la encore, 10s à charger la page d'accueil de P4G... 


Modifié par Vulchoc, 31 janvier 2013 - 03:33.

  • 0

                       T4G                                                                                        MSI GE62VR 6RF-037XFR
  Intel® Core i5-4670K (3,40 GHz)                                                           Intel® Core i5-6300HQ (2.3 GHz)
           16GO RAM Hyper-X                                                                    16GO RAM DDR4 SDRAM (upgrade)
            MSI Z87-G45 GAMING                                                       SSD M.2 SATA - 128Go + HDD 1TO (upgrade)
        SSD Kingston V300 - 250GO                                                         Dalle IPS 15,6' FULL HD 1920x1080
     SAPPHIRE RADEON R9 280X 3GO                                                           GeForce GTX 1060 6GO

Dual-Screen iiyama Prolite E2773HS 27'


#58
Vulchoc

Vulchoc

    Petit Geek

  • Membre
  • 668 messages
  • LocalisationBordeaux

Après test, sous ubundu, aucun problème de chargement des pages, ça viens du software et de windows


  • 0

                       T4G                                                                                        MSI GE62VR 6RF-037XFR
  Intel® Core i5-4670K (3,40 GHz)                                                           Intel® Core i5-6300HQ (2.3 GHz)
           16GO RAM Hyper-X                                                                    16GO RAM DDR4 SDRAM (upgrade)
            MSI Z87-G45 GAMING                                                       SSD M.2 SATA - 128Go + HDD 1TO (upgrade)
        SSD Kingston V300 - 250GO                                                         Dalle IPS 15,6' FULL HD 1920x1080
     SAPPHIRE RADEON R9 280X 3GO                                                           GeForce GTX 1060 6GO

Dual-Screen iiyama Prolite E2773HS 27'


#59
billy_boolean

billy_boolean

    Touriste

  • Membre
  • 240 messages
  • LocalisationBelgium

Tu n'as pas un autre disque dur en 2.5 pour tester une install neuve de 7 ?


  • 0

#60
Vulchoc

Vulchoc

    Petit Geek

  • Membre
  • 668 messages
  • LocalisationBordeaux

J'ai déjà réinstaller Windows Ultimate x64  3 fois en tout, avec maj pilotes à chaque fois.


Modifié par Vulchoc, 31 janvier 2013 - 23:57.

  • 0

                       T4G                                                                                        MSI GE62VR 6RF-037XFR
  Intel® Core i5-4670K (3,40 GHz)                                                           Intel® Core i5-6300HQ (2.3 GHz)
           16GO RAM Hyper-X                                                                    16GO RAM DDR4 SDRAM (upgrade)
            MSI Z87-G45 GAMING                                                       SSD M.2 SATA - 128Go + HDD 1TO (upgrade)
        SSD Kingston V300 - 250GO                                                         Dalle IPS 15,6' FULL HD 1920x1080
     SAPPHIRE RADEON R9 280X 3GO                                                           GeForce GTX 1060 6GO

Dual-Screen iiyama Prolite E2773HS 27'





0 utilisateur(s) li(sen)t ce sujet

0 membre(s), 0 invité(s), 0 utilisateur(s) anonyme(s)