Aller au contenu

Change
Photo

besoin d'aide GT780DX


  • Veuillez vous connecter pour répondre
103 réponses à ce sujet

#91
Gajil

Gajil

    En attente de Visa

  • Membre
  • 54 messages

C'est peut être ton profil windows qui est dans les choux ca arrive test avec un autre compte utilisateur pour voir si IE est plus réactif.


  • 0

#92
ryukan

ryukan

    En attente de Visa

  • Membre
  • 67 messages
  • LocalisationIle-De-France
Je n est que le compte administrateur sur mon pc et j utilise chrome pour internet...
  • 0

#93
F1SCH3TT3

F1SCH3TT3

    L4 K3K3TT3

  • Moderateur
  • 3 996 messages
  • LocalisationNe te retourne pas...

3DMark ne teste pas le disque dur, fais un Crystal Disk Mark, là on verra si les débits sont corrects.


  • 0

n8kj.png

3DMark 11 : P9893


"Tout membre ne respectant pas la charte du forum se verra banni immédiatement
pour une durée variable voire définitive, la durée étant définie par la modération."


#94
ryukan

ryukan

    En attente de Visa

  • Membre
  • 67 messages
  • LocalisationIle-De-France

voila le resultat du test:

http://hpics.li/253419a


Modifié par ryukan, 19 février 2013 - 19:43.

  • 0

#95
F1SCH3TT3

F1SCH3TT3

    L4 K3K3TT3

  • Moderateur
  • 3 996 messages
  • LocalisationNe te retourne pas...
Eh bien tes débits sont tout à fait normaux. ;)

Modifié par F1SCH3TT3, 19 février 2013 - 19:50.

  • 0

n8kj.png

3DMark 11 : P9893


"Tout membre ne respectant pas la charte du forum se verra banni immédiatement
pour une durée variable voire définitive, la durée étant définie par la modération."


#96
ryukan

ryukan

    En attente de Visa

  • Membre
  • 67 messages
  • LocalisationIle-De-France

mouai bah c est bizare...

et ca serai pas la ram qui deconne ??


  • 0

#97
F1SCH3TT3

F1SCH3TT3

    L4 K3K3TT3

  • Moderateur
  • 3 996 messages
  • LocalisationNe te retourne pas...

Tu peux toujours faire un Memtest si tu veux.

 

Mais ton score 3DMark est normal, apparemment tu n'as pas eu de BSOD durant le test sinon tu l'aurais dis, donc ça m'étonnerait que la RAM ait un problème.


Modifié par F1SCH3TT3, 19 février 2013 - 20:11.

  • 0

n8kj.png

3DMark 11 : P9893


"Tout membre ne respectant pas la charte du forum se verra banni immédiatement
pour une durée variable voire définitive, la durée étant définie par la modération."


#98
Gajil

Gajil

    En attente de Visa

  • Membre
  • 54 messages

Crée toi un nouvel utilisateur "test" log toi avec pour voir si tu as toujours les mêmes problème.

 

Au boulot on a parfois des problèmes vraiment bizarre sans solution et quand on "pète" le profil de l'utilisateur pour lui en refaire un neuf (avec sauvegarde des données biensur) tout rentre dans l'ordre...


  • 0

#99
ryukan

ryukan

    En attente de Visa

  • Membre
  • 67 messages
  • LocalisationIle-De-France

j'ai essayé ta technique Gajil mais rien n'y fait. mais merci pour ta participation.

 

Je resume les problemes rencontrés:

 

* navigateurs web rame (kan ont ont clique sur un autres onglets la page est blanche et met 5seconde a charger pour une page web, et 30 secondes pour une page flash ou video youtube)

 

* l'executions des applications ne fonctionne pas, kan je clique sur une aplication de type .exe, rien ne se passe ou alors 5 minutes aprés.

 

* les mise a jour de windows se termine trés souvent en echec, et meme quand elle sont instaler windows ne fait que de me redemander de redemarer l ordinateur pour faire l instalation des mise a jour...

 

* le bouton eject ne fonctionne plus, et dans le poste de travzil oubliger de relancer une 10aine de fois la demande d'ejection pour qu il s execute.

 

* le debit de transfert de fichier n est pas du tous stable et les films sautent pendant la lecture.

 

Infos complementaire:

 

* je tourne toujours sur windows 7 d origine, (que je vais remplacer par le 8 pro si ca va toujour pas),

* le disque principal est un samsung SSD 840 PRO 256go (pour l'instalation du systeme j'ai bien respecté le tuto de Strid),

* le disque secondaire est le hitachi 750go qui eté d origine dans la machine.

* l'instalation de windows date de la semaine derniere.

* carte graphique overcloqué a 700mhz / 1700mhz (depuis la derniere mise a jour de afterburner les shader ne sont plus modifiable).

* maintenance et optimisation fait par tuneup utilities 2013 (je precise que c est une license officielle en cas ou...).

* pour l anti-virus j'utilise Kapersky internet security 2012.

* j'utilise spybot pour retirer le plus de *oups, j'ai marché dedans !* possible.

* le profil d'alim est bien sur performance élevé.

 

surtout ce qui est bizare c est que mes resultat 3DMark et PCMark sont bon ainsi que le benchmark du disque ssd (via cristal disk mark et samsung ssd magician)

 

ha oui j oubliai mon indice performance windows est de 7.5 (sur secteur et avec le P1 activé)

 

Processeur: 7.5

Memoire vive: 7.6

Graphique: 7.5

Graphique de jeu: 7.5

Disque dur principal: 7.9

 

bon je crois que j'ai fait le tour,

si quelqu un vois quelque chose ou a une idée je suis preneur...

mais la c est vrai que ca commence a vraiment me désésperer...


  • 0

#100
F1SCH3TT3

F1SCH3TT3

    L4 K3K3TT3

  • Moderateur
  • 3 996 messages
  • LocalisationNe te retourne pas...

Vu tous les soucis que tu as je n'ai qu'une chose à dire, réinstalle Windows... Parce que là, je ne vois pas d'où ça pourrait venir.


  • 0

n8kj.png

3DMark 11 : P9893


"Tout membre ne respectant pas la charte du forum se verra banni immédiatement
pour une durée variable voire définitive, la durée étant définie par la modération."


#101
ryukan

ryukan

    En attente de Visa

  • Membre
  • 67 messages
  • LocalisationIle-De-France

bah c est ce que j ai fait quand j ai vu tous les problemes mais ca na fait que d empirer...

 

si j essaye de metre a jour windows sur windows 8 pro ca le ferai pas ??


Modifié par ryukan, 20 février 2013 - 12:31.

  • 0

#102
F1SCH3TT3

F1SCH3TT3

    L4 K3K3TT3

  • Moderateur
  • 3 996 messages
  • LocalisationNe te retourne pas...

Aucune idée. Doit y avoir une *Zone suspendue anatomiquement parlant* quelque part c'est sûr. Rien ne veut dire qu'un autre avec exactement la même configuration que toi aura des problèmes, même si la version de Windows est la même, il y a plusieurs autres paramètres qui peuvent entrer en compte. Après c'est toi qui voit, si tu veux passer sous Windows 8 ou pas. :)


  • 0

n8kj.png

3DMark 11 : P9893


"Tout membre ne respectant pas la charte du forum se verra banni immédiatement
pour une durée variable voire définitive, la durée étant définie par la modération."


#103
Gajil

Gajil

    En attente de Visa

  • Membre
  • 54 messages

Ok.

 

Même après reinstal de windows c'est étonnant tu as pas une *oups, j'ai marché dedans !* sur une clé usb qui viendrais verolé ton pc ?

 

Car tout tes scores sont normaux pourtant...

 

Les mises à jours qui ne s’installe pas ça me fait penser à un virus ou simplement le pc qui n'est pas à la bonne date...( mais ca j'en doute ;) )

 

j'ai pas suivie toute la discussion mais ton pc à toujours eu le problème ? si oui je pense qu'il y a un caca mou dans ton os donc dans le master fourni par msi (ça me parait gros mais on sait jamais) dans se cas essaye de réinstallé un windows propre avec un cd ou une clé usb mais pas avec le master d'origine.


  • 0

#104
ryukan

ryukan

    En attente de Visa

  • Membre
  • 67 messages
  • LocalisationIle-De-France

question virus c est impossible, j ai un exelent anti-virus, il est mis a jour tous les jours et je fait ds scan trés regulierement + j ai fait un scan avec le cd bootable KAV.

les deux n ont rien trouvé...

les dates sont en automatique, et tous mes peripherique ont eté scané avant que je reinstall window.

cella m etonerai beaucoup que ce soit le master qui deconne, c est pas la premier fois que je m en sert pour reinstaler windows et j ai jamais au de probleme...


  • 0




0 utilisateur(s) li(sen)t ce sujet

0 membre(s), 0 invité(s), 0 utilisateur(s) anonyme(s)