Aller au contenu

Change
Photo

Gros probleme de lag, j'ai vraiment besoin de vous :(


  • Veuillez vous connecter pour répondre
6 réponses à ce sujet

#1
Onyxba

Onyxba

    En transit

  • Membre
  • 173 messages

Bonjour à vous

 

 

j'ai acquis un m18xr2 avec w7 64bits (750go +32gb msata).

Je suis sur l'installation d'usine.

Pendant une semaine je n'ai eu aucun souci mais depuis une semaine, le soir j'ai des lags pas possible. Meme en journée je mets 15 secondes à charger google ..... montre en main...

Le soir c'est juste injouable. Meme sans vpn.

Un ami sur la meme connexion n'a pas ces soucis aux memes horaires que moi. Je ne comprend plus rien.

Pouvez vous m'aider ? Dois je configurer des paramètres, faire quelque chose ? (la connexion est en réseau public)

 

Avant jetais sous xp et je n'avais aucun probleme.

 

 

Je vous en prie aidez moi :( je répondrais à toutes vos questions dans la mesure de mes connaissances :(

 

PS : jai regardé dans les options réseau et pour ma carge Atheros AR8151 PCI-E Gigabit Ethernet controle, dans l'onglet pilote, je vois qu'il date de 2011. Dans avancé, je vois pas de trucs propriétés dont certains désactivés, avec des valeurs à modifier parfois. Devrais je y toucher ?

Je suis en réseau universitaire. Ce n'est pas une connexion "normale" mais je n'avais pas ce souci la semaine derniere ni sur xp


  • 0

#2
billy_boolean

billy_boolean

    Touriste

  • Membre
  • 240 messages
  • LocalisationBelgium

Ton Internet devient lent a certaines heures ?
C'est bien cela ?

 

As tu essayer de voir si tu avais des problème de ping avec ta passerelle ?

start>run cmd
ipconfig /all

Tu as une ligne passerelle : tu copies l'IP (surement un truc du genre 192.168.0.254 ou 10.0.0.1...)

 

ping IP_DE_LA_PASSERELLE

en local tu dois être a moins de 5ms

La raison pourrait simplement être ton voisin de chambre qui fait du P2P


  • 0

#3
Onyxba

Onyxba

    En transit

  • Membre
  • 173 messages

Start run cmd ? Je sais meme pas ou c'est :s Peux tu m'indiquer comment le faire ? ^^

Et pour le p2p j'en doute car il faut un vpn et peu d'étudiants en utilisent.


  • 0

#4
ardevr

ardevr

    En transit

  • Membre
  • 122 messages

Mais c'est vraiment tout les jours à heure fixe quasiment ou c'est parfois sans régularité précise ?


  • 0
Alienware M17X R4 : Intel core i7 3610 QM / AMD Radeon HD 7970M / 8GO de ram / 500 GO de DD / WLED 1920*1080

#5
Onyxba

Onyxba

    En transit

  • Membre
  • 173 messages

souvent le soir mais ca dépend du traffic réseau. Je sais juste qu'a affluence égale, je lagais bcp moins sur xp et un ami qq étages plus bas (meme connexion) lag moins.


  • 0

#6
ardevr

ardevr

    En transit

  • Membre
  • 122 messages
Et tu as essayer ce que t as dit billy boolean ou pas ?
  • 0
Alienware M17X R4 : Intel core i7 3610 QM / AMD Radeon HD 7970M / 8GO de ram / 500 GO de DD / WLED 1920*1080

#7
billy_boolean

billy_boolean

    Touriste

  • Membre
  • 240 messages
  • LocalisationBelgium

Clique sur démarrer (start)

Puis dans la case "rechercher des prog...." (run) tu tapes : cmd

Une fenêtre noire apparait puis tu n'as plus qu'a suivre ce que j'ai écrit plus haut ;)
 


  • 0




0 utilisateur(s) li(sen)t ce sujet

0 membre(s), 0 invité(s), 0 utilisateur(s) anonyme(s)