Aller au contenu

Change
Photo

Problème bruit sur msi gt70 one-283fr


  • Veuillez vous connecter pour répondre
9 réponses à ce sujet

#1
luffy78

luffy78

    En attente de Visa

  • Membre
  • 43 messages
  • LocalisationYvelines
Salut à tous j'ai un problème de bruit sur mon portable qui vient apparemment de la batterie.
En gros quand je le branche sur secteur et que je laisse la batterie, ça fait comme un bruit aigu pas très fort non plus ,mais quand même suffisamment perceptible pour être bizarre et inquiétant.

Mais si j'enlève la batterie tout en restant branché sur secteur y'a quand même un léger bruit qui paraît bizarre.
Que me conseillez-vous de faire :huh: ?

En plus même pc éteint, le chargeur fait un bruit aigu quand je le branche au pc mais aussi sur si je le branche que sur une prise.


Merci pour vos prochaines réponses.

Modifié par luffy78, 05 janvier 2013 - 11:32.

  • 0
MSI GT70 ONE-283FR

#2
EvilSentinel

EvilSentinel

    Touriste

  • Membre
  • 344 messages
  • LocalisationDevant mon écran!
Surement un défaut avec ton adaptateur secteur, le mien est tellement silencieux que je me demande parfois si il est bien allumé... Idem pour la batterie, RAS chez moi. Mais un bruit aigu peut venir aussi du ventilateur, surtout si un truc est coincé dedans, donc jète un oeil de ce côté là ;)
  • 0

MSI GT70 0NE, full HD mat, GTX 680M :tetedemort: GTX 970M, i7-3610QM, 16Go RAM CORSAIR VENGEANCE, 2xSSD 120Go + 750Go 7200trs, Windows 8.1 Pro 64 bits + Media Center.


#3
EvilSentinel

EvilSentinel

    Touriste

  • Membre
  • 344 messages
  • LocalisationDevant mon écran!
Tu as dis qu'avec ou sans batterie, il y avait ce bruit aigu, donc avant de penser à utiliser ton pc, tu devrais peut être voir le ventilo, si il y a pas un truc coincé dedans. Ça serait con de le péter et d'envoyer ton pc en SAV pendant 2 à 3 semaines...
  • 0

MSI GT70 0NE, full HD mat, GTX 680M :tetedemort: GTX 970M, i7-3610QM, 16Go RAM CORSAIR VENGEANCE, 2xSSD 120Go + 750Go 7200trs, Windows 8.1 Pro 64 bits + Media Center.


#4
luffy78

luffy78

    En attente de Visa

  • Membre
  • 43 messages
  • LocalisationYvelines
c'est surtout avec la batterie que ça fait un son bizarre, d'ailleurs j'ai retiré le ventilo et j'ai vu qu'il y'avait pas mal de poussière, mais j'ai pas encore retesté en mettant la batterie. Je vais esseyer là.
Au pire comme j'ai commandé chez matériel.net ,je leur demanderais un conseil technique mais lundi parsque là c'est fermé.
  • 0
MSI GT70 ONE-283FR

#5
luffy78

luffy78

    En attente de Visa

  • Membre
  • 43 messages
  • LocalisationYvelines
J'ai remis la batterie et fait plusieurs redémarrage et ça me fait toujours le bruit.Le bruit provient de petite barre en cuivre. Est-ce qu'utiliser une bombe à air est conseiller? Parsque pour nettoyer la poussière j'ai utiliser un pinceau et une baguette pour nettoyer les pipes a tabac, et je l'est retirer pas completement car il est attaché mais j'airetiré une vis.

D'ailleurs tu n'aurais pas le même modèle que moi chez msi Evilsentinel?

Modifié par luffy78, 05 janvier 2013 - 18:23.

  • 0
MSI GT70 ONE-283FR

#6
EvilSentinel

EvilSentinel

    Touriste

  • Membre
  • 344 messages
  • LocalisationDevant mon écran!

Et bien si, on a le même modèle. La bombe à air, aucun soucis si elle est bien utilisée, et que le PC est débranché et sans batterie. Après, si ça vient pas du ventilo, je vois pas trop d'où ça pourrait venir, c'est la seule pièce "mobile" (à cause des pales du ventilo). Si tu peux faire une photo et montrer la zone concernée, ça pourrait m'en dire plus.


  • 0

MSI GT70 0NE, full HD mat, GTX 680M :tetedemort: GTX 970M, i7-3610QM, 16Go RAM CORSAIR VENGEANCE, 2xSSD 120Go + 750Go 7200trs, Windows 8.1 Pro 64 bits + Media Center.


#7
luffy78

luffy78

    En attente de Visa

  • Membre
  • 43 messages
  • LocalisationYvelines

d'accord merci pour l'explication, j'ai vu que t'avais dû renvoyer ton pc au sav c'était pourquoi?

Sinon je n'ai plus le problème de bruit depuis que j'ai remis ma batterie et que je la laisse de manière permanente. J'ai vu sur un autre topic de p4g que c'était déconseillé de retirer la batterie alors qu'on est branché sur secteur.J'ai dû faire sa quand j'ai mis un ssd dans le pc et ça a dû provoquer le bruit je pense. Je sais pas si retirer la batterie est justifiable si on utilise le pc tous les jours?


  • 0
MSI GT70 ONE-283FR

#8
juju03500

juju03500

    Geek confirmé

  • Membre
  • 1 081 messages

perso le SAV MSI rien a dire 1 semaine max ils ont changer Ventilo  DD carte mere 


  • 0

MSIGT702OD-293FR: I74700MQ,GTX780M,8goram,mSata 128go,SSHD 1To,FullHD
MSIGT780DX: I7 2670QM,GTX570M,6goram,SSD 128go,HDD500go,FullHD
T4G: I7 3770K,GTX980,8goram,SSD 128go,HDD2TO+ 2 écrans 27' fullHD AOC , clavier roccat isku(Custom) et souris roccat Kone+, casque siberia V2

Tuto système ambilight =========> http://portables4gam...light/?p=728595

Tuto contrôler un bandeau de leds RGB via bluetooth =========> 70%


#9
luffy78

luffy78

    En attente de Visa

  • Membre
  • 43 messages
  • LocalisationYvelines

en comptant le temps de transport?


  • 0
MSI GT70 ONE-283FR

#10
EvilSentinel

EvilSentinel

    Touriste

  • Membre
  • 344 messages
  • LocalisationDevant mon écran!

Dans mon cas, 2 allés-retours au SAV. Le premier, pour un défaut d'affichage dû à un mauvais câblage entre l'écran et la carte mère. Le deuxième, pour la carte graphique défaillante, juste au retour du premier SAV. Elle n'était plus du tout reconnue. Pour les 2 SAV, j'en ai eu pour 4 bonnes semaines, ce qui n'est pas énorme, vu qu'il faut bien 4-5 jours de transport via UPS. Maintenant, il tourne impeccable, et même en étant OC!  :D


  • 0

MSI GT70 0NE, full HD mat, GTX 680M :tetedemort: GTX 970M, i7-3610QM, 16Go RAM CORSAIR VENGEANCE, 2xSSD 120Go + 750Go 7200trs, Windows 8.1 Pro 64 bits + Media Center.





0 utilisateur(s) li(sen)t ce sujet

0 membre(s), 0 invité(s), 0 utilisateur(s) anonyme(s)