Aller au contenu

Change
Photo

X7813 probleme oc 560M


  • Veuillez vous connecter pour répondre
7 réponses à ce sujet

#1
ekenshin

ekenshin

    En transit

  • Membre
  • 154 messages
  • LocalisationOrleans - Blois
Bonjour Dsl d'avance si je ne poste pas au bon endroit
Alors j'ai un pc portable medion x7813 avec un i7 2630 ... et une 560M qui ne veut pas overclock
Je m'explique dans GPU-Z la fréquence Gpu est indiqué 814 MHZ et 625 Mhz Mémoire 1627Mhz shader sauf que la carte n’atteint pas c fréquence elle reste bloqué a 776 Mhz core 625 Mémoire 1550 Mhz shader.
Normal vu que sur medion la touche P1 du "turbo de Msi " ne s'active pas . Mais le souci c'est que même avec msi afterburner la fréquence max afficher augmente mais la carte reste au fréquence d'origine.
Donc voila si quelqu'un a une idée merci;) .
  • 0
T4G : i7 2600k 8giga Xfire6870 ssd 90 go + 2 to

#2
Foxdie

Foxdie

    Grand maître Geek

  • Redacteur
  • 5 121 messages
Utilise nvidia inspector et pas afterburner ;)
  • 0
p4g: erazer x6813, core i5 2410m @3.04GHz, gtx460m @ 800/1500/1600, 8Go ram 1600MHz, intel 330 180 Go (OS et programmes), hitachi 5400rpm 500Go (stockage)

#3
ekenshin

ekenshin

    En transit

  • Membre
  • 154 messages
  • LocalisationOrleans - Blois
ok je vais tester merci ;)
edit : alors sa fonctionne mais le core reste grise

Modifié par ekenshin, 27 décembre 2012 - 00:16.

  • 0
T4G : i7 2600k 8giga Xfire6870 ssd 90 go + 2 to

#4
Foxdie

Foxdie

    Grand maître Geek

  • Redacteur
  • 5 121 messages
Ah...
Bizarre ça.
Tu as fais unlock max?
  • 0
p4g: erazer x6813, core i5 2410m @3.04GHz, gtx460m @ 800/1500/1600, 8Go ram 1600MHz, intel 330 180 Go (OS et programmes), hitachi 5400rpm 500Go (stockage)

#5
ekenshin

ekenshin

    En transit

  • Membre
  • 154 messages
  • LocalisationOrleans - Blois
oui j'ai les frequences shader et la memoire accessible mais le core reste grise et m'indique 814 et le core monte bien a 814 maintenant

http://img.techpower...1227_001847.png

Modifié par ekenshin, 27 décembre 2012 - 00:19.

  • 0
T4G : i7 2600k 8giga Xfire6870 ssd 90 go + 2 to

#6
@lex12

@lex12

    Petit Geek

  • Membre
  • 641 messages
il est grisé pour tout le monde... le core est synchro avec les shaders donc augmente les shaders et le core va augmenter
  • 0
/Medion X7817/i7 3610QM/GTX 670M/RAM 6Go/SSD 120Go/HDD 500Go/

#7
Foxdie

Foxdie

    Grand maître Geek

  • Redacteur
  • 5 121 messages
Overclok le performance level P1, il sera modifiable lui normalement.
  • 0
p4g: erazer x6813, core i5 2410m @3.04GHz, gtx460m @ 800/1500/1600, 8Go ram 1600MHz, intel 330 180 Go (OS et programmes), hitachi 5400rpm 500Go (stockage)

#8
ekenshin

ekenshin

    En transit

  • Membre
  • 154 messages
  • LocalisationOrleans - Blois
ok lol dsl l'habitude du ATI

merci

Modifié par ekenshin, 27 décembre 2012 - 00:37.

  • 0
T4G : i7 2600k 8giga Xfire6870 ssd 90 go + 2 to




0 utilisateur(s) li(sen)t ce sujet

0 membre(s), 0 invité(s), 0 utilisateur(s) anonyme(s)