Aller au contenu

Change
Photo

G73SW freeze suite à l'installation d'un SSD


  • Veuillez vous connecter pour répondre
5 réponses à ce sujet

#1
Suby74

Suby74

    Geek Jedi

  • Membre
  • 4 204 messages
  • LocalisationHaute-Savoie
Bonjoir, j’explique mon soucis qui est franchement lourd...

Donc j'ai eu un Samsung 830 128go par un pote! J'installe, je trouvais ça lent et instable... SSD neuf HS, garantie! Il revient... J'installe! AAAAAAAAh! ça speed!

Mais quoi?! Instable.... :| J'ai donc regardé, tous est à jour sur toutlesdrivers... Je ne sais pas trop quoi regarder! J'ai fais optimisation dans le logiciel livré avec le SSD! Le pire ça ne se passe pas pendant des gros chargements... Des fois une page internet peine à chargé, si je bouscule il freeze, il va peut être ce débloqué! Des fois j'peux même pas changer la résolution en jeu sinon ça plante, alors qu'il charge bien le jeu! Là j'ai voulu mettre un lien sur le mur d'un pote sur facebook... Figé!

Que dois-je faire?! Avant que je case ce SSD dans ma tour que je laisse mon G73 en normal! :eyes:
Merci d'avance.
  • 0

685051Sanstitre1.jpg

T4G : Asus P8Z77-V LX, i5 3570K 4.56GHZ, 2x8Go G.Skill TridentX, Asus ROG 1070 Strix,  tri screens , Samsung SSD

P4G : MSi GT60 ONC, i5 3230M, 2x4 GO G.Skill, GTX 670MX o/c , Samsugn SSD, Fire Strike: 2880

Périphériques :  Logitech G502,  G910,  Z906 5.1, Asus ROG Orion, T500RS, TH8A, Fanatec ClubSport pedals V2, PAD PS4

Nintendo 2DS, Nvidia Shield. 

 


#2
asteriot

asteriot

    bricoleur du dimanche

  • Membre
  • 1 910 messages
  • Localisationdevant mon portable
Bonsoir, j'ai le même ssd sur mon portable et je n’ai aucun souci , par contre windows 8 avec Firefox les mêmes symptôme
  • 0

P170EM

FULL HD MAT

CPU I7 3610QM

GPU AMD HD 7970M

WIFI INTEL 6235

SO-DIMM DDR3 CORSAIRE VENGEANCE 8GO 1600MHZ

HD MOMENTUS 500 Go 7200tr/m

SSD SAMUNG 830 128 Go


#3
Suby74

Suby74

    Geek Jedi

  • Membre
  • 4 204 messages
  • LocalisationHaute-Savoie
J'ai Windows 7 et google chrome... Mais le soucis ne vient pas de là, j'utilise la même config sur ma tour sauf en 250go toujours en Samsung 830 et je n'ai jamais eu de soucis. :/
  • 0

685051Sanstitre1.jpg

T4G : Asus P8Z77-V LX, i5 3570K 4.56GHZ, 2x8Go G.Skill TridentX, Asus ROG 1070 Strix,  tri screens , Samsung SSD

P4G : MSi GT60 ONC, i5 3230M, 2x4 GO G.Skill, GTX 670MX o/c , Samsugn SSD, Fire Strike: 2880

Périphériques :  Logitech G502,  G910,  Z906 5.1, Asus ROG Orion, T500RS, TH8A, Fanatec ClubSport pedals V2, PAD PS4

Nintendo 2DS, Nvidia Shield. 

 


#4
Suby74

Suby74

    Geek Jedi

  • Membre
  • 4 204 messages
  • LocalisationHaute-Savoie

Bon ben UP ^^ Mon G73 continue à bugé ^^ Le SSD va finir dans ma tour ça en ferra deux puis c'est tout.

Je ne sais pas si c'est normal mais des fois j'ai des messages intel comme quoi le Sata 3 est arrêté un truc comme ça! 


  • 0

685051Sanstitre1.jpg

T4G : Asus P8Z77-V LX, i5 3570K 4.56GHZ, 2x8Go G.Skill TridentX, Asus ROG 1070 Strix,  tri screens , Samsung SSD

P4G : MSi GT60 ONC, i5 3230M, 2x4 GO G.Skill, GTX 670MX o/c , Samsugn SSD, Fire Strike: 2880

Périphériques :  Logitech G502,  G910,  Z906 5.1, Asus ROG Orion, T500RS, TH8A, Fanatec ClubSport pedals V2, PAD PS4

Nintendo 2DS, Nvidia Shield. 

 


#5
PiXEL

PiXEL

    En attente de Visa

  • Membre
  • 62 messages

Ton driver qui plante ?


  • 0
ASUS ROG G75VX, i7 3630QM / RAM 8Go / 750Go (7200 tr/min) / SSD INTEL 830 120Go / GTX 670MX

#6
Suby74

Suby74

    Geek Jedi

  • Membre
  • 4 204 messages
  • LocalisationHaute-Savoie

Peut être, après c'est quoi comme pilote que je dois prendre pour voir si c'est ça?! 


  • 0

685051Sanstitre1.jpg

T4G : Asus P8Z77-V LX, i5 3570K 4.56GHZ, 2x8Go G.Skill TridentX, Asus ROG 1070 Strix,  tri screens , Samsung SSD

P4G : MSi GT60 ONC, i5 3230M, 2x4 GO G.Skill, GTX 670MX o/c , Samsugn SSD, Fire Strike: 2880

Périphériques :  Logitech G502,  G910,  Z906 5.1, Asus ROG Orion, T500RS, TH8A, Fanatec ClubSport pedals V2, PAD PS4

Nintendo 2DS, Nvidia Shield. 

 





0 utilisateur(s) li(sen)t ce sujet

0 membre(s), 0 invité(s), 0 utilisateur(s) anonyme(s)