Aller au contenu

Change
Photo

Problème hdd ou carte mère detection périphérique


  • Veuillez vous connecter pour répondre
4 réponses à ce sujet

#1
Synce master

Synce master

    En transit

  • Membre
  • 169 messages
  • LocalisationToulouse
Bonjour a tous,

j'ai un problème avec ma carte mère et mon hdd je ne sais pas d’où cela peut provenir

le hdd ou le lecteur dvd est détecté une fois sur deux dans le bios dés fois pas du tout ou soit l'un ou l'autre

dans le meilleur des cas je vois les deux et des que j'installe Windows il ne voit pas le hdd.

j'ai même essayé avec un hdd externe sata idem il le voit dans le bios mais pas a l'installation de w7

dans le pire ses cas après reboot plus rien détecté

une idée?

cordialement john
  • 0

==> Overclocking Master pourquoi as-tu fermé tes portes :(
Asus G73JH - TY075V 17.3" full HD I5-430M 4GO ATI RADEON HD5870M 1 X 500GO momentus XT + 320 Go Hitachi- Razer Imperator / AKG HD1 42
S.A.V ASUS Déplorable !! ==> Remboursé


#2
asteriot

asteriot

    bricoleur du dimanche

  • Membre
  • 1 910 messages
  • Localisationdevant mon portable
S.A.V
  • 0

P170EM

FULL HD MAT

CPU I7 3610QM

GPU AMD HD 7970M

WIFI INTEL 6235

SO-DIMM DDR3 CORSAIRE VENGEANCE 8GO 1600MHZ

HD MOMENTUS 500 Go 7200tr/m

SSD SAMUNG 830 128 Go


#3
Synce master

Synce master

    En transit

  • Membre
  • 169 messages
  • LocalisationToulouse
plus sous garantie une carte controleur sata sa fonctionnerai ?
  • 0

==> Overclocking Master pourquoi as-tu fermé tes portes :(
Asus G73JH - TY075V 17.3" full HD I5-430M 4GO ATI RADEON HD5870M 1 X 500GO momentus XT + 320 Go Hitachi- Razer Imperator / AKG HD1 42
S.A.V ASUS Déplorable !! ==> Remboursé


#4
asteriot

asteriot

    bricoleur du dimanche

  • Membre
  • 1 910 messages
  • Localisationdevant mon portable
oui mais elle ne sont pas compatible boot
  • 0

P170EM

FULL HD MAT

CPU I7 3610QM

GPU AMD HD 7970M

WIFI INTEL 6235

SO-DIMM DDR3 CORSAIRE VENGEANCE 8GO 1600MHZ

HD MOMENTUS 500 Go 7200tr/m

SSD SAMUNG 830 128 Go


#5
gexrider69

gexrider69

    En attente de Visa

  • Membre
  • 6 messages
Salut,

J'avais eu un problème un peu similaire où je ne pouvais pas installer W7 car il ne trouvait pas de disque
il était pourtant bien vu par le bios.

J'ai donc à l'aide d'un autre ordinateur supprimé la partition présente sur le disque et je l'ai recrée et cela
a fonctionné alors pourquoi je n'en ai pas la moindre idée mais bon.

A essayer si tu n'as pas de données à perdre sinon faut les sauvegarder avant
  • 0
M17xR3 2760QM 16Go de ram GTX580m ( qui throttle ! ) écran 3D 120hz




0 utilisateur(s) li(sen)t ce sujet

0 membre(s), 0 invité(s), 0 utilisateur(s) anonyme(s)