Aller au contenu

Change
Photo

probleme installaion windows XP


  • Veuillez vous connecter pour répondre
5 réponses à ce sujet

#1
chtisoldier

chtisoldier

    En transit

  • Membre
  • 149 messages
Salut
Lors de l'installation de windows xp la première étape de l'installation ou il copie les fichiers se passe bien mais une fois qu'il reboot pour la première fois il marque qu'il n'arrive pas à charger le système d'exploitation.
D'où peut venir le probleme, merci.
  • 0
Asus G75W-T1042V

#2
solitaire

solitaire

    NoLife P4G

  • Membre
  • 28 467 messages
  • LocalisationBordeaux
Peut être du Disque dur, j'ai eu le même problème avec un très vieux pc.
  • 0

Ex P4G: M980nu (x9100 +sli gtx280m), M15x(720qm +gtx260m), Macbook Air 11"
P4G actuels: M17xR3 2820qm + 6970m

T4G: I7 4770 et gtx 970 AMP Edition.


#3
Barlouse

Barlouse

    geek empereur

  • Membre
  • 6 014 messages
  • LocalisationAngers
Tu ne serais pas en AHCI sans avoir installé le driver des fois ?
  • 0

i5 3570K/8Go/SSD 120Go+1To/R9 290 tri-x/Storm sniper

U4W : Dell Lattitude 3550 i5 5300/ DD 1To/8Go de ram/ écran FHD/ garantie jusqu'en 2020


#4
chtisoldier

chtisoldier

    En transit

  • Membre
  • 149 messages
C'est quoi AHCI ?
  • 0
Asus G75W-T1042V

#5
thehunt33r

thehunt33r

    Grammar Watcher

  • Moderateur
  • 9 167 messages
  • LocalisationRennes
Question bête, mais tu as bien enlevé le CD/USB de Windows XP ?
  • 0

T4G : Vendu :( (en arrivage : 5820K,32gb DDR4, 970)
P4G : PWNPCS P150SM : 4700MQ, GTX780m, 16gb DDR3, 1*mSATA M500 240GB et 2* Sandisk Ultra Plus 128GB, Ecran mat sous W8.1 Pro X64 & Fedora 21
Tablet4G : Dell Venue 8 Pro : Atom Z3740, 2gb DDR3, Windows 8.1

Server4G : HP N54L Debian
Mechs : IBM Model M 1994 - KBT Poker II Cherry MX Black - CM Storm Novatouch (Topre 45gr)

Spoiler

Spoiler

#6
Barlouse

Barlouse

    geek empereur

  • Membre
  • 6 014 messages
  • LocalisationAngers
AHCI, c'est un mode de fonctionnement du disque dur qui nécessite un driver sous XP car il n'est pas supporté de manière native. Tu peut le désactiver dans le bios.
  • 0

i5 3570K/8Go/SSD 120Go+1To/R9 290 tri-x/Storm sniper

U4W : Dell Lattitude 3550 i5 5300/ DD 1To/8Go de ram/ écran FHD/ garantie jusqu'en 2020





0 utilisateur(s) li(sen)t ce sujet

0 membre(s), 0 invité(s), 0 utilisateur(s) anonyme(s)