Aller au contenu

Change
Photo

SSD qui n'est plus detecté


  • Veuillez vous connecter pour répondre
7 réponses à ce sujet

#1
tapasfajita

tapasfajita

    Petit Geek

  • Membre
  • 690 messages
  • LocalisationAix/Montréal
:slt: tout le monde!
Encore un sujet sur un DD qui ne marche plus...Satanés constructeurs qui ne sont pas capables de fabriquer de la qualité!!

Je vous explique mon problème : mon ancien SSD (un Intel série 320, de 120 GB), que j'ai changé il y a 3-4 mois pour une plus grande capacité, ne démarre tout simplement plus!
Il marchait très bien a l'époque, et aujourd'hui rien a faire, il n'est pas détecté, que ce soit en tant que DD système ou DD externe (j'ai essayé avec différents ordinateur, boîtiers... )
Y aurait-il une solution sans passer par le SAV?
Il est encore sous garantie donc je passerai par la en dernier recours.

Merci bien de votre généreuse aide :eyes2: !
  • 0
MSI GX640, Corsair F3 240Go + WD Scorpio Black 500Go, 8 Go Ram Gskill F3, Intel 6300, I7-840QM, HD5850M

#2
thehunt33r

thehunt33r

    Grammar Watcher

  • Moderateur
  • 9 167 messages
  • LocalisationRennes
As-tu essayé de le maintenir sous tension pendant 3-4h pour lui faire faire un cycle d'alimentation ?
  • 0

T4G : Vendu :( (en arrivage : 5820K,32gb DDR4, 970)
P4G : PWNPCS P150SM : 4700MQ, GTX780m, 16gb DDR3, 1*mSATA M500 240GB et 2* Sandisk Ultra Plus 128GB, Ecran mat sous W8.1 Pro X64 & Fedora 21
Tablet4G : Dell Venue 8 Pro : Atom Z3740, 2gb DDR3, Windows 8.1

Server4G : HP N54L Debian
Mechs : IBM Model M 1994 - KBT Poker II Cherry MX Black - CM Storm Novatouch (Topre 45gr)

Spoiler

Spoiler

#3
tapasfajita

tapasfajita

    Petit Geek

  • Membre
  • 690 messages
  • LocalisationAix/Montréal
Ah non !
Je teste tout de suite!
En externe ça suffit?
  • 0
MSI GX640, Corsair F3 240Go + WD Scorpio Black 500Go, 8 Go Ram Gskill F3, Intel 6300, I7-840QM, HD5850M

#4
thehunt33r

thehunt33r

    Grammar Watcher

  • Moderateur
  • 9 167 messages
  • LocalisationRennes
Oui, mais si tu peux , évite de connecter le SATA données.
  • 0

T4G : Vendu :( (en arrivage : 5820K,32gb DDR4, 970)
P4G : PWNPCS P150SM : 4700MQ, GTX780m, 16gb DDR3, 1*mSATA M500 240GB et 2* Sandisk Ultra Plus 128GB, Ecran mat sous W8.1 Pro X64 & Fedora 21
Tablet4G : Dell Venue 8 Pro : Atom Z3740, 2gb DDR3, Windows 8.1

Server4G : HP N54L Debian
Mechs : IBM Model M 1994 - KBT Poker II Cherry MX Black - CM Storm Novatouch (Topre 45gr)

Spoiler

Spoiler

#5
asteriot

asteriot

    bricoleur du dimanche

  • Membre
  • 1 910 messages
  • Localisationdevant mon portable
tu na pas changer le mode du disque dans le bios mode raid ahci ?
  • 0

P170EM

FULL HD MAT

CPU I7 3610QM

GPU AMD HD 7970M

WIFI INTEL 6235

SO-DIMM DDR3 CORSAIRE VENGEANCE 8GO 1600MHZ

HD MOMENTUS 500 Go 7200tr/m

SSD SAMUNG 830 128 Go


#6
tapasfajita

tapasfajita

    Petit Geek

  • Membre
  • 690 messages
  • LocalisationAix/Montréal
Non, je l'avais simplement enlevé de mon portable, et rangé dans une boite jusqu’à aujourd'hui, W7 est encore installé dessus.

Pour l'instant je l'ai laissé branché comme thehunt33r me l'a dit, jusqu'ici rien de changé!
  • 0
MSI GX640, Corsair F3 240Go + WD Scorpio Black 500Go, 8 Go Ram Gskill F3, Intel 6300, I7-840QM, HD5850M

#7
asteriot

asteriot

    bricoleur du dimanche

  • Membre
  • 1 910 messages
  • Localisationdevant mon portable
tu la installé seul ou avec un autre disque avec boot windows ?

Modifié par asteriot, 17 décembre 2012 - 06:57.

  • 0

P170EM

FULL HD MAT

CPU I7 3610QM

GPU AMD HD 7970M

WIFI INTEL 6235

SO-DIMM DDR3 CORSAIRE VENGEANCE 8GO 1600MHZ

HD MOMENTUS 500 Go 7200tr/m

SSD SAMUNG 830 128 Go


#8
tapasfajita

tapasfajita

    Petit Geek

  • Membre
  • 690 messages
  • LocalisationAix/Montréal
il était seul dans mon portable quand je l'ai installé.

le cycle d'alimentation n'a malheureusement pas fonctionné, le SSD n'est toujours pas détecté et ne se lance pas non plus.

Seraiit-il possible qu'il ait gelé dans la soute de l'avion? (j'ai fait Marseille-Montréal cet automne)
Je pose la question a tout hasard car mon ancien appareil photo n'avait pas supporté la traversé en soute...!!!
  • 0
MSI GX640, Corsair F3 240Go + WD Scorpio Black 500Go, 8 Go Ram Gskill F3, Intel 6300, I7-840QM, HD5850M




0 utilisateur(s) li(sen)t ce sujet

0 membre(s), 0 invité(s), 0 utilisateur(s) anonyme(s)