Aller au contenu

Change
Photo

Problèmes MSI GE60 et Windows 8.


  • Veuillez vous connecter pour répondre
6 réponses à ce sujet

#1
Galopin

Galopin

    En attente de Visa

  • Membre
  • 40 messages
Salut à tous,

Voila mon problème :
Impossible d’exécuter 3D mark 2011, rien ne se passe quand je le lance.
J'ai essayer plusieurs installations....

Avez vous une solution ?

Merci pas avance.

Edit :
Deuxième question, quand je fait bouger la fiche d'alimentation branchée sur le pc, celle-ci possède un peu de jeu, observez vous la même chose ?

Modifié par Galopin, 03 décembre 2012 - 17:54.

  • 0
Actuel : MSI GE60 0ND-265FR (I5-3210m, GTX 660m, 15" FHD mat)
Secour : Asus G73JW - TY211V (I5 480m & Nvidia 460m) + SSD Crucial M4 128Gb.
Vendu : HP DV6 6090 (I7 2630 & 6770m).
Vendu : MBP 13" 2010 (Core2Duo & 320m).

#2
Galopin

Galopin

    En attente de Visa

  • Membre
  • 40 messages
Je me permet de me up, quelqu'un peut vérifier son connecteur quand il est branché ? Du Jeu en le bougeant ?
  • 0
Actuel : MSI GE60 0ND-265FR (I5-3210m, GTX 660m, 15" FHD mat)
Secour : Asus G73JW - TY211V (I5 480m & Nvidia 460m) + SSD Crucial M4 128Gb.
Vendu : HP DV6 6090 (I7 2630 & 6770m).
Vendu : MBP 13" 2010 (Core2Duo & 320m).

#3
asteriot

asteriot

    bricoleur du dimanche

  • Membre
  • 1 910 messages
  • Localisationdevant mon portable
j'ai pas de msi mais sur aucun portable je n'ai eu du jeu sur le connecteur d'alimentation

Modifié par asteriot, 04 décembre 2012 - 00:11.

  • 0

P170EM

FULL HD MAT

CPU I7 3610QM

GPU AMD HD 7970M

WIFI INTEL 6235

SO-DIMM DDR3 CORSAIRE VENGEANCE 8GO 1600MHZ

HD MOMENTUS 500 Go 7200tr/m

SSD SAMUNG 830 128 Go


#4
Galopin

Galopin

    En attente de Visa

  • Membre
  • 40 messages
Merci pour ton retour, personne à de ge60 ? le connecteur est de type non soudé sur la CM apparemment :

Image IPB

(photo issue du guide de démontage du GE60, j'ai juste fléché où on se branche, ne tenez pas compte des ronds rouge).

Du coup, en regardant la conception, je me demande comment ça peut bouger.... peut être que le corps du connecteur femelle à du jeu dans son emplacement et ce n'est pas grave... voir normal...

Fait *où sont les toilettes ? Viiiite !* je suis trop dégouté, la conception est sérieuse pourtant....

Modifié par Galopin, 04 décembre 2012 - 07:51.

  • 0
Actuel : MSI GE60 0ND-265FR (I5-3210m, GTX 660m, 15" FHD mat)
Secour : Asus G73JW - TY211V (I5 480m & Nvidia 460m) + SSD Crucial M4 128Gb.
Vendu : HP DV6 6090 (I7 2630 & 6770m).
Vendu : MBP 13" 2010 (Core2Duo & 320m).

#5
kazero

kazero

    En attente de Visa

  • Membre
  • 50 messages
salut galopin

j'ai le même problème avec 3D mark 2011 j'arrive a le telecharger via steam mais ne se lance pas notement lors de la fermeture de steam apres un bon cs go steam refuse me disant que cs go est toujours actif j'ai l'impression que windows 8 en est la cause en attendant les mise a jour et pareil pour le connecteur un peu de jeu aussi

Modifié par kazero, 04 décembre 2012 - 14:25.

  • 0
P4G MSI GE60 0ND-265FR Intel Core i5-3210M 8 Go 750 Go 15.6" LED NVIDIA GeForce GTX 660M Windows 7 64 bit
Akoya Medion Intel Core i3 4 Go 500 Go 17" dalle brillant ATI 5870HD Windows seven 32 Bit

#6
Ribesg

Ribesg

    Newbie

  • Membre
  • 413 messages
  • LocalisationGrenoble
Je confirme l'instabilité impressionnante de Windows 8. :/
  • 0

MSI GT70 OND-474FR Dragon Edition

    => i7 3630QM, GeForce GTX 675MX, SSD 2x64Go mSATA RAID0 + HDD WD 750 Go @ 7200 tr/min

HTC One X+


#7
Galopin

Galopin

    En attente de Visa

  • Membre
  • 40 messages
http://www.3dmark.com/3dmark11/

J'ai pris 3D Mark 2011 à cette adresse et il fonctionne.
  • 0
Actuel : MSI GE60 0ND-265FR (I5-3210m, GTX 660m, 15" FHD mat)
Secour : Asus G73JW - TY211V (I5 480m & Nvidia 460m) + SSD Crucial M4 128Gb.
Vendu : HP DV6 6090 (I7 2630 & 6770m).
Vendu : MBP 13" 2010 (Core2Duo & 320m).




0 utilisateur(s) li(sen)t ce sujet

0 membre(s), 0 invité(s), 0 utilisateur(s) anonyme(s)