Aller au contenu

Change

G73 : regroupement des mécontents


  • Veuillez vous connecter pour répondre
20 réponses à ce sujet

#1
Guest_Manolo_*

Guest_Manolo_*
  • Visiteurs
Bonjour,

En créant ce topic, je n'ai aucune intention de nuire à qui que ce soit, simplement identifier le nombre de mécontents tant au niveau matériel qu'au niveau service après vente.

Je commence donc :

A peine deux semaines et le pc tombe déjà en panne, je cherche à résoudre seul, mais c'était matériel => changement de la carte mère.

Au retour du SAV (Let Me Repair) :

- le rétro éclairage du clavier ne fonctionne plus,
- la licence 7 (master ASUS) n'est pas activable avec mon numéro de licence (sous le pc).

On me propose gentillement de retourner le pc en SAV...

J'ai eu l'occasion de m'en servir un mois en tout et pour tout...

C'est lamentable !
  • 0

#2
look51

look51

    Touriste

  • Membre
  • 229 messages
Suivant , moi depuis le 5 mai , j'ai deja eu 2 asus G73 pour un total de 2 mois et 10 jours de SAV , les pcs n'ont jamais bien marcher toujours planter.

ah oui sur le nouveau G73 que j'ai eu un pixel mort en plein milieu ^^

Modifié par look51, 27 juillet 2010 - 11:10.

  • 0
Ancien : Asus G73JH-TZ011V
New : Alienware : M17X R2 / I7 720Qm / 4Go 1333mhz / CF HD5870 / LCD RGBled 1920*1200 / Wifi 6300 / crucial C300 128go + hdd 500Go / Win 7 Pro 64b / Garantie 4 ans
New New :P :Alienware M18x Core i7 2630QM / 8Go DDR3 / 2 X AMD Radeon HD6970m / Crucial C300 128 go + hdd 320go / wifi 6300 /Win 7 Pro 64b / Garantie 4 ans
Image IPB

#3
Renrhaf

Renrhaf

    En attente de Visa

  • Membre
  • 83 messages
Pour ma part, 1 pixel mort et impossible de mettre à jour les drivers GPU sinon plantage, quelques soucis de chauffe ( 96° C max aux grandes chaleurs ) et le pire : après avoir quitté un jeu gourmant tel que modern warfare 2, les hauts parleurs se mettent à cracher et il faut arreter l'ordi brutalement.

Je pense au renvoi SAV d'ici début Août.

Pour un tel prix c'est rageant...
  • 0
Asus G75VW-9Z203V

#4
Guest_nigor_*

Guest_nigor_*
  • Visiteurs
bon pour moi j'ai salement galéré à réistaller le système, pour le reste rien à signaler:yep:
  • 0

#5
Deviljin

Deviljin

    En transit

  • Membre
  • 172 messages

Pour ma part, 1 pixel mort et impossible de mettre à jour les drivers GPU sinon plantage, quelques soucis de chauffe ( 96° C max aux grandes chaleurs ) et le pire : après avoir quitté un jeu gourmant tel que modern warfare 2, les hauts parleurs se mettent à cracher et il faut arreter l'ordi brutalement.

Je pense au renvoi SAV d'ici début Août.

Pour un tel prix c'est rageant...

Bah moi je monter jusqu'a 98° en jouent pdt 4h au GTA IV toute en tres haut :D mais pas de lag
  • 0

#6
Renrhaf

Renrhaf

    En attente de Visa

  • Membre
  • 83 messages
Oui bon ca n'est pas tellement un problème sur le court terme mais sur le long terme oui... enfin bon j'ai une garantie 3 ans donc si ca crame d'ici la je suis couvert...

Ce qui me dérange vraiment c'est ce bug de son
  • 0
Asus G75VW-9Z203V

#7
Guest_bravvv_*

Guest_bravvv_*
  • Visiteurs
Pour ma part, premier jour d' utilisation et après 30min de jeu l' ordi s'éteint. Puis après une vérification avec furmark le pc monte a plus de 115° en moin de 2 minute et s' éteint. Je l' ai envoyé directement au SAV il y a 1 mois, je ne l' ai toujours pas reçu. Le statut de réparation est toujours le même depuis le début "Waiting-[WB1] Wait for Material/Spare Parts" !!!!

Modifié par bravvv, 28 juillet 2010 - 10:23.

  • 0

#8
Guest_Ant38_*

Guest_Ant38_*
  • Visiteurs
1 mois de SAV ? moi je leur dit remboursé ou tribunal direct ! tu paye 1000euro pour un service en carton faite bien attention à vos machine : pour les faire galérer tu appel le service clientèle et tu demande de te faire remboursé totalement, il abuse et votre machine reste en vrac à l'atelier ca ne mérite aucune pitié !

Normalement il devrai carrément vous remplacer appareil au bout d'une semaine de SAV surtout si le pc à moin de 10 jour d'utilisation de base.
  • 0

#9
Guest_bravvv_*

Guest_bravvv_*
  • Visiteurs
j'ai appelé le SAV, si lundi ils ont toujours pas la pièce, ils devraient procéder à un échange (mais rien de sure...)
  • 0

#10
Guest_Manolo_*

Guest_Manolo_*
  • Visiteurs
Demande un remboursement et change de marque...
  • 0

#11
Guest_Banjow_*

Guest_Banjow_*
  • Visiteurs
Salut ! En parlant de remboursement chez Asus, vous auriez une "tactique" qui permettrait de les obliger à nous rembourser ? Car j'ai eu le même genre de problème mais avec un w90vp en accumulant près de 4 sav (et incompatibilité du crossfire avec seven sauf si flashage et compagnie qui ne marche pas chez moi).
Ils ne voulaient pas me rembourser mais en insistant y a t-il moyen ? Car j'en ai clairement marre de cette marque du moins pour les portables vu tous les soucis ! (en 1an j'ai pu y jouer 1 mois...)
  • 0

#12
Guest_Manolo_*

Guest_Manolo_*
  • Visiteurs
Il ne faut pas lâcher et peut-être, te rapprocher d'une association de consommateur...
  • 0

#13
Guest_Harz_*

Guest_Harz_*
  • Visiteurs

- la licence 7 (master ASUS) n'est pas activable avec mon numéro de licence (sous le pc).

C'est la faute de microsoft ça...
  • 0

#14
Guest_Manolo_*

Guest_Manolo_*
  • Visiteurs
Euh... non !!!
Avant de partir en SAV tout allait bien, c'est de la faute à Let Me Repair qui fait son boulot n'importe comment !!!

Et ben, Microsoft à bon dos !
  • 0

#15
Guest_lefou63_*

Guest_lefou63_*
  • Visiteurs
As tu réinstaller Windows?
  • 0

#16
Guest_Manolo_*

Guest_Manolo_*
  • Visiteurs
Oui, j'ai tout refait au propre et tout et tout !!!!!!!!!!

Le rétro éclairage s'allume au démarrage du pc normalement, là il ne le fait pas, ils ont oublié de connecter une fiche...

Là, je me suis installé un 7 Ultimate et je n'ai, évidemment, aucun problème, puisque ma clé correspond au 7 installé.

Donc, ASUS est infoutu d'être à la hauteur de sa réputation... dailleurs, elle commence à bien se casser la *cavité sombre et humide, sentant mauvais le matin* j'ai l'impression...

Modifié par Manolo, 29 juillet 2010 - 08:05.

  • 0

#17
Guest_martel_*

Guest_martel_*
  • Visiteurs
tu n'as plus le rétro éclairage ?
  • 0

#18
hamon6

hamon6

    Grand Geek

  • Membre
  • 715 messages

Oui, j'ai tout refait au propre et tout et tout !!!!!!!!!!

Le rétro éclairage s'allume au démarrage du pc normalement, là il ne le fait pas, ils ont oublié de connecter une fiche...

Là, je me suis installé un 7 Ultimate et je n'ai, évidemment, aucun problème, puisque ma clé correspond au 7 installé.

Donc, ASUS est infoutu d'être à la hauteur de sa réputation... dailleurs, elle commence à bien se casser la *cavité sombre et humide, sentant mauvais le matin* j'ai l'impression...

tu n'as plus le rétro éclairage ?

Sa sert de savoir lire parfois :eyes:
Sinon je compatie les gars, Asus se moque totalement de ses client a partir du moment ou ils ont laché leurs pognon, c'est vraiment triste ce genre de comportement, ils meriterai qu'une assiociation de mecontent se dresse pour leurs faire payer la note :pff:

Modifié par hamon6, 29 juillet 2010 - 09:36.

  • 0
Desktop 4 Gamer ---
Lian Li PC-A05N / Seasonic M12 II 620W / Intel i5-2500K / Asus P8P67 / Gskill 4Go PC10600 / Nvidia GTX560Ti Phantom²

#19
Guest_Manolo_*

Guest_Manolo_*
  • Visiteurs
C'est le but visé : regrouper les mécontents et leur dire : "Tenez, voyez votre réputation et prenez vos responsabilités !"
  • 0

#20
centerless

centerless

    En attente de Visa

  • Membre
  • 70 messages
salut a tous.

pour ma part, mon G73JH-011V est reparti 2 fois deja en SAV, une fois, soit disant qu'il n'ont rien trouvé,
"votre ordinateur protable fonctionne parfaitement, votre problème d'affichage est certainement du a une installation du logiciel (jeux) ou d'une mauvaise manipulation" :bigeyes:
mauvaise manipulation? comment j'ai donc bien pu faire??? :cut:

deuxième retour SAV après avoir mis a jour la bios, toujours même cause ( ecran qui devient noir pendant les jeux )
retour du SAV, toujours les même problèmes, rien de mieux, et je suis encore responsable des problèmes... je dois vraiment être mauvais... :pff:
surtout que je travail dans l'informatique, va vraiment falloir que je change de taf... plombier, s'est bien non?:vert:

bref, après avoir longtemp acheter ASUS ( CM stricker, CM P5B deluxe, CG 8800GTX, portable G2S, et maintenant G73 ) je n'avais jamais eus de soucis, mais la vus la facon dont ASUSU traite ses clients, je crois que je vais changer de marque et fini ASUS... :oak:
  • 0

 9411010.gif  3633023143.png


#21
Guest_Manolo_*

Guest_Manolo_*
  • Visiteurs
@Centerless : malheureusement, bienvenu au club... j'ai toujours été équipé ASUS et ce pc signe la fin de ma fidélité pour cette marque de *oups, j'ai marché dedans !*...

MSI, Gigabyte et autres ont l'air pas mal... mais par principe, jamais plus ASUS !!!

Même si il ne repart pas une troisième fois en SAV, je le finirai en espérant qu'il ne me lâche pas après la date de garantie...

Est-ce que tu as des choses dans tes journaux d'événements windows ?

Modifié par Manolo, 30 juillet 2010 - 10:17.

  • 0




0 utilisateur(s) li(sen)t ce sujet

0 membre(s), 0 invité(s), 0 utilisateur(s) anonyme(s)