Aller au contenu

Change
Photo

Probleme DD / sata ?


  • Veuillez vous connecter pour répondre
Aucune réponse à ce sujet

#1
Trach62

Trach62

    Newbie

  • Membre
  • 477 messages
  • LocalisationBoulogne/mer - Lille
Bonsoir a tous

Voila depuis un moment j'ai des petits problèmes de boot, mon pc me disait 'no device' une sorte de message comme ça au démarrage, fallait que j'aille boot dans le bios sur le DD pour que ça se lance
Mais la ça s'est empiré on dirait, mon pc se mettait a planter lorsqu'il était lancé et quand je redemarre le PC il ne détectait même plus le DD (SSD) et il me disait qu'un périphérique manquait, qu'il fallait réparer windows etc (erreur 0xc000000e), je devais demonter le pc, retirer le DD et le rebrancher

J'ai donc échanger les DD de places (SSD-momentus) et la je m'apercois que mon pc reste allumé sur windows mais qu'au bout d'un petit moment il ne détecte plus mon momentus (qui est branché maintenant la place du SSD avant), donc je n'ai plus acces à mes films, jeux , musique qui étaient stockées sur ce DD, alors qu'au démarrage du pc j'y ai accès

Donc j'en ai déduis que ca ne vient pas de mes DD mais des connecteurs ou autres !

Vous en pensez quoi ? des idées de la démarche à suivre ? si retour au sav , j'explique ca comment ?

Merci
  • 0

Ancien P4G : G73SW FullHD / i7 2630QM / GTX 460M / Momentus XT 500Go + M4 crucial 64Go / blue-ray / 8Go RAM  (remboursé après 20 mois :ph34r: )

 

New P4G : MSI GT70 3630qm / GTX 675MX / Samsung 840 250Go / 8Go RAM  :wub:

3d11 : 6027

 

Ma review : http://portables4gam...sung-840-250go/

 

 

G700 + Sibéria V2 noir





0 utilisateur(s) li(sen)t ce sujet

0 membre(s), 0 invité(s), 0 utilisateur(s) anonyme(s)