Aller au contenu

Change
Photo

problème crash de connexion avec ubuntu


  • Veuillez vous connecter pour répondre
3 réponses à ce sujet

#1
geek974

geek974

    geek bronzé

  • Membre
  • 1 838 messages
  • LocalisationLa Réunion/Paris (93 & 92)
bonjour à tous,

je viens donc d'avoir mon acer aspire v5 dont je parle dans "choix de configuration" et il est comme expliquer sur l'autre topic sous ubuntu 12.04 et je ne peux mettre windows (mdp bios) ...

tout fonctionne parfaitement bien sauf le wifi qui fait crasher ma connexion wifi (toute les 10/15 min environ) et c'est assez embêtant, je précise qu'il me fait belle et bien crasher ma connexion, il n'est pas seulement déconnecté mais au moment de la déconnexion tous les ordis de la maison le sont aussi ...

le problème c'est que je ne vois pas du tout d'où ça peut venir ...
donc je m'en remets à vous ... (encore une fois ...) :+1:
  • 0

  :box: Mon P4G : Alienware 15R2 : i7 6700HQ/GTX980M/16Go RAM/SSD 256Go+HDD 1To sous w10 :box:
 

P4Home : Samsung RC520 : i5 2410M/GT520M/8Go RAM/HDD 750Go sous Apricity OS (modif arch linux)
 

 

P4W 1 : IBM Thinkpad : i3/Intel HD3000/4 GO Ram/320Go DD sous w10 : donné au padre
P4W 2 : acer aspire v5 : i3/gt620/4Go RAM/500Go DD sous w10  donné à ma moman

P4W 3 : Thinkpad x230i Tablet : i3/HD 3000/6Go RAM/passage au SSD 120Go :wub:  : à la retraite pour le moment

P4P (Portable4Parents   :vert:) : acer travelmate : intel Centrino/carte intel/2Go RAM/50Go DD sou w 7 

 

LG G4 32Go+ micro sd 64Go sous lolipop + galaxy note 10.1 16Go noir    :cheers:  (en 4.1.1 rooted  :yep:   visiblement :tetedemort:  :arf:


#2
Arkh

Arkh

    Geek diplomé

  • Membre
  • 2 259 messages

il n'est pas seulement déconnecté mais au moment de la déconnexion tous les ordis de la maison le sont aussi ...

Et s'il n'est pas démarré, il n'y a aucun soucis? A l'autre bout du réseau il y a? Un routeur? Une box?

Et tu obtiens quoi avec une petite lspci | grep -i wifi?

Modifié par Arkh, 29 octobre 2012 - 09:08.

  • 0

D900F : I7 950 (8x3.1Ghz) /// 6GB DDR3 1333MHz (3x2Go) /// GTX 280M (128CC/1GHz/1Go) /// 2x320GB 7200Trs/min /// WUXGA Non-Glare Screen 1920x1200 /// Razer Abyssus /// NC-2000 /// By PcSystems-EvolutionX /// Powered by Debian!

> Get Process Explorer


#3
geek974

geek974

    geek bronzé

  • Membre
  • 1 838 messages
  • LocalisationLa Réunion/Paris (93 & 92)
s'il n'est pas démarré ou même pas connecté au réseau, il n'y a aucun soucis, au bout il y a une neuf box ... (et des fois un routeur)

EDIT : euh je n'obtiens rien ...

Modifié par geek974, 29 octobre 2012 - 15:59.

  • 0

  :box: Mon P4G : Alienware 15R2 : i7 6700HQ/GTX980M/16Go RAM/SSD 256Go+HDD 1To sous w10 :box:
 

P4Home : Samsung RC520 : i5 2410M/GT520M/8Go RAM/HDD 750Go sous Apricity OS (modif arch linux)
 

 

P4W 1 : IBM Thinkpad : i3/Intel HD3000/4 GO Ram/320Go DD sous w10 : donné au padre
P4W 2 : acer aspire v5 : i3/gt620/4Go RAM/500Go DD sous w10  donné à ma moman

P4W 3 : Thinkpad x230i Tablet : i3/HD 3000/6Go RAM/passage au SSD 120Go :wub:  : à la retraite pour le moment

P4P (Portable4Parents   :vert:) : acer travelmate : intel Centrino/carte intel/2Go RAM/50Go DD sou w 7 

 

LG G4 32Go+ micro sd 64Go sous lolipop + galaxy note 10.1 16Go noir    :cheers:  (en 4.1.1 rooted  :yep:   visiblement :tetedemort:  :arf:


#4
geek974

geek974

    geek bronzé

  • Membre
  • 1 838 messages
  • LocalisationLa Réunion/Paris (93 & 92)
up !
  • 0

  :box: Mon P4G : Alienware 15R2 : i7 6700HQ/GTX980M/16Go RAM/SSD 256Go+HDD 1To sous w10 :box:
 

P4Home : Samsung RC520 : i5 2410M/GT520M/8Go RAM/HDD 750Go sous Apricity OS (modif arch linux)
 

 

P4W 1 : IBM Thinkpad : i3/Intel HD3000/4 GO Ram/320Go DD sous w10 : donné au padre
P4W 2 : acer aspire v5 : i3/gt620/4Go RAM/500Go DD sous w10  donné à ma moman

P4W 3 : Thinkpad x230i Tablet : i3/HD 3000/6Go RAM/passage au SSD 120Go :wub:  : à la retraite pour le moment

P4P (Portable4Parents   :vert:) : acer travelmate : intel Centrino/carte intel/2Go RAM/50Go DD sou w 7 

 

LG G4 32Go+ micro sd 64Go sous lolipop + galaxy note 10.1 16Go noir    :cheers:  (en 4.1.1 rooted  :yep:   visiblement :tetedemort:  :arf:





0 utilisateur(s) li(sen)t ce sujet

0 membre(s), 0 invité(s), 0 utilisateur(s) anonyme(s)