Aller au contenu

Change
Photo

Asus RoG 14"


  • Veuillez vous connecter pour répondre
962 réponses à ce sujet

#481
bobmen

bobmen

    En attente de Visa

  • Membre
  • 36 messages

La RAM c'est hyper facile c'est clur.. je m'en suis rajouté une de 8Mo en un tournemain..
Le HDD je vais pas m' y risquer j'avoue..

Jordi92:: Je viens de lancer le test sur mon G46 HD+ sous win8
              Resultat  tempé max en OCCT pour 10min de 56° sur un des core. Mais il est resté en OC a -50% . j'y                       connais rien aux stresstest.. c'est normal?   (meme resultat en Linpack si ca change quelque chose)
Voilou
              


Modifié par bobmen, 06 mars 2013 - 02:01.

  • 0

#482
Jordi92

Jordi92

    En attente de Visa

  • Membre
  • 85 messages
  • LocalisationBelgique

Merci d'avoir prit le temps :) Je dois visiblement avoir un problème alors ...

En IDLE (donc quand rien ne tourne, que tu viens de l'allumer par exemple) tu es à combien ?

 

Je monte à 90° et le test se coupe tellement j'ai atteind la limite... pitié pas de SAV :(

 

EDIT: Et j'aimerai savoir, si tu vas dans GPU, tu peux sélectionner ta GTX 660? Ou tu n'as que la Intel HD Graphics qui t'es proposée?

 

Il atteint 90° après 20secondes quand même... Je n'avais pas ce problème au début. le premier jour que je l'ai eu j'ai fait ce même test sans souci!


Modifié par Jordi92, 06 mars 2013 - 19:34.

  • 0

T4G: Zalman Z9 | Core i7 975XE 3.33Ghz | Radeon HD7850 | 8Go 1333 Mhz DDR3 | SSD 120Go | 500Go, 7200 RPM |

P4G: Asus G46VW | Core i7 3630QM 2.4 Ghz | GTX660M | 8Go 1600Mhz DDR3 | 750Go | mSata Kingston mS200 120Go |


#483
BlackSad

BlackSad

    Le plus félin des administrateurs.

  • Administrateur
  • 21 492 messages
  • LocalisationGrenoble

A mon avis, tu es bon pour un SAV.


  • 0
<span style="font-size:12px;"><span style="color:rgb(255,0,0);"><strong>ALIENWARE 17 R3 : I76820HK oc LVL 3 à 4Ghz, 16GO DDR4 2133, GTX980M 8GO, 2x SSD m2 nvme 1TO (raid 0 = 2 To), HDD 1TO 7200Tr, Wifi/Bluetooth 8260AC, Ecran ULTRA HD, Sac à dos Vindicator, Garantie 4ans. Tapis Razer Goliathus avec une Orochi 2015.</strong></span></span>

#484
Jordi92

Jordi92

    En attente de Visa

  • Membre
  • 85 messages
  • LocalisationBelgique

Je viens de faire un test pendant 15min: Résultat température max 98° et il tourne vers 90° environ pendant les 15mn. Les ventilos se mettent à fond et tout.

 

J'ai franchement pas envie de passer par le SAV. :unsure:


  • 0

T4G: Zalman Z9 | Core i7 975XE 3.33Ghz | Radeon HD7850 | 8Go 1333 Mhz DDR3 | SSD 120Go | 500Go, 7200 RPM |

P4G: Asus G46VW | Core i7 3630QM 2.4 Ghz | GTX660M | 8Go 1600Mhz DDR3 | 750Go | mSata Kingston mS200 120Go |


#485
Pitor

Pitor

    Petit Geek

  • Membre
  • 520 messages

Tu peux toujours le laisser mourrir dans d'atroces souffrances ...  :rolleyes:


  • 0

P4G: Medion Erazer x6823 (MD 98254)

 

CPU : i7 3630QM

GPU : Nvidia GTX 670MX 1.5Go

HDD : 750Go Hitachi 7200 rpm

SSD : 128Go Samsung 830 pro

RAM : 16Go

Dalle : 15,6" full HD mate

 

 

Freebox : mini_683444Dbitinternet.jpg


#486
bobmen

bobmen

    En attente de Visa

  • Membre
  • 36 messages

De rien ca ma pris un quart dheure...
En idle au demarrage du pc je suis entre 33 et 40 selon les core
mais je te repete que mon CPU tourne a 1200MHz pour 2400 d'origine.. quelqu'un peut il me dire si c'est normal???

En Gpu je peux selecter ma GTX 660M, toi pas?


Apres le test ne fonctionne pas sous W8 , c'est ce que j'ai lu sur le site de OCCT.

Je crois bien que tu as un souci , c'est pas rassurant..


  • 0

#487
BlackSad

BlackSad

    Le plus félin des administrateurs.

  • Administrateur
  • 21 492 messages
  • LocalisationGrenoble
Pour ton cpu il me semble que c'est un bug logiciel, il tourne à la bonne fréquence, mais ne s affiche pas à la bonne fréquence.
  • 0
<span style="font-size:12px;"><span style="color:rgb(255,0,0);"><strong>ALIENWARE 17 R3 : I76820HK oc LVL 3 à 4Ghz, 16GO DDR4 2133, GTX980M 8GO, 2x SSD m2 nvme 1TO (raid 0 = 2 To), HDD 1TO 7200Tr, Wifi/Bluetooth 8260AC, Ecran ULTRA HD, Sac à dos Vindicator, Garantie 4ans. Tapis Razer Goliathus avec une Orochi 2015.</strong></span></span>

#488
Jordi92

Jordi92

    En attente de Visa

  • Membre
  • 85 messages
  • LocalisationBelgique

Aie aie aie, c'est peut être parce que je suis passé sous seven?

Misère je deviens fou avec cette machine :blink:

 

Car en effet je ne peux pas sélectionner ma GTX (Mais je sais que quand je joue c'est bien elle qui travaille). 

En idle je suis entre 40° et 50°C. Ma foi si c'était ça je trouve que ça ne cloche pas trop, mais dès que je calcul un truc bah il chauffe à mort quoi. Il parraît que c'est normal chez les IvyBridge, mais bon. 

 

Pour ce qui est de ta fréquence, moi j'ai ça en IDLE:

7wfMB.png

 

Voilà mes températures actuelles, donc idle:

uGaqI.png

 

Et voilà mes temp après exactement 20 secondes de test OCCT:

pbLFQ.png

 

Et je viens de toucher un peu au panneau NVIDIA, je peux maintenant sélectionner ma GTX dans OCCT, je ne peux d'ailleur sélectionner que celle là maintenant  :ph34r:

 

PS: J'ai aucune idée de quand il a bien pu tombé jusqu'à 30° ...  :huh:


Modifié par Jordi92, 07 mars 2013 - 13:33.

  • 0

T4G: Zalman Z9 | Core i7 975XE 3.33Ghz | Radeon HD7850 | 8Go 1333 Mhz DDR3 | SSD 120Go | 500Go, 7200 RPM |

P4G: Asus G46VW | Core i7 3630QM 2.4 Ghz | GTX660M | 8Go 1600Mhz DDR3 | 750Go | mSata Kingston mS200 120Go |


#489
@lex12

@lex12

    Petit Geek

  • Membre
  • 641 messages

test tes températures en jeux et pas sous OCCT.. car sur ce type de machine plutôt compacte à mon avis c'est normale que ça chauffe. Si en jeux tu dépasse pas 85°C cpu/gpu c'est bon, même si c'est un peu chaud!


  • 0
/Medion X7817/i7 3610QM/GTX 670M/RAM 6Go/SSD 120Go/HDD 500Go/

#490
mahousensei

mahousensei

    Lécheur fou

  • Membre
  • 5 955 messages
  • LocalisationBelgique

Les ventilos sont bien à fond après 20 secondes parce que si c'est progressif comme sur les macs t'as le temps que ça chauffe avant qu'ils soient à fonds. x)


  • 0

D4G: P8Z68-V PRO Gen3, >i5-2500k< 4,6GHz 1,3v, MSI >SLI GTX 670 PE<, Co&Ge 16Go, Fractal Core 3k, S. 830 SSD 64Go + Sea. 1To 7,2kTr/mn, C.TX850M. FS10629.

ASUS G46VW-CZ078H: HD+, >i7-3630QM<, C.Vengeance 8Go, >GTX 660M OC<,  750Go. FS2297. Sony VAIO VGN-FE21H: 1er portable/secours. M15x: vendu.
Bureau: Asus 3xVE228H, Razer Mamba 4G, Leviathan et Sabertooth, Steelseries QcK, G430, G27, CM QuickFire TK, etc. "Consoles": OnePlus 2, Gear VR 2 + S6.


#491
Jordi92

Jordi92

    En attente de Visa

  • Membre
  • 85 messages
  • LocalisationBelgique

C'est progressif malheureusement ça a le temps de chauffer  :rolleyes:


  • 0

T4G: Zalman Z9 | Core i7 975XE 3.33Ghz | Radeon HD7850 | 8Go 1333 Mhz DDR3 | SSD 120Go | 500Go, 7200 RPM |

P4G: Asus G46VW | Core i7 3630QM 2.4 Ghz | GTX660M | 8Go 1600Mhz DDR3 | 750Go | mSata Kingston mS200 120Go |


#492
mahousensei

mahousensei

    Lécheur fou

  • Membre
  • 5 955 messages
  • LocalisationBelgique

Essaie de les faire bien monter avec un jeu puis quand ils tournent faire tourner OCCT pour voir si ya une grosse différence.


Modifié par mahousensei, 07 mars 2013 - 13:47.

  • 0

D4G: P8Z68-V PRO Gen3, >i5-2500k< 4,6GHz 1,3v, MSI >SLI GTX 670 PE<, Co&Ge 16Go, Fractal Core 3k, S. 830 SSD 64Go + Sea. 1To 7,2kTr/mn, C.TX850M. FS10629.

ASUS G46VW-CZ078H: HD+, >i7-3630QM<, C.Vengeance 8Go, >GTX 660M OC<,  750Go. FS2297. Sony VAIO VGN-FE21H: 1er portable/secours. M15x: vendu.
Bureau: Asus 3xVE228H, Razer Mamba 4G, Leviathan et Sabertooth, Steelseries QcK, G430, G27, CM QuickFire TK, etc. "Consoles": OnePlus 2, Gear VR 2 + S6.


#493
Jordi92

Jordi92

    En attente de Visa

  • Membre
  • 85 messages
  • LocalisationBelgique

Franchement je saurais même pas faire ça, j'ai joué 2H à Tomb Raider, ça chauffe pas ... Pareil Trackmania 2, Battlefield 3.

Les ventilos n'ont rien à refroidir vu que ça chauffe pas des masses  :huh:

 

Mais forcément c'est le GPU qui travail le plus dans ces conditions donc ... Je réessayerai pour voir.


  • 0

T4G: Zalman Z9 | Core i7 975XE 3.33Ghz | Radeon HD7850 | 8Go 1333 Mhz DDR3 | SSD 120Go | 500Go, 7200 RPM |

P4G: Asus G46VW | Core i7 3630QM 2.4 Ghz | GTX660M | 8Go 1600Mhz DDR3 | 750Go | mSata Kingston mS200 120Go |


#494
mahousensei

mahousensei

    Lécheur fou

  • Membre
  • 5 955 messages
  • LocalisationBelgique

Essaie ça : http://portables4gam...fe-cpu-modérée/ (pour une fois que ça va servir ^^' ).


  • 0

D4G: P8Z68-V PRO Gen3, >i5-2500k< 4,6GHz 1,3v, MSI >SLI GTX 670 PE<, Co&Ge 16Go, Fractal Core 3k, S. 830 SSD 64Go + Sea. 1To 7,2kTr/mn, C.TX850M. FS10629.

ASUS G46VW-CZ078H: HD+, >i7-3630QM<, C.Vengeance 8Go, >GTX 660M OC<,  750Go. FS2297. Sony VAIO VGN-FE21H: 1er portable/secours. M15x: vendu.
Bureau: Asus 3xVE228H, Razer Mamba 4G, Leviathan et Sabertooth, Steelseries QcK, G430, G27, CM QuickFire TK, etc. "Consoles": OnePlus 2, Gear VR 2 + S6.


#495
Jordi92

Jordi92

    En attente de Visa

  • Membre
  • 85 messages
  • LocalisationBelgique

J'ai fait un bench avec Tomb raider, je monte même pas à 70°.

 

J'ai ensuite fait un bench avec ton programme (Génial au passage je m'en servirait à partir de maintenant!), mais voilà les temp:

 

^_^

 

A part ça (j'arrête pas de me plaindre en fait) il est génial ce PC, il est beau, il est rapide (j'avais peur de pas m'y faire sans SSD mais c'est impeccable). Et alors si je le met en veille pour un démarrage plus rapide (instantané en fait) il ne perd pas un seul pourcent de batterie après une nuit entière!

 

Je passe facilement 4-5h de cours sans recharger (en ne descendant pas en dessous de 15%).

Il est silencieux (le seul bruit qui me gène c'est celui du HDD mais c'est supportable).

 

Et malgré tout ce que je peux m'en plaindre je le conseil vraiment  :)


  • 0

T4G: Zalman Z9 | Core i7 975XE 3.33Ghz | Radeon HD7850 | 8Go 1333 Mhz DDR3 | SSD 120Go | 500Go, 7200 RPM |

P4G: Asus G46VW | Core i7 3630QM 2.4 Ghz | GTX660M | 8Go 1600Mhz DDR3 | 750Go | mSata Kingston mS200 120Go |


#496
mahousensei

mahousensei

    Lécheur fou

  • Membre
  • 5 955 messages
  • LocalisationBelgique

Là les ventilos sont à fond avec ces T° ? (merci ^^' )


  • 0

D4G: P8Z68-V PRO Gen3, >i5-2500k< 4,6GHz 1,3v, MSI >SLI GTX 670 PE<, Co&Ge 16Go, Fractal Core 3k, S. 830 SSD 64Go + Sea. 1To 7,2kTr/mn, C.TX850M. FS10629.

ASUS G46VW-CZ078H: HD+, >i7-3630QM<, C.Vengeance 8Go, >GTX 660M OC<,  750Go. FS2297. Sony VAIO VGN-FE21H: 1er portable/secours. M15x: vendu.
Bureau: Asus 3xVE228H, Razer Mamba 4G, Leviathan et Sabertooth, Steelseries QcK, G430, G27, CM QuickFire TK, etc. "Consoles": OnePlus 2, Gear VR 2 + S6.


#497
Jordi92

Jordi92

    En attente de Visa

  • Membre
  • 85 messages
  • LocalisationBelgique

Oui d'ailleurs ils ne ralentissent plus depuis que j'ai tester là  :blink: Et mon proc est presque à 70° en IDLE.

En fait il y a un core qui tourne toujours à 100% ... Voilà j'ai trouvé un bug à ton programme, va bosser!  :P


  • 0

T4G: Zalman Z9 | Core i7 975XE 3.33Ghz | Radeon HD7850 | 8Go 1333 Mhz DDR3 | SSD 120Go | 500Go, 7200 RPM |

P4G: Asus G46VW | Core i7 3630QM 2.4 Ghz | GTX660M | 8Go 1600Mhz DDR3 | 750Go | mSata Kingston mS200 120Go |


#498
mahousensei

mahousensei

    Lécheur fou

  • Membre
  • 5 955 messages
  • LocalisationBelgique

T'es sûr que ça viens de mon programme ? x) Relance le et fait stop au lieu de close, si ça ne fait rien ça ne viens pas de moi ! :P


  • 0

D4G: P8Z68-V PRO Gen3, >i5-2500k< 4,6GHz 1,3v, MSI >SLI GTX 670 PE<, Co&Ge 16Go, Fractal Core 3k, S. 830 SSD 64Go + Sea. 1To 7,2kTr/mn, C.TX850M. FS10629.

ASUS G46VW-CZ078H: HD+, >i7-3630QM<, C.Vengeance 8Go, >GTX 660M OC<,  750Go. FS2297. Sony VAIO VGN-FE21H: 1er portable/secours. M15x: vendu.
Bureau: Asus 3xVE228H, Razer Mamba 4G, Leviathan et Sabertooth, Steelseries QcK, G430, G27, CM QuickFire TK, etc. "Consoles": OnePlus 2, Gear VR 2 + S6.


#499
Jordi92

Jordi92

    En attente de Visa

  • Membre
  • 85 messages
  • LocalisationBelgique

Ca ne fait rien, j'ai essayé tous les boutons ^^

Je viens même de faire un OCCT puis le couper pour voir, il me laisse tjrs un Core à 100%... Bon bah un petit redémarrage fera pas de mal je crois lol  ^_^


  • 0

T4G: Zalman Z9 | Core i7 975XE 3.33Ghz | Radeon HD7850 | 8Go 1333 Mhz DDR3 | SSD 120Go | 500Go, 7200 RPM |

P4G: Asus G46VW | Core i7 3630QM 2.4 Ghz | GTX660M | 8Go 1600Mhz DDR3 | 750Go | mSata Kingston mS200 120Go |


#500
mahousensei

mahousensei

    Lécheur fou

  • Membre
  • 5 955 messages
  • LocalisationBelgique

Regarde dans le gestionnaire des tâches voir quel processus pompe.


  • 0

D4G: P8Z68-V PRO Gen3, >i5-2500k< 4,6GHz 1,3v, MSI >SLI GTX 670 PE<, Co&Ge 16Go, Fractal Core 3k, S. 830 SSD 64Go + Sea. 1To 7,2kTr/mn, C.TX850M. FS10629.

ASUS G46VW-CZ078H: HD+, >i7-3630QM<, C.Vengeance 8Go, >GTX 660M OC<,  750Go. FS2297. Sony VAIO VGN-FE21H: 1er portable/secours. M15x: vendu.
Bureau: Asus 3xVE228H, Razer Mamba 4G, Leviathan et Sabertooth, Steelseries QcK, G430, G27, CM QuickFire TK, etc. "Consoles": OnePlus 2, Gear VR 2 + S6.


#501
Jordi92

Jordi92

    En attente de Visa

  • Membre
  • 85 messages
  • LocalisationBelgique

Je viens de redémarrer, re-tester ton programme et ça fonctionne cette fois çi plus de problème. Ca devait être un bug qui venait de je ne sais où  :happy:


  • 0

T4G: Zalman Z9 | Core i7 975XE 3.33Ghz | Radeon HD7850 | 8Go 1333 Mhz DDR3 | SSD 120Go | 500Go, 7200 RPM |

P4G: Asus G46VW | Core i7 3630QM 2.4 Ghz | GTX660M | 8Go 1600Mhz DDR3 | 750Go | mSata Kingston mS200 120Go |


#502
mahousensei

mahousensei

    Lécheur fou

  • Membre
  • 5 955 messages
  • LocalisationBelgique

Tant mieux, tant mieux. ^^ Sinon moi je le commande demain (le HD+). :D


  • 0

D4G: P8Z68-V PRO Gen3, >i5-2500k< 4,6GHz 1,3v, MSI >SLI GTX 670 PE<, Co&Ge 16Go, Fractal Core 3k, S. 830 SSD 64Go + Sea. 1To 7,2kTr/mn, C.TX850M. FS10629.

ASUS G46VW-CZ078H: HD+, >i7-3630QM<, C.Vengeance 8Go, >GTX 660M OC<,  750Go. FS2297. Sony VAIO VGN-FE21H: 1er portable/secours. M15x: vendu.
Bureau: Asus 3xVE228H, Razer Mamba 4G, Leviathan et Sabertooth, Steelseries QcK, G430, G27, CM QuickFire TK, etc. "Consoles": OnePlus 2, Gear VR 2 + S6.


#503
gattinho

gattinho

    Newbie

  • Membre
  • 487 messages

T'as fait une  réinstallation propre? T'es sur ton installation d'usine?


  • 0

Mon feedback Ebay - Mon feedbak HFR - Macbook Pro Retina 13/i5@2.5Ghz/256Giga/8Giga


#504
mahousensei

mahousensei

    Lécheur fou

  • Membre
  • 5 955 messages
  • LocalisationBelgique

Il est sous Seven. ;)


  • 0

D4G: P8Z68-V PRO Gen3, >i5-2500k< 4,6GHz 1,3v, MSI >SLI GTX 670 PE<, Co&Ge 16Go, Fractal Core 3k, S. 830 SSD 64Go + Sea. 1To 7,2kTr/mn, C.TX850M. FS10629.

ASUS G46VW-CZ078H: HD+, >i7-3630QM<, C.Vengeance 8Go, >GTX 660M OC<,  750Go. FS2297. Sony VAIO VGN-FE21H: 1er portable/secours. M15x: vendu.
Bureau: Asus 3xVE228H, Razer Mamba 4G, Leviathan et Sabertooth, Steelseries QcK, G430, G27, CM QuickFire TK, etc. "Consoles": OnePlus 2, Gear VR 2 + S6.


#505
bobmen

bobmen

    En attente de Visa

  • Membre
  • 36 messages

Bon j'ai fait tourner quelques heures CivV.. pas de chauffe particulieres pas de bruit de ventilo insupportable  ( meme si je suis assez tolerant..)  
Donc du grand plaisir.. et W8 franchement je m'y fais..

Le seul truc qui me parait louche c'est cette histoire de frequence de CPU..
Quelqu'un a une idée...???


  • 0

#506
mahousensei

mahousensei

    Lécheur fou

  • Membre
  • 5 955 messages
  • LocalisationBelgique

Je ne sais pas avec quoi tu regarde ta fréquence CPU mais si c'est en idle c'est normal, faut regarder en charge combien il prend et en perf élevées. ;)


  • 0

D4G: P8Z68-V PRO Gen3, >i5-2500k< 4,6GHz 1,3v, MSI >SLI GTX 670 PE<, Co&Ge 16Go, Fractal Core 3k, S. 830 SSD 64Go + Sea. 1To 7,2kTr/mn, C.TX850M. FS10629.

ASUS G46VW-CZ078H: HD+, >i7-3630QM<, C.Vengeance 8Go, >GTX 660M OC<,  750Go. FS2297. Sony VAIO VGN-FE21H: 1er portable/secours. M15x: vendu.
Bureau: Asus 3xVE228H, Razer Mamba 4G, Leviathan et Sabertooth, Steelseries QcK, G430, G27, CM QuickFire TK, etc. "Consoles": OnePlus 2, Gear VR 2 + S6.


#507
Jordi92

Jordi92

    En attente de Visa

  • Membre
  • 85 messages
  • LocalisationBelgique

Bon j'ai tester encore quelques trucs.

Quand je suis sur batterie j'ai effectivement un overclock de -50%, donc la même fréquence que bobmen.

J'effectue un test et je ne monte pas au dessus de 70° (Correct comme température)

 

Si je branche le secteur pendant le test, les températures montent vers les 90°, vu que les performances sont accrues!

Voilà ce que j'ai pu voir durant mon analyse  :P  (En même temps c'est... logique non ?)


  • 0

T4G: Zalman Z9 | Core i7 975XE 3.33Ghz | Radeon HD7850 | 8Go 1333 Mhz DDR3 | SSD 120Go | 500Go, 7200 RPM |

P4G: Asus G46VW | Core i7 3630QM 2.4 Ghz | GTX660M | 8Go 1600Mhz DDR3 | 750Go | mSata Kingston mS200 120Go |


#508
mahousensei

mahousensei

    Lécheur fou

  • Membre
  • 5 955 messages
  • LocalisationBelgique

T'es sûr d'être en perf élevées ?


  • 0

D4G: P8Z68-V PRO Gen3, >i5-2500k< 4,6GHz 1,3v, MSI >SLI GTX 670 PE<, Co&Ge 16Go, Fractal Core 3k, S. 830 SSD 64Go + Sea. 1To 7,2kTr/mn, C.TX850M. FS10629.

ASUS G46VW-CZ078H: HD+, >i7-3630QM<, C.Vengeance 8Go, >GTX 660M OC<,  750Go. FS2297. Sony VAIO VGN-FE21H: 1er portable/secours. M15x: vendu.
Bureau: Asus 3xVE228H, Razer Mamba 4G, Leviathan et Sabertooth, Steelseries QcK, G430, G27, CM QuickFire TK, etc. "Consoles": OnePlus 2, Gear VR 2 + S6.


#509
bobmen

bobmen

    En attente de Visa

  • Membre
  • 36 messages

Bon je refais le test sur secteur pour te dire...
Bien vu pour la frequence, tout depend de la batterie ou du secteur..
Il va falloir que je modifie ca pour qd je joue sur batterie sans etre trop coincé niveau autonomie..

resultats de tempé:  test arreté cause tempé d'un core supp a 85°
Donc meme resultat que toi...


Modifié par bobmen, 07 mars 2013 - 21:52.

  • 0

#510
Jordi92

Jordi92

    En attente de Visa

  • Membre
  • 85 messages
  • LocalisationBelgique

Voilà sur batterie:

 

Et sur secteur:


  • 0

T4G: Zalman Z9 | Core i7 975XE 3.33Ghz | Radeon HD7850 | 8Go 1333 Mhz DDR3 | SSD 120Go | 500Go, 7200 RPM |

P4G: Asus G46VW | Core i7 3630QM 2.4 Ghz | GTX660M | 8Go 1600Mhz DDR3 | 750Go | mSata Kingston mS200 120Go |





0 utilisateur(s) li(sen)t ce sujet

0 membre(s), 0 invité(s), 0 utilisateur(s) anonyme(s)