Aller au contenu

Change
Photo

Nouveau chargeur G53sx


  • Veuillez vous connecter pour répondre
10 réponses à ce sujet

#1
Zephirok

Zephirok

    Geek certifié

  • Membre
  • 1 492 messages
  • LocalisationMoulins / Clermont Ferrand
Salut Tous le monde

Besoin d'aide, mon chargeur de G53SX vien juste de claquer (j'ai entendu comme claquement). Donc comme je n'ai vraiment pas le temps de l'envoyer au SAV pitoyable de ASUS, avez vous un site ou je pourrai commander un nouveau rapidement ? merci beaucoup d'avance.
  • 0

#2
Alias

Alias

    En attente de Visa

  • Membre
  • 41 messages
J'en ai acheté un deuxieme (pour des raisons pratiques) sur le site de Asus directement

Pour un G53JW, par contre c'est pas donnée...
  • 0

#3
Zephirok

Zephirok

    Geek certifié

  • Membre
  • 1 492 messages
  • LocalisationMoulins / Clermont Ferrand
personne ?
  • 0

#4
Harvey79

Harvey79

    Touriste

  • Membre
  • 204 messages
Ton post est dans la section aide informatique :eyes:
  • 0

GT70 0NE-283FR   i7-3610QM (2,30 GHz), 17,3", 8192 Mo, NVIDIA® GeForce™ GTX 680M, 750 Go, Windows® 7 Edition Familiale Premium 64 bits


#5
Zephirok

Zephirok

    Geek certifié

  • Membre
  • 1 492 messages
  • LocalisationMoulins / Clermont Ferrand
ton post est inutile :eyes:
  • 0

#6
BlackSad

BlackSad

    Le plus félin des administrateurs.

  • Administrateur
  • 21 492 messages
  • LocalisationGrenoble
Tu peux aller sur le site Magic pc ou e-network pour commander un chargeur universel.
  • 0
<span style="font-size:12px;"><span style="color:rgb(255,0,0);"><strong>ALIENWARE 17 R3 : I76820HK oc LVL 3 à 4Ghz, 16GO DDR4 2133, GTX980M 8GO, 2x SSD m2 nvme 1TO (raid 0 = 2 To), HDD 1TO 7200Tr, Wifi/Bluetooth 8260AC, Ecran ULTRA HD, Sac à dos Vindicator, Garantie 4ans. Tapis Razer Goliathus avec une Orochi 2015.</strong></span></span>

#7
bigben

bigben

    Geek diplomé

  • Membre
  • 2 180 messages
Tu en as sur ebay. Ce ne sont pas des officiels mais ils sont moins chers.
  • 0
T4G1 : Gigabyte Z87-HD3 + Cooler Master B600 600w/Intel i5-4670k + Cooler Master Hyper TX3 EVO /KFA2 gtx1060 oc 6Gb/8Gb kingston HyperX Furry 1866MHz/ssd Crucial m4 128Go + hdd Seagate 500Go /24" led AOC full hd/Logitech G105 + G500/kit 2.1 Philips spa5300

T4G2 : MSI Z77A-G43 + Akasa venom power 550w/Intel i5-3570k + Cooler Master hyper 212 EVO/GIGABYTE gtx770 oc 2Gb/16Gb kingston HyperX 1600MHz/ssd Samsung 830 128Go + hdd Seagate Barracuda 1To

ex P4G : Medion x7813/CLEVO P170hm/ASUS G74SX/MSI GX660/TOSHIBA X200

#8
Zephirok

Zephirok

    Geek certifié

  • Membre
  • 1 492 messages
  • LocalisationMoulins / Clermont Ferrand
et ça risque pas d’abîmer la batterie ?
  • 0

#9
Djaquitchane

Djaquitchane

    Geek certifié

  • Membre
  • 1 234 messages
Si t'as le bon voltage il n'y a pas de risque trop conséquent. Maintenant la prise SUR ton PC va en prendre pour son grade (le mien est en réparation depuis Juin, je sais ce que je dis)

Modifié par Djaquitchane, 27 septembre 2012 - 20:03.

  • 0
Mon Premier P4G ! : MSi GX60-1AC-001FR 15,6" FULL HD mat | CPU : AMD Trinity Quad Core A10-4600M @2,30 GHz | GPU : AMD Radeon HD 7970M 2Go | 8Go RAM DDR3 1600 MHz | HDD : 750 Go @7200 trs/min.
C'est gigantique.

#10
bigben

bigben

    Geek diplomé

  • Membre
  • 2 180 messages

et ça risque pas d’abîmer la batterie ?

Si tu prend pas du "made in china" au rabais, normalement non. :P

Si t'as le bon voltage il n'y a pas de risque trop conséquent. Maintenant la prise SUR ton PC va en prendre pour son grade (le mien est en réparation depuis Juin, je sais ce que je dis)

Tu ne devait sûrement pas avoir le bon embout parce que sinon, je ne vois pas comment on peut abîmer le connecteur du pc avec le bon adaptateur. :/
  • 0
T4G1 : Gigabyte Z87-HD3 + Cooler Master B600 600w/Intel i5-4670k + Cooler Master Hyper TX3 EVO /KFA2 gtx1060 oc 6Gb/8Gb kingston HyperX Furry 1866MHz/ssd Crucial m4 128Go + hdd Seagate 500Go /24" led AOC full hd/Logitech G105 + G500/kit 2.1 Philips spa5300

T4G2 : MSI Z77A-G43 + Akasa venom power 550w/Intel i5-3570k + Cooler Master hyper 212 EVO/GIGABYTE gtx770 oc 2Gb/16Gb kingston HyperX 1600MHz/ssd Samsung 830 128Go + hdd Seagate Barracuda 1To

ex P4G : Medion x7813/CLEVO P170hm/ASUS G74SX/MSI GX660/TOSHIBA X200

#11
Zephirok

Zephirok

    Geek certifié

  • Membre
  • 1 492 messages
  • LocalisationMoulins / Clermont Ferrand
Au final j'ai pris celle là
http://www.100000vol...53sx-sz041v.htm

Juste l'ampérage qui à 0,2 de plus
  • 0




0 utilisateur(s) li(sen)t ce sujet

0 membre(s), 0 invité(s), 0 utilisateur(s) anonyme(s)