Aller au contenu

Change
Photo

problème m17x r4


  • Veuillez vous connecter pour répondre
10 réponses à ce sujet

#1
neofatum

neofatum

    Geek certifié

  • Membre
  • 1 451 messages
  • Localisationde_dust 2
salut,

Avec un m17x r4 je suis obligé lorsque je débranche l'ordi du secteur "ordi éteint, pour changer de prise par exemple" même si le secteur est branché d'attendre que la batterie soit totalement décharger pour que le secteur puisse fonctionné "alors que le secteur est branché" ...
c'est quoi c'est ordi ou on est obligé d'utilisé la batterie, même avec le secteur
j'ai essayé FN+F2 mais rien "batterie Enable" et ca utilise la batterie jusqu’à ce quelle soit épuisé a ce moment la je dois éteindre l'ordi et le r'allumer pour que la batterie ce recharge est que je puisse être sur secteur !!!!
c'est quoi le problème

:megaphone::megaphone::megaphone::megaphone:

:arf:

merci

Modifié par neofatum, 20 septembre 2012 - 01:30.

  • 0

381532ages.gif M17x-R4 : i7 3610qm 8Go Vengeance DDR3 nVidia GTX680 3D SSD Corsair 120Go garantie 4 ans
Sony Xperia P


#2
K3rB

K3rB

    Geek certifié

  • Membre
  • 1 792 messages
  • LocalisationMelbourne - AUSTRALIE
tu as regardé du côté du Bios ? mis à jour de celui ci peut être
  • 0
P4G
XPS 1730 - Processeur : T9300 - 4Go DDR2 800Mhz-sli 8700m GT-WD 320Gb @7200 tr/min garantie 2014
M11X R3 I5 2467M 1.6Ghz - GT 540m- 4 Go DDR3 - Vertex plus 120Go - Garantie Nov 2012 Si la garantie à 165€ reviens Prevenez MOI svp !!!"

#3
neofatum

neofatum

    Geek certifié

  • Membre
  • 1 451 messages
  • Localisationde_dust 2
Bios en A05 mais je sais pas trop quoi changer dans le bois non plus

edit : je comprend vraiment pas pourquoi en fait je peux pas me déplacer sans utiliser la batterie T_T

Modifié par neofatum, 20 septembre 2012 - 09:35.

  • 0

381532ages.gif M17x-R4 : i7 3610qm 8Go Vengeance DDR3 nVidia GTX680 3D SSD Corsair 120Go garantie 4 ans
Sony Xperia P


#4
neofatum

neofatum

    Geek certifié

  • Membre
  • 1 451 messages
  • Localisationde_dust 2
:fight::fight: !!!! je suis sur secteur je redémarre l'ordi pour allé sur le bios et tout seul le FDP ce met sur batterie !!!!! c'est quoi cet ordi tous les m17x r4 sont comme ca ?
  • 0

381532ages.gif M17x-R4 : i7 3610qm 8Go Vengeance DDR3 nVidia GTX680 3D SSD Corsair 120Go garantie 4 ans
Sony Xperia P


#5
hdavid59

hdavid59

    Petit Geek

  • Membre
  • 549 messages
Je n'ai pas de M17x, mais ça m’étonnerai qu'ils soit tous comme ça! surtout que dans ce cas la, tu ne peux plus jouer! (ou alors avec la CG du Processeur!)

Depuis que tu l'as, tu as ce soucis?
  • 0
P4G MSI GT60 0NC-016FR : i7-3610QM - 8go DDR3 - GTX 670M 3go GDDR5 - SSD M4 128go - HDD 750go
3Dmark11 : P3738 pour le moment ;)

#6
zeo

zeo

    En transit

  • Membre
  • 123 messages
http://support.dell....7576&doclang=FR

Ou

Alors c'est le trajet qui a abimé la batterie légèrement et donc elle n'est plus reconnue.

La batterie ne peut pas être morte il a 1moi

Modifié par zeo, 20 septembre 2012 - 10:53.

  • 0
p4g:
Asus G73J
Alienware 18xR2

#7
Ghost78

Ghost78

    Geek diplomé

  • Membre
  • 2 941 messages
C'est propre à ton cas, le switch batterie/secteur se fait très bien sur le mien :gne:
  • 0

587359m17xr4.png
ma Review => http://portables4gam...t78/?hl=ghost78

Bench 3D11 R4 : P6713 ( stock )  http://www.3dmark.com/3dm11/6114963

3d11 de ma Tour : P13856 (stock) http://www.3dmark.com/3dm11/8558117

périphériques : Corsair k70 - Led22" samsung

- Dell XPS M1730 Saphir/4go/SLI_8700m GT/ T7700/ FHD_1200p / Crucial M4 64go/ DD250go

PS3 Slim 250go //Nexus 7_32go // Samsung GS III 16go + 64go 


#8
ViaZ

ViaZ

    Geek diplomé

  • Membre
  • 2 162 messages
  • LocalisationDijon
aucun problème chez moi
  • 0
P4G :

Alienware M17x R4 Nebula Red : I7 3610QM // GTX 680M // Écran 120 Hz Full HD 3D // SSD Samsung 830 128go + HDD 500go 7200 tours/min // 6Go de ram 1600MhZ // 3 ans de garantie J+1

#9
darrius

darrius

    Touriste

  • Membre
  • 251 messages
  • LocalisationQc
même réponse : aucun problème chez moi
  • 0
Alienware M17x R4 : I7 3610QM || GTX 680M || FHD || HDD 500go 7200 tours/min || 8Go de ram 1600MhZ || Killer

#10
mattiou

mattiou

    Geek certifié

  • Membre
  • 1 278 messages
  • Localisationpas très loin de l’écran
pas de problème chez moi non plus
  • 0

                                          

 

                     

                                      :cool: M17x-R4: i7 3940XM-GTX680M-16Go 1866Mhz-3D FHD 1080p-Raid0 ssd 830 2x128Go :chant:                                                                      

          :tetedemort: M17x-R4 i7 3820QM-GTX680M-8Go-FHD 1080p-HDD 750Go :tetedemort:    

 

           :slt: M15x: Black i7 720QM-GTX260m-4Go 1600 x 900-500Go Vendu à Wiwilol  :slt: 


#11
neofatum

neofatum

    Geek certifié

  • Membre
  • 1 451 messages
  • Localisationde_dust 2
aprés changement du bios niquel pour le moment merci :)
  • 0

381532ages.gif M17x-R4 : i7 3610qm 8Go Vengeance DDR3 nVidia GTX680 3D SSD Corsair 120Go garantie 4 ans
Sony Xperia P





0 utilisateur(s) li(sen)t ce sujet

0 membre(s), 0 invité(s), 0 utilisateur(s) anonyme(s)