Aller au contenu

Change
Photo

Bug de mon routeur que faire ?


  • Veuillez vous connecter pour répondre
5 réponses à ce sujet

#1
Djou1337

Djou1337

    En attente de Visa

  • Membre
  • 47 messages
Salut :)

J'ai un soucis avec mon routeur. Depuis que j'ai ajouté un PC à mon réseau il le déconnecte parfois et je dois toujours aller le reboot pour que ca fonctionne sur mon PC alors que ca fonctionne très bien sur tous mes autres appareils. Je pense que la carte wifi de mon portable n'est pas en cause car quand j'utilise mon téléphone pour créer un hotspot wifi il s'y connecte sans problème. De plus après chaque reboot du routeur la connexion refonctionne pendant un certain temps (varies, parfois 20min parfois 3h ...)

Comment ca se fait ? Un moyen d'arranger ca ? merci :)
  • 0

#2
geek974

geek974

    geek bronzé

  • Membre
  • 1 838 messages
  • LocalisationLa Réunion/Paris (93 & 92)
est ce que le filtrage MAC est activé ?
  • 0

  :box: Mon P4G : Alienware 15R2 : i7 6700HQ/GTX980M/16Go RAM/SSD 256Go+HDD 1To sous w10 :box:
 

P4Home : Samsung RC520 : i5 2410M/GT520M/8Go RAM/HDD 750Go sous Apricity OS (modif arch linux)
 

 

P4W 1 : IBM Thinkpad : i3/Intel HD3000/4 GO Ram/320Go DD sous w10 : donné au padre
P4W 2 : acer aspire v5 : i3/gt620/4Go RAM/500Go DD sous w10  donné à ma moman

P4W 3 : Thinkpad x230i Tablet : i3/HD 3000/6Go RAM/passage au SSD 120Go :wub:  : à la retraite pour le moment

P4P (Portable4Parents   :vert:) : acer travelmate : intel Centrino/carte intel/2Go RAM/50Go DD sou w 7 

 

LG G4 32Go+ micro sd 64Go sous lolipop + galaxy note 10.1 16Go noir    :cheers:  (en 4.1.1 rooted  :yep:   visiblement :tetedemort:  :arf:


#3
Djaquitchane

Djaquitchane

    Geek certifié

  • Membre
  • 1 234 messages
Contacte ton fournisseur réseau
  • 0
Mon Premier P4G ! : MSi GX60-1AC-001FR 15,6" FULL HD mat | CPU : AMD Trinity Quad Core A10-4600M @2,30 GHz | GPU : AMD Radeon HD 7970M 2Go | 8Go RAM DDR3 1600 MHz | HDD : 750 Go @7200 trs/min.
C'est gigantique.

#4
Djou1337

Djou1337

    En attente de Visa

  • Membre
  • 47 messages
Non le filtrage mac n'est pas activé et en fait je pense que mon PC essaye de se connecter sur le routeur du voisin car il a un meilleur signal donc ca me déconnecte à chaque fois. Comment faire pour exclure un réseau wifi ?
  • 0

#5
keeepc

keeepc

    En transit

  • Membre
  • 151 messages
Bsr,

Ouvrir centre réseaux et partage, gérer les réseaux wifi et mettre ton réseaux en tête de liste...!
  • 0
Bricoleur-bidouilleur : Clevo M570 TU Extreme Edition par Moi-même,9800M GTS,T9800 2.93 Ghz ,Intel posteville 80Go pour le système, 1To stockage WD10TEVT en cours, lecteur bluray slim externe, 4 Go hyper X CL5,Windows 7 /Fixe: Skeleton,AsRock PT45, Cg Radeon 4850 fanless,graveur bluray,Q9550 OC 3,4 Ghz,stockage 2 To. Upgrade maison asus b23e :
http://www.hostingpi...eepc-87972.html

#6
Hardkiffeur

Hardkiffeur

    En attente de Visa

  • Membre
  • 12 messages
Bail permanent (sur routeur) pour l'ip / Mac et oui, centre de partage (sous Windows) pour vérifier " connections uniquement sur réseaux favoris " (comme le dis KeeepC)
  • 0
XPSM1330 / T7300 2.00GHz,800,4M / 4Go DDR2 / NVIDIA GeForce 8400M GS 128mo
P4G : XMG102 - dalle mate - GT 650M 2Go - 3210m - Crucial SSD256Go - Corsair 8Go - LG BR Samsung




0 utilisateur(s) li(sen)t ce sujet

0 membre(s), 0 invité(s), 0 utilisateur(s) anonyme(s)