Aller au contenu

Change
Photo

Blue Screen Of Death


  • Veuillez vous connecter pour répondre
24 réponses à ce sujet

#1
leon8121

leon8121

    En attente de Visa

  • Membre
  • 56 messages
  • LocalisationLyon
Bonjour,

j'appel A L'AIDE !!!!!! depuis qq temps, j'ai des BSOD :pff:

Image IPB

Et j'vois pas du tout d'où ça peut venir... j'ai pas mis à jour de driver en particulier, j'ai rien installer dernièrement, j'fais juste toutes les mises à jour Windows.

Niveau config:
i5-2500K
16Go de Ram
C300 256 Go + des HDD
SLI GTX460
...

Merci
  • 0
un vieux m15x
Image IPB .

#2
solitaire

solitaire

    NoLife P4G

  • Membre
  • 28 463 messages
  • LocalisationBordeaux
Vérifier l’état de tes mémoires.

Et dernier recourt, une réinstallation
  • 0

Ex P4G: M980nu (x9100 +sli gtx280m), M15x(720qm +gtx260m), Macbook Air 11"
P4G actuels: M17xR3 2820qm + 6970m

T4G: I7 4770 et gtx 970 AMP Edition.


#3
leon8121

leon8121

    En attente de Visa

  • Membre
  • 56 messages
  • LocalisationLyon
Bon, j'ai de + en + souvent des écrans bleus :gne:

via cette page : http://windows.micro...rs-in-Windows-7

J'vais essayer de faire une resto système... mais ça fait *où sont les toilettes ? Viiiite !*, j'ai rien eu de récent niveau pilote, j'fais les mises à jours "Windows Update", j'vois vraiment pas d'où ça peut venir :eyes:
  • 0
un vieux m15x
Image IPB .

#4
F1SCH3TT3

F1SCH3TT3

    L4 K3K3TT3

  • Moderateur
  • 3 996 messages
  • LocalisationNe te retourne pas...
Solitaire t'a conseillé de tester ta ram, tu l'as fais ?
  • 0

n8kj.png

3DMark 11 : P9893


"Tout membre ne respectant pas la charte du forum se verra banni immédiatement
pour une durée variable voire définitive, la durée étant définie par la modération."


#5
leon8121

leon8121

    En attente de Visa

  • Membre
  • 56 messages
  • LocalisationLyon
Oui, avec le CD de W7, j'ai booté dessus et lancer un test de RAM... c'est long avec 16 Go :D

Pareil, aucun souci avec

chkdsk /f /r
J'ai tjs des écrans bleu... pour des erreurs de fichiers systèmes, relou, ce soir, j'vais essayer ça pour voir

http://www.vista-xp....m/topic346.html

sfc /verifyonly
Image IPB
Image IPB
Image IPB

Modifié par leon8121, 25 septembre 2012 - 09:28.

  • 0
un vieux m15x
Image IPB .

#6
Ultra0307

Ultra0307

    Geek certifié

  • Membre
  • 1 797 messages
  • LocalisationMontélimar
Firmware du SSd a jour ?
http://www.google.fr...785&safe=active
  • 0

FeedBack => http://portables4gam...ic.php?id=17669
PC fixe : I5 2400 3.1Ghz. Sapphire 6850. 4Go de RAM. Ecran 22P FullHD


#7
F1SCH3TT3

F1SCH3TT3

    L4 K3K3TT3

  • Moderateur
  • 3 996 messages
  • LocalisationNe te retourne pas...
Tu devrais tester la ram avec MEMTEST.
Pas sûr que l'outil sur le DVD de Windows soit vraiment performant... (après je peux me tromper ;))
  • 0

n8kj.png

3DMark 11 : P9893


"Tout membre ne respectant pas la charte du forum se verra banni immédiatement
pour une durée variable voire définitive, la durée étant définie par la modération."


#8
leon8121

leon8121

    En attente de Visa

  • Membre
  • 56 messages
  • LocalisationLyon
Comment je fais pour connaitre le firmware de mon SSD ?

MEMTEST tu le fais avec quoi ?

sinon, au vu des erreurs, j'ai vraiment, l'impression que ça vient des fichiers systèmes.

En + de tout ça, j'ai eu depuis 2 jours, des soucis avec la perte des drivers de mon clavier Logytech Illuminated suite à des updates windows :/

J'ai pas envie de formateeeeeeerrrrrrrrrrrrrrr :pff:
  • 0
un vieux m15x
Image IPB .

#9
Calvin

Calvin

    Geek certifié

  • Membre
  • 1 547 messages
  • LocalisationMérignac
Ça peut venir de la ram, des DD qui lâchent aussi ou d'un Windows récalcitrant.
Sérieusement un formatage et une réinstallation de windows te prendra moins d'un après midi et tu seras fixé.
  • 0

octobre 2013 Hybrid PC : SURFACE PRO 2 - Win 8.1 pro x64 -- i5 4200U, 8 Go RAM, Intel HD 4400, SSD 256Go

décembre 2012 D4G : Win 10 pro x64 -- i5 3470, 16 Go RAM, HD 7950 OC, SSD 128 + DD 1To

novembre 2009 P4G : ASUS G51J - Win 8 pro x64 -- i7 720QM, 4 Go RAM, GTX 260M, 2xDD 500Go


#10
Ultra0307

Ultra0307

    Geek certifié

  • Membre
  • 1 797 messages
  • LocalisationMontélimar
crystaldisk, moi je pense que ca peut venir de la ;)
  • 0

FeedBack => http://portables4gam...ic.php?id=17669
PC fixe : I5 2400 3.1Ghz. Sapphire 6850. 4Go de RAM. Ecran 22P FullHD


#11
leon8121

leon8121

    En attente de Visa

  • Membre
  • 56 messages
  • LocalisationLyon
Bon bah j'crois que je n'ai pas le choix... car avec la commande sfc il me retrouve des fichiers systèmes endommagé et non réparable :arf:

Tain, ça va etre la *oups, j'ai marché dedans !*... et long... long... avec tous mes programmes... y'a pas une technique qui réinstaller les fichiers systèmes mais qui garde la base de registre et les programmes ?
  • 0
un vieux m15x
Image IPB .

#12
leon8121

leon8121

    En attente de Visa

  • Membre
  • 56 messages
  • LocalisationLyon

BSOD le plus souvent à cause de l'erreur dxgmms1.sys

j'ai réinstaller Windows 7... et toujours pareil... :sweat:

j'suis en SLI de GTX 460, bien sur avec la dernière version des drivers nVidia, et toutes les mises à jours Windows.

Je ne sais plus quoi faire :(
  • 0
un vieux m15x
Image IPB .

#13
Ultra0307

Ultra0307

    Geek certifié

  • Membre
  • 1 797 messages
  • LocalisationMontélimar
tu as testé ton ssd ? comme je t'ai dit, mettre le dernier firmware, ca a l'air d’être un problème récurrent qu'une maj réglerait.
  • 0

FeedBack => http://portables4gam...ic.php?id=17669
PC fixe : I5 2400 3.1Ghz. Sapphire 6850. 4Go de RAM. Ecran 22P FullHD


#14
ghostleon57

ghostleon57

    Geek diplomé

  • Membre
  • 2 169 messages
essai aussi avec seulement 2 barette de ram :)
  • 0

Alienware Aurora EDITION Dark Chrome : CPU i7 2600 K @4.6Ghz RAM: 16GB GSKILL 2133mhz, GPU GTX590 :vert: 10399 pts 3dmark11 lecteur Graveur Bluray , hdd raid 0 2X1000GB garantie 4ans ecran Alienware OptX™ AW2310 23" 3D 120hz

ALIENWARE M11X R1 pure bonheur !!!


#15
leon8121

leon8121

    En attente de Visa

  • Membre
  • 56 messages
  • LocalisationLyon
Le truc aussi, c'est que j'ai toujours un truc qu'y n'est pas installé mais je ne sais pas quoi, j'ai installé tous les drivers ! :arf:

Image IPB

Contrairement à avant, j'ai réussi à installer tous les programmes ASUS, et fait une mise à jour du BIOS :win:
  • 0
un vieux m15x
Image IPB .

#16
Trach62

Trach62

    Newbie

  • Membre
  • 477 messages
  • LocalisationBoulogne/mer - Lille
Je pense aussi qu'il faut mettre ton SSD à jour !

Moi j'avais le problème avec mon M4 qui au bout d'un certain nombre d'heure d'utilisation, si pas à jour, se mettait à faire des BSOD toutes les heures, maintenant que c'est à jour, c'est réglé !
Pour voir ton FW de SSD utilise SSDlife, ensuite va voir sur le site de crucial voir si tu as bien le dernier :)
  • 0

Ancien P4G : G73SW FullHD / i7 2630QM / GTX 460M / Momentus XT 500Go + M4 crucial 64Go / blue-ray / 8Go RAM  (remboursé après 20 mois :ph34r: )

 

New P4G : MSI GT70 3630qm / GTX 675MX / Samsung 840 250Go / 8Go RAM  :wub:

3d11 : 6027

 

Ma review : http://portables4gam...sung-840-250go/

 

 

G700 + Sibéria V2 noir


#17
leon8121

leon8121

    En attente de Visa

  • Membre
  • 56 messages
  • LocalisationLyon
Image IPB

Mais ça va m'obliger à formater ?
  • 0
un vieux m15x
Image IPB .

#18
Ultra0307

Ultra0307

    Geek certifié

  • Membre
  • 1 797 messages
  • LocalisationMontélimar
non
  • 0

FeedBack => http://portables4gam...ic.php?id=17669
PC fixe : I5 2400 3.1Ghz. Sapphire 6850. 4Go de RAM. Ecran 22P FullHD


#19
leon8121

leon8121

    En attente de Visa

  • Membre
  • 56 messages
  • LocalisationLyon
moi je ne sais pas si ça vient du SSD ou de la CG... ou RAM ou autre et ça j'aimerais réussir à le savoir mais pas facile...

là ça ne devient plus possible !!!

http://img11.hosting.../124953bsod.png
  • 0
un vieux m15x
Image IPB .

#20
leon8121

leon8121

    En attente de Visa

  • Membre
  • 56 messages
  • LocalisationLyon
Memtest 4, n'a rien donné
Update Firmware SSD non plus
J'ai retiré une de mes 460 qui était en SLI, et j'ai eu ça :/ :rolleyes: :eyes:

Image IPB

Modifié par leon8121, 18 novembre 2012 - 01:26.

  • 0
un vieux m15x
Image IPB .

#21
leon8121

leon8121

    En attente de Visa

  • Membre
  • 56 messages
  • LocalisationLyon
j'ai enlevé mon SLI, teste chaque carte, et mis à jour le firmware de chaque carte graphique, aucun résultat positif, que ce soit avec l'une ou l'autre carte, j'ai des écrans bleus :eyes:
  • 0
un vieux m15x
Image IPB .

#22
leon8121

leon8121

    En attente de Visa

  • Membre
  • 56 messages
  • LocalisationLyon

Salut à tous !

 

Me revoilà, toujours avec mes problèmes ! mais là, je crois que je vais me tirer une balle car j'ai changé ma carte-mère (jai pris un GIGABYTE), changer ma carte graphique (j'ai pris une ATI 7870), bref, j'ai re-re-reformaté et installé Windows 8 !

 

Bref, tout est neuf, sauf le CPU !

 

Et j'ai toujours mes pu**** d'écran bleu de merd*** !!!!!!

 

j'suis au bout du rouleau !


  • 0
un vieux m15x
Image IPB .

#23
thehunt33r

thehunt33r

    Grammar Watcher

  • Moderateur
  • 9 167 messages
  • LocalisationRennes

Donc CPU à changer. (SAV)


  • 0

T4G : Vendu :( (en arrivage : 5820K,32gb DDR4, 970)
P4G : PWNPCS P150SM : 4700MQ, GTX780m, 16gb DDR3, 1*mSATA M500 240GB et 2* Sandisk Ultra Plus 128GB, Ecran mat sous W8.1 Pro X64 & Fedora 21
Tablet4G : Dell Venue 8 Pro : Atom Z3740, 2gb DDR3, Windows 8.1

Server4G : HP N54L Debian
Mechs : IBM Model M 1994 - KBT Poker II Cherry MX Black - CM Storm Novatouch (Topre 45gr)

Spoiler

Spoiler

#24
asteriot

asteriot

    bricoleur du dimanche

  • Membre
  • 1 910 messages
  • Localisationdevant mon portable

j'ai eu un cas semblable pour un pc monté neuf pour un ami, au final on a changé toute les pieces

et au final c’était la seul pièce de sont vieux ordi, le disque dur


  • 0

P170EM

FULL HD MAT

CPU I7 3610QM

GPU AMD HD 7970M

WIFI INTEL 6235

SO-DIMM DDR3 CORSAIRE VENGEANCE 8GO 1600MHZ

HD MOMENTUS 500 Go 7200tr/m

SSD SAMUNG 830 128 Go


#25
juju03500

juju03500

    Geek confirmé

  • Membre
  • 1 081 messages

tu as quoi déjà comme disque dur ?


  • 0

MSIGT702OD-293FR: I74700MQ,GTX780M,8goram,mSata 128go,SSHD 1To,FullHD
MSIGT780DX: I7 2670QM,GTX570M,6goram,SSD 128go,HDD500go,FullHD
T4G: I7 3770K,GTX980,8goram,SSD 128go,HDD2TO+ 2 écrans 27' fullHD AOC , clavier roccat isku(Custom) et souris roccat Kone+, casque siberia V2

Tuto système ambilight =========> http://portables4gam...light/?p=728595

Tuto contrôler un bandeau de leds RGB via bluetooth =========> 70%





0 utilisateur(s) li(sen)t ce sujet

0 membre(s), 0 invité(s), 0 utilisateur(s) anonyme(s)