Aller au contenu

Change
Photo

Probleme pour recharger la batterie


  • Veuillez vous connecter pour répondre
2 réponses à ce sujet

#1
bizonou

bizonou

    En attente de Visa

  • Membre
  • 25 messages
Bonjour,

Voila mon probleme quand je demarre mon pc il charge la batterie mais direct quand j'allume un jeu le chargeur ne recharge plus la batterie .. souriez vous ou est le probleme ??

merci
  • 0

#2
bigben

bigben

    Geek diplomé

  • Membre
  • 2 180 messages
C'est quel modèle?
  • 0
T4G1 : Gigabyte Z87-HD3 + Cooler Master B600 600w/Intel i5-4670k + Cooler Master Hyper TX3 EVO /KFA2 gtx1060 oc 6Gb/8Gb kingston HyperX Furry 1866MHz/ssd Crucial m4 128Go + hdd Seagate 500Go /24" led AOC full hd/Logitech G105 + G500/kit 2.1 Philips spa5300

T4G2 : MSI Z77A-G43 + Akasa venom power 550w/Intel i5-3570k + Cooler Master hyper 212 EVO/GIGABYTE gtx770 oc 2Gb/16Gb kingston HyperX 1600MHz/ssd Samsung 830 128Go + hdd Seagate Barracuda 1To

ex P4G : Medion x7813/CLEVO P170hm/ASUS G74SX/MSI GX660/TOSHIBA X200

#3
bizonou

bizonou

    En attente de Visa

  • Membre
  • 25 messages
Merci de ton aide

j'ai regle le probleme en faite le vendeur m'avais donner un chargeur generique alors que j'avais demander un chargeur d'origine -_- pas croyable ca... bref la tout marche bien sauf que le seul probleme est que j'ai une petit question il ma donne un chargeur asus d'origine de 120W quand je joue au jeux video ba le chargeur j'eteind tout seul comme si il y avait une securite puis je dois débranche et rebranché la prise electrique pour que le chargeur recommence a se mettre en charge qu"en pensez vous ? c'est une sécurite d'asus ? ou c'est le chargeur qui est pas assez puissant?

merci de votre aide

Mon model est le Asus g53jw

Modifié par bizonou, 15 septembre 2012 - 10:56.

  • 0




0 utilisateur(s) li(sen)t ce sujet

0 membre(s), 0 invité(s), 0 utilisateur(s) anonyme(s)