Aller au contenu

Change
Photo

Mise en ligne sur youtube qui se bloque quelque soit la connexion.


  • Veuillez vous connecter pour répondre
6 réponses à ce sujet

#1
Xss

Xss

    Geek certifié

  • Membre
  • 1 497 messages
C'est bien ma veine! :(

De retour aux USA, où ma connexion est beaucoup plus rapide qu'en France, mettre une vidéo en ligne est devenue une vraie corvée.

Jugez plutôt : la mise en ligne commence normalement, youtube m'indique que cela prendra une heure environ (voir moins), mais au bout d'un moment le compter passe à 90 minutes, puis 120, puis 180, etc... (là c'est passé à 245 minutes :cut:)
Ma vitesse est de 1.60MB/s, soit ce n'est pas beaucoup, mais c'est quand même 1MB de plus que chez moi en France, où une telle vidéo (480 MB envieron) ne prenait que deux heures voir moins : j'ai fait le calcul, ça devrait prendre une quarantaine de minutes avec ma vitesse actuelle.
Ben non, je peux attendre trois heures, voir plus...Et encore, si ça marche.
Là je dois pas mal de fois relancer la vidéo et ça peut me prendre trois heures ou plus.

Là où ça devient comique c'est que le problème persiste même si je change de connexion ! Exemple, si j'essaye avec le super wifi de l'université, avec lequel mettre une vidéo en ligne ne prend que quelques minutes logiquement (j'avais testé l'année dernière : des vidéos HD d'une heure, en ligne en moins de 10 minutes : génial!)...
...Ben même problème. Le compteur affiche de plus en plus de minutes jusqu'à ce que la mise en ligne semble se bloquer. Relancer l'upload semble booster la vitesse durant quelques minutes...Sauf que fermer la page d'upload fiche en l'air la mise à jour une fois sur trois, donc c'est risqué...

Même problème avec ma chaîne française, du coup à présent j'ai des doutes...
1) Soit TOUTES les connexions dans ma zone ne marchent pas très bien pour raisons X,
2) Soit MON PORTABLE limite la vitesse d'upload pour des raisons que j'ignore...
3) A moins que ce ne soit youtube...M'étonnerait que leur serveurs soient saturés depuis une semaine...Donc je panique un peu : est-ce que ça pourrait être une mesure de youtube ? Pour info, je me suis pris quelques "contenu tiers correspondant" et j'ai essayé de confronter certains litiges, ce qui n'a peut-être pas plûs au majors :/
Est-ce possible que youtube ait fiché mon adresse IP et limite la vitesse d'upload?
  • 0
W110er : Intel Core i7 Quad Core 3610QM 2.3GHZ, GT 650M avec 2GB GDDR3, 8GB DDR3 (1600), disque dur 500GB 7200 tours/minutes.

M860TU Overboost par Invasion Labs avec design perso : entre les mains de mon père à présent ! :D

#2
asteriot

asteriot

    bricoleur du dimanche

  • Membre
  • 1 910 messages
  • Localisationdevant mon portable
chez moi youtube ne marche plus sans gros lag depuis quelque mois, avec ma connexion en 8mb, même une video en 360p, alors que sur d'autre plateforme aucun problème
  • 0

P170EM

FULL HD MAT

CPU I7 3610QM

GPU AMD HD 7970M

WIFI INTEL 6235

SO-DIMM DDR3 CORSAIRE VENGEANCE 8GO 1600MHZ

HD MOMENTUS 500 Go 7200tr/m

SSD SAMUNG 830 128 Go


#3
Xss

Xss

    Geek certifié

  • Membre
  • 1 497 messages
0_0 Et ben, pourtant je n'avais pas de problèmes sur youtube il y a quelques jours quand j'étais encore en France.
  • 0
W110er : Intel Core i7 Quad Core 3610QM 2.3GHZ, GT 650M avec 2GB GDDR3, 8GB DDR3 (1600), disque dur 500GB 7200 tours/minutes.

M860TU Overboost par Invasion Labs avec design perso : entre les mains de mon père à présent ! :D

#4
Dreamfab

Dreamfab

    En transit

  • Membre
  • 100 messages
Y'a certaines légendes urbaines qui disent qu'Orange notamment briderait les connexions à Youtube :cut:

Tu peux déjà tester ta connexion avec des sites comme http://www.speedtest.net ou http://www.zdnet.fr/...bande-passante/
Après selon ton opérateur tu peux voir s'il y'a des problèmes sur le reseau ou appeler le 3900 si tu as encore ta ligne fixe Orange / France Telecom (répondeur vocal qui t'indique s'il y'a des perturbations)
  • 0

#5
Xss

Xss

    Geek certifié

  • Membre
  • 1 497 messages
Ben, je répète mais je ne suis plus en France, je suis aux USA avec une connexion au moins 3 fois plus rapide...Mais l'upload prends trois fois plus de temps.

Même quand j'essaye avec la connexion de l'université (plus d'un Giga en quelques minutes normalement quand je l'utilisais il y a à peine quelques mois) je rencontre le même problème ce qui me fait penser que ça ne doit pas être un problème d'opérateur.

Donc youtube ou soudainement mon portable ? :huh:
  • 0
W110er : Intel Core i7 Quad Core 3610QM 2.3GHZ, GT 650M avec 2GB GDDR3, 8GB DDR3 (1600), disque dur 500GB 7200 tours/minutes.

M860TU Overboost par Invasion Labs avec design perso : entre les mains de mon père à présent ! :D

#6
Dreamfab

Dreamfab

    En transit

  • Membre
  • 100 messages
Ah toutes mes confuses j'avais compris que tu rentrais justement des USA et que tu avais retrouvé une connexion pourrite.
  • 0

#7
Xss

Xss

    Geek certifié

  • Membre
  • 1 497 messages
nan nan, tout le contraire, d'où mon étonnement! ^^
  • 0
W110er : Intel Core i7 Quad Core 3610QM 2.3GHZ, GT 650M avec 2GB GDDR3, 8GB DDR3 (1600), disque dur 500GB 7200 tours/minutes.

M860TU Overboost par Invasion Labs avec design perso : entre les mains de mon père à présent ! :D




0 utilisateur(s) li(sen)t ce sujet

0 membre(s), 0 invité(s), 0 utilisateur(s) anonyme(s)