Aller au contenu

Change
Photo

Qosmio X770-10M mal en point?


  • Veuillez vous connecter pour répondre
44 réponses à ce sujet

#1
MonkeyToast

MonkeyToast

    En attente de Visa

  • Membre
  • 58 messages
Salut à tous!
Ce portable (que j'ai acquis il y a à peu près un an) me pose depuis environ trois mois quelques soucis..

En ce qui concerne la navigation internet ou autres tâche peu gourmande, ça va.
En revanche, dès qu'il s'agit de jouer c'est autre chose..

- Il se met à chauffer énormément (ventilo a fond + température de l'UC atteignant parfois les 90%, mon refroidisseur Cooler Master semble ne pas y changer grand chose)

- J'ai remarqué hier que les performances du pc avait vachement diminuée pour certaines.

Processeur : 7,4
Mémoire vive : 5,9
Graphique : 5,9
Graphique de jeu : 6,6
Disque dur principal : 5,9

- En faisant le ménage, j'avais aussi accidentellement désinstallée ma GTX 560m, que j'avais réinstallée en appliquant la maj donc je ne pense pas que le problème vienne de la.

Pour vous donner un exemple en jeu :
- J'ai parfois quelques lags en jouant à counter strike global offensive
- Je lags énormement sur BF3 avec les graphisme en normal alors qu'avant, en normal-high il était très fluide. De même sur Bad Company 2.

Pour moi le problème vient soit du ventilo, ou de la puce graphique.. mais je ne suis pas un pro donc je préfère avoir votre avis.

Si quelqu'un a une idée et des conseils, je suis preneur, parce que pour un pc acheté 1200€, c'est quand même inquiétant.

Merci d'avance :vert:
  • 0

#2
Strid

Strid

    Geekette géographe

  • Membre
  • 5 374 messages
  • LocalisationJuste là, à côté
Salut,

Je n'y connais rien dans les Qosmio, mais j'ai montré ton post à un amis qui a un Qosmio et donc qui s'y connais et il me dit que le problème est connu et que beaucoup de gens en parlent sur les forums américains.

Ça vient du throttling, en clair, la bande passante su port pci express s'effondre tous d'un coup, la carte graphique "s'étouffe" en quelque sorte. ^^

Pour y remédier il faut mettre à jour le BIOS en 1.80 (le dernier) et mettre à jour les drivers de la carte graphique.
Si ça ne résous pas le problème, il faut repasser le BIOS à la version 1.10.

Aussi il faut veiller à ce que le jeu démarre bien sur le GPU et non pas sur le processeur graphique d'intel (une fois le jeu lancé, tu reviens sur le bureau et tu regardes à gauche de l'horloge au niveau de l'icône d'activité du processeur NVidia). :)

Bien évidement, ne pas être en mode éco. :vert:

Modifié par Strid, 21 août 2012 - 18:10.

  • 0

- MSI GT780R-420FR _ i7-2670QM (2.2GHz - 3.1GHz) _ GTX560M GDDR5 1,5Go _ 8Go DDR3 _ SSD Corsair Force GT 120Go + HDD Seagate Momentus G-Force 7200 trs/min 500Go _ dalle mate full HD_ Keyboard by Steelseries rétro-éclairé.   vendu

Après 4 ans, envie de changement, tu vas me manquer petit MSI  :wub: 

- Nouvelle bestiole: Dell XPS15 9550 (2015) _ I7 6700HQ _ GTX 960M GDDR5 2Go _ 16Go RAM DDR4 _ SSD 512Go PCIE _ écran tactile InfinityEdge 4K

 

- Matos info:  2 écrans Dell U2414H, enceintes Altec Lansing expressionist bass, tablette graphique Wacom Bamboo Pen & Touch

 

LG G2 32Go

 

- Matos photo: Canon Eos 60D. Samyang 8mm. Sigma 18-250mm, Canon 60mm macro et Sigma 150-500mm et Flash Cobra Yongnuo YN-565EX II


#3
MonkeyToast

MonkeyToast

    En attente de Visa

  • Membre
  • 58 messages
Tout d'abord merci de ta réponse :).

J'ai fait les maj et remis en 1.10, rien ne marche :s. Le jeu tourne bien avec la carte graphique.

J'ai un ami qui va me passer 4Go de RAM en plus ce week end pour voir si sa ne vient pas de la, même si cela me parait très improbable.
  • 0

#4
jean-christophe

jean-christophe

    Geek certifié

  • Membre
  • 1 767 messages
  • Localisationle havre 76
Salut. Ton Qosmio n'est plus garantie ? ( acquis environ 1 an d'après tes dires ).
Parce que la chauffe d'une gtx560m , c'est pas normal... ton problème commence là , d'après moi. ;)

Si encore garantie : GO SAV !!
  • 0

G53SW-SZ189V...I7-2630QM - 8GO Kingston PNP - GTX460M - 2x500GO SSH momentus XT - Bluray

razer Imperator / Mamba 4G 2012 - Harman Kardon Sound III - Zalman nc 3000. :cool:


#5
Strid

Strid

    Geekette géographe

  • Membre
  • 5 374 messages
  • LocalisationJuste là, à côté
Selon un ami, le sien avec mass effect 3 tournant à fond sur le GPU, ce dernier chauffe à 66°C. ^^

Tu n'aurais pas, par hasard, utilisé furmark sur ta machine?
  • 0

- MSI GT780R-420FR _ i7-2670QM (2.2GHz - 3.1GHz) _ GTX560M GDDR5 1,5Go _ 8Go DDR3 _ SSD Corsair Force GT 120Go + HDD Seagate Momentus G-Force 7200 trs/min 500Go _ dalle mate full HD_ Keyboard by Steelseries rétro-éclairé.   vendu

Après 4 ans, envie de changement, tu vas me manquer petit MSI  :wub: 

- Nouvelle bestiole: Dell XPS15 9550 (2015) _ I7 6700HQ _ GTX 960M GDDR5 2Go _ 16Go RAM DDR4 _ SSD 512Go PCIE _ écran tactile InfinityEdge 4K

 

- Matos info:  2 écrans Dell U2414H, enceintes Altec Lansing expressionist bass, tablette graphique Wacom Bamboo Pen & Touch

 

LG G2 32Go

 

- Matos photo: Canon Eos 60D. Samyang 8mm. Sigma 18-250mm, Canon 60mm macro et Sigma 150-500mm et Flash Cobra Yongnuo YN-565EX II


#6
MonkeyToast

MonkeyToast

    En attente de Visa

  • Membre
  • 58 messages
Jean-christophe : Il n'est plus garantie depuis une semaine :s.

Strid : Non je n'ai jamais utilisé furmark.

Si quelqu'un d'autre a une idée..

Merci à tous pour vos conseils ;)
  • 0

#7
Strid

Strid

    Geekette géographe

  • Membre
  • 5 374 messages
  • LocalisationJuste là, à côté
Très bien, donc n'utilise jamais furmark sur ton portable. ^^

Je n'ai pas d'autres idées, même si je pense que le problème vient de la carte graphique, mais je ne sais pas trop de quoi il pourrait s'agir. :/
  • 0

- MSI GT780R-420FR _ i7-2670QM (2.2GHz - 3.1GHz) _ GTX560M GDDR5 1,5Go _ 8Go DDR3 _ SSD Corsair Force GT 120Go + HDD Seagate Momentus G-Force 7200 trs/min 500Go _ dalle mate full HD_ Keyboard by Steelseries rétro-éclairé.   vendu

Après 4 ans, envie de changement, tu vas me manquer petit MSI  :wub: 

- Nouvelle bestiole: Dell XPS15 9550 (2015) _ I7 6700HQ _ GTX 960M GDDR5 2Go _ 16Go RAM DDR4 _ SSD 512Go PCIE _ écran tactile InfinityEdge 4K

 

- Matos info:  2 écrans Dell U2414H, enceintes Altec Lansing expressionist bass, tablette graphique Wacom Bamboo Pen & Touch

 

LG G2 32Go

 

- Matos photo: Canon Eos 60D. Samyang 8mm. Sigma 18-250mm, Canon 60mm macro et Sigma 150-500mm et Flash Cobra Yongnuo YN-565EX II


#8
bigben

bigben

    Geek diplomé

  • Membre
  • 2 180 messages
Tu pourrais nous donner tes températures cpu et gpu en iddle et in game?
  • 0
T4G1 : Gigabyte Z87-HD3 + Cooler Master B600 600w/Intel i5-4670k + Cooler Master Hyper TX3 EVO /KFA2 gtx1060 oc 6Gb/8Gb kingston HyperX Furry 1866MHz/ssd Crucial m4 128Go + hdd Seagate 500Go /24" led AOC full hd/Logitech G105 + G500/kit 2.1 Philips spa5300

T4G2 : MSI Z77A-G43 + Akasa venom power 550w/Intel i5-3570k + Cooler Master hyper 212 EVO/GIGABYTE gtx770 oc 2Gb/16Gb kingston HyperX 1600MHz/ssd Samsung 830 128Go + hdd Seagate Barracuda 1To

ex P4G : Medion x7813/CLEVO P170hm/ASUS G74SX/MSI GX660/TOSHIBA X200

#9
MonkeyToast

MonkeyToast

    En attente de Visa

  • Membre
  • 58 messages
Alors alors.

Pour le Gpu
- sans jouer : 50°
- en jeu : 85° (Sur Counter GO, pas trop gourmand comme jeu..)

Pour le Cpu
- sans jouer : 50-55°
- en jeu : 85° (Même jeu)

Un diagnostique?
  • 0

#10
bigben

bigben

    Geek diplomé

  • Membre
  • 2 180 messages
Tes températures sont correctes. Si tu as plusieurs barrettes mémoire, enlèves-en une et testes puis remets la, enlèves l'autre et testes à nouveau.
  • 0
T4G1 : Gigabyte Z87-HD3 + Cooler Master B600 600w/Intel i5-4670k + Cooler Master Hyper TX3 EVO /KFA2 gtx1060 oc 6Gb/8Gb kingston HyperX Furry 1866MHz/ssd Crucial m4 128Go + hdd Seagate 500Go /24" led AOC full hd/Logitech G105 + G500/kit 2.1 Philips spa5300

T4G2 : MSI Z77A-G43 + Akasa venom power 550w/Intel i5-3570k + Cooler Master hyper 212 EVO/GIGABYTE gtx770 oc 2Gb/16Gb kingston HyperX 1600MHz/ssd Samsung 830 128Go + hdd Seagate Barracuda 1To

ex P4G : Medion x7813/CLEVO P170hm/ASUS G74SX/MSI GX660/TOSHIBA X200

#11
MonkeyToast

MonkeyToast

    En attente de Visa

  • Membre
  • 58 messages
Dac' je vais faire sa ce week.

J'espère que le problème viendra de la, j'peux même pas me prendre BF3 premium et jouer avec mes amis :cut:.
  • 0

#12
bigben

bigben

    Geek diplomé

  • Membre
  • 2 180 messages
Je te fais tester tes barrettes mémoire car l'indice windows que tu obtiens pour "mémoire vive" est très faible. C'est peut-être une piste...ou pas. :P
Apparemment, il y a deux barrettes de deux gigas sur ton modèle.

Modifié par bigben, 22 août 2012 - 18:01.

  • 0
T4G1 : Gigabyte Z87-HD3 + Cooler Master B600 600w/Intel i5-4670k + Cooler Master Hyper TX3 EVO /KFA2 gtx1060 oc 6Gb/8Gb kingston HyperX Furry 1866MHz/ssd Crucial m4 128Go + hdd Seagate 500Go /24" led AOC full hd/Logitech G105 + G500/kit 2.1 Philips spa5300

T4G2 : MSI Z77A-G43 + Akasa venom power 550w/Intel i5-3570k + Cooler Master hyper 212 EVO/GIGABYTE gtx770 oc 2Gb/16Gb kingston HyperX 1600MHz/ssd Samsung 830 128Go + hdd Seagate Barracuda 1To

ex P4G : Medion x7813/CLEVO P170hm/ASUS G74SX/MSI GX660/TOSHIBA X200

#13
Strid

Strid

    Geekette géographe

  • Membre
  • 5 374 messages
  • LocalisationJuste là, à côté
Assures toi aussi que ton ventilo et le/les radiateur(s) soient propre!
  • 0

- MSI GT780R-420FR _ i7-2670QM (2.2GHz - 3.1GHz) _ GTX560M GDDR5 1,5Go _ 8Go DDR3 _ SSD Corsair Force GT 120Go + HDD Seagate Momentus G-Force 7200 trs/min 500Go _ dalle mate full HD_ Keyboard by Steelseries rétro-éclairé.   vendu

Après 4 ans, envie de changement, tu vas me manquer petit MSI  :wub: 

- Nouvelle bestiole: Dell XPS15 9550 (2015) _ I7 6700HQ _ GTX 960M GDDR5 2Go _ 16Go RAM DDR4 _ SSD 512Go PCIE _ écran tactile InfinityEdge 4K

 

- Matos info:  2 écrans Dell U2414H, enceintes Altec Lansing expressionist bass, tablette graphique Wacom Bamboo Pen & Touch

 

LG G2 32Go

 

- Matos photo: Canon Eos 60D. Samyang 8mm. Sigma 18-250mm, Canon 60mm macro et Sigma 150-500mm et Flash Cobra Yongnuo YN-565EX II


#14
MonkeyToast

MonkeyToast

    En attente de Visa

  • Membre
  • 58 messages
Apparemment il y a un peu de poussière dessus mais pour les nettoyer.. J'ai peur de la catastrophe vu ma maitrise du sujet x)
  • 0

#15
Strid

Strid

    Geekette géographe

  • Membre
  • 5 374 messages
  • LocalisationJuste là, à côté
:lol: met au moins l'aspi à fond devant le radiateur... sinon c'est vrai que pour un qosmio, niveau ventilo c'est la m*rde à nettoyer. ^^
  • 0

- MSI GT780R-420FR _ i7-2670QM (2.2GHz - 3.1GHz) _ GTX560M GDDR5 1,5Go _ 8Go DDR3 _ SSD Corsair Force GT 120Go + HDD Seagate Momentus G-Force 7200 trs/min 500Go _ dalle mate full HD_ Keyboard by Steelseries rétro-éclairé.   vendu

Après 4 ans, envie de changement, tu vas me manquer petit MSI  :wub: 

- Nouvelle bestiole: Dell XPS15 9550 (2015) _ I7 6700HQ _ GTX 960M GDDR5 2Go _ 16Go RAM DDR4 _ SSD 512Go PCIE _ écran tactile InfinityEdge 4K

 

- Matos info:  2 écrans Dell U2414H, enceintes Altec Lansing expressionist bass, tablette graphique Wacom Bamboo Pen & Touch

 

LG G2 32Go

 

- Matos photo: Canon Eos 60D. Samyang 8mm. Sigma 18-250mm, Canon 60mm macro et Sigma 150-500mm et Flash Cobra Yongnuo YN-565EX II


#16
jean-christophe

jean-christophe

    Geek certifié

  • Membre
  • 1 767 messages
  • Localisationle havre 76
Bonsoir. avec un gros jeu comme Crysis II ou autres , tu obtiens quoi comme températures in game cpu/gpu ?
Sinon pour te dire la différence avec mon G53 équipé d'une GTX460M pour l'indice de performance window :

J'ai dans l'ordre : 7.4
7.9
7.3
7.3
5.9

Ça fait une sacrée différence avec ton toshiba...
  • 0

G53SW-SZ189V...I7-2630QM - 8GO Kingston PNP - GTX460M - 2x500GO SSH momentus XT - Bluray

razer Imperator / Mamba 4G 2012 - Harman Kardon Sound III - Zalman nc 3000. :cool:


#17
@lex12

@lex12

    Petit Geek

  • Membre
  • 641 messages
bof l'indice windows comme indicateur ^^ perso je suis à 5.9 en graphiques :D
  • 0
/Medion X7817/i7 3610QM/GTX 670M/RAM 6Go/SSD 120Go/HDD 500Go/

#18
MonkeyToast

MonkeyToast

    En attente de Visa

  • Membre
  • 58 messages
Le CPU est à 80° et le GPU 85-90 (sur Battlefield3)

C'est sur que sa fait une différence assez inquiétante..
  • 0

#19
jean-christophe

jean-christophe

    Geek certifié

  • Membre
  • 1 767 messages
  • Localisationle havre 76
Ton 5.9 @lex pour une gtx670m , c'est parce que tu à l'optimus et window ne détecte pas ta carte nvidia mais l'intel hd4000...c'est sûrement ça, comme tout ceux qui ont les derniers pc sortie avec l'optimus .
  • 0

G53SW-SZ189V...I7-2630QM - 8GO Kingston PNP - GTX460M - 2x500GO SSH momentus XT - Bluray

razer Imperator / Mamba 4G 2012 - Harman Kardon Sound III - Zalman nc 3000. :cool:


#20
MonkeyToast

MonkeyToast

    En attente de Visa

  • Membre
  • 58 messages
Bonsoir,

J'ai voulu faire un test en désinstallant/réinstallant ma GTX 560M via le gestionnaire de périphérique..

Je pensais qu'en réinstallant le dernier pilote la puce serait réinstallée.. Je me suis bien planté.

Une idée du comment la réinstaller?

Noob [On]

Merci d'avance :arf:
  • 0

#21
Strid

Strid

    Geekette géographe

  • Membre
  • 5 374 messages
  • LocalisationJuste là, à côté
Je ne sais pas si je dit une bêtise, mais peut être peux-tu essayer via le mode sans échec. ^^
normalement le dernier pilote est recherché puis installé.
  • 0

- MSI GT780R-420FR _ i7-2670QM (2.2GHz - 3.1GHz) _ GTX560M GDDR5 1,5Go _ 8Go DDR3 _ SSD Corsair Force GT 120Go + HDD Seagate Momentus G-Force 7200 trs/min 500Go _ dalle mate full HD_ Keyboard by Steelseries rétro-éclairé.   vendu

Après 4 ans, envie de changement, tu vas me manquer petit MSI  :wub: 

- Nouvelle bestiole: Dell XPS15 9550 (2015) _ I7 6700HQ _ GTX 960M GDDR5 2Go _ 16Go RAM DDR4 _ SSD 512Go PCIE _ écran tactile InfinityEdge 4K

 

- Matos info:  2 écrans Dell U2414H, enceintes Altec Lansing expressionist bass, tablette graphique Wacom Bamboo Pen & Touch

 

LG G2 32Go

 

- Matos photo: Canon Eos 60D. Samyang 8mm. Sigma 18-250mm, Canon 60mm macro et Sigma 150-500mm et Flash Cobra Yongnuo YN-565EX II


#22
MonkeyToast

MonkeyToast

    En attente de Visa

  • Membre
  • 58 messages
Apparemment, sa ne marche pas x).

Merci quand même ^^

Edit : J'ai réussi :)

Modifié par MonkeyToast, 23 août 2012 - 21:23.

  • 0

#23
toto63

toto63

    Geek diplomé

  • Membre
  • 2 874 messages
Bonsoir,
Strid : je ne veut être macho, mais le mieux à ma vue me semble d'aspirer par le dessous (entrée d'air du ventilo) tout bloquant les pales de celui-ci avec une aiguille pour pas qu'il s'emballe.

Image IPB

La poussière se pose sur les ailettes du radiateur après le ventilateur et aspirer par la sortie risque de coincer la poussière entre les pales.

Ventilo propre, si le soucis persiste mais en même temps tes températures ne sont pas critiques pour déclencher un throttling :
-> Désinstalles/réinstalles le dernier pilote gpu certifié WHQL (sur le site nvidia)
Si ça marche pas :
-> Regardes on ne sais jamais : virus et autres programmes indésirables avec un antivirus ET un anti spyware (spybot par exemple)
Sinon, solution radicale : tu sauvegardes tes données sur un disque externe et tu reformates windows mais avec le cd microsoft (qui se télécharge sur leur site, lien et tuto complet sur le fofo ici : http://portables4gam...ic.php?id=12710 ) pour les pilotes, tu télécharges et sauvegarde (et oui si le pc ne trouve pas la carte wifi :( : dans ton disque dur externe : pilote son/gpu/wifi et en logiciels : antivirus et anti spyware) et ensuite petiot tour sur www.touslesdrivers.com )

Modifié par toto63, 23 août 2012 - 21:29.

  • 0

Desktop : HP Omen 870-025 nf, GTX 1080, i5 6400
Calcul distribué avec BOINC : 210 000 000 PTS (GPU GRID, World Community Grid)


#24
Strid

Strid

    Geekette géographe

  • Membre
  • 5 374 messages
  • LocalisationJuste là, à côté
Je suis entièrement d'accord avec toi pour la poussière, mais je n'ai fait que transmettre les conseils d'un ami possédant un Qosmio. ^^
Je ne sais pas vraiment comment est agencé le Qosmio niveau ventirad, perso j'ai un MSI et pour le dépoussiérer c'est hyper simple, j'ai une grande baie qui me permet de démonter carrément le ventilateur et j'aspire le tout en frottant doucement avec un pinceau tout en aspirant et je nettoie les radiateurs en aspirant. ^^

mais chez Toshiba il me semble qu'on ne peut pas dégager le ventirad, donc sans doute par l'entrée d'air c'est peut être mieux pour aspirer.
  • 0

- MSI GT780R-420FR _ i7-2670QM (2.2GHz - 3.1GHz) _ GTX560M GDDR5 1,5Go _ 8Go DDR3 _ SSD Corsair Force GT 120Go + HDD Seagate Momentus G-Force 7200 trs/min 500Go _ dalle mate full HD_ Keyboard by Steelseries rétro-éclairé.   vendu

Après 4 ans, envie de changement, tu vas me manquer petit MSI  :wub: 

- Nouvelle bestiole: Dell XPS15 9550 (2015) _ I7 6700HQ _ GTX 960M GDDR5 2Go _ 16Go RAM DDR4 _ SSD 512Go PCIE _ écran tactile InfinityEdge 4K

 

- Matos info:  2 écrans Dell U2414H, enceintes Altec Lansing expressionist bass, tablette graphique Wacom Bamboo Pen & Touch

 

LG G2 32Go

 

- Matos photo: Canon Eos 60D. Samyang 8mm. Sigma 18-250mm, Canon 60mm macro et Sigma 150-500mm et Flash Cobra Yongnuo YN-565EX II


#25
Foxdie

Foxdie

    Grand maître Geek

  • Redacteur
  • 5 121 messages
Eviter d'aspirer l'intérieur d'un pc, rien de pire pour y mettre de l'électricité statique et claquer une CM ça.
  • 0
p4g: erazer x6813, core i5 2410m @3.04GHz, gtx460m @ 800/1500/1600, 8Go ram 1600MHz, intel 330 180 Go (OS et programmes), hitachi 5400rpm 500Go (stockage)

#26
MonkeyToast

MonkeyToast

    En attente de Visa

  • Membre
  • 58 messages

Je suis entièrement d'accord avec toi pour la poussière, mais je n'ai fait que transmettre les conseils d'un ami possédant un Qosmio. ^^
Je ne sais pas vraiment comment est agencé le Qosmio niveau ventirad, perso j'ai un MSI et pour le dépoussiérer c'est hyper simple, j'ai une grande baie qui me permet de démonter carrément le ventilateur et j'aspire le tout en frottant doucement avec un pinceau tout en aspirant et je nettoie les radiateurs en aspirant. ^^

mais chez Toshiba il me semble qu'on ne peut pas dégager le ventirad, donc sans doute par l'entrée d'air c'est peut être mieux pour aspirer.

Effectivement l'accès est très restreint, et je préfère ne pas y toucher car à mon avis le problème ne vient pas de la.

Au niveau scan, pas de virus ou autres sales bêtes sur le pc.

Après réinstallé ma CG, toujours la même chose, 10 minutes sur BFBC2 en 'normal' et je ram comme pas possible.


De plus mon collègue qui devait me passer 8Go de ram pour voir si le ça résoudrais le problème ne sera la que la semaine prochaine, donc l'attente se fait longue..

En tout cas, merci encore à tous pour votre aide, je vous tiendrais au courant.

Modifié par MonkeyToast, 24 août 2012 - 14:10.

  • 0

#27
Strid

Strid

    Geekette géographe

  • Membre
  • 5 374 messages
  • LocalisationJuste là, à côté

Eviter d'aspirer l'intérieur d'un pc, rien de pire pour y mettre de l'électricité statique et claquer une CM ça.

c'est vrai, mais je vais quand même super gaffe. ^^
jusqu'ici je n'ai jamais eu aucun soucis.
  • 0

- MSI GT780R-420FR _ i7-2670QM (2.2GHz - 3.1GHz) _ GTX560M GDDR5 1,5Go _ 8Go DDR3 _ SSD Corsair Force GT 120Go + HDD Seagate Momentus G-Force 7200 trs/min 500Go _ dalle mate full HD_ Keyboard by Steelseries rétro-éclairé.   vendu

Après 4 ans, envie de changement, tu vas me manquer petit MSI  :wub: 

- Nouvelle bestiole: Dell XPS15 9550 (2015) _ I7 6700HQ _ GTX 960M GDDR5 2Go _ 16Go RAM DDR4 _ SSD 512Go PCIE _ écran tactile InfinityEdge 4K

 

- Matos info:  2 écrans Dell U2414H, enceintes Altec Lansing expressionist bass, tablette graphique Wacom Bamboo Pen & Touch

 

LG G2 32Go

 

- Matos photo: Canon Eos 60D. Samyang 8mm. Sigma 18-250mm, Canon 60mm macro et Sigma 150-500mm et Flash Cobra Yongnuo YN-565EX II


#28
MonkeyToast

MonkeyToast

    En attente de Visa

  • Membre
  • 58 messages
Salut,

Alors avec 4Go de RAM en plus, sa ne change rien.

Je me suis donc résolu à passer chez l'informaticien. J'avais apparemment deux virus (dont un provenant de la bêta de CS GO).

Bref, j'ai payé, 90€ le diagnostic + l’éradication des virus et à ma grande surprise, quand je récupère mon pc et que je test mes Battlefield => lags horribles, plus au bout de 10 minutes, mais directement.

En testant METRO 2033, j'ai eu droit à ce message "d3d unsupported graphics card detected".

Je sais pas si c'est une piste..

C'est quand même consternant de voir qu'un professionnel oses faire payer pour un service aussi médiocre.
  • 0

#29
Noir Seigneur des Sith

Noir Seigneur des Sith

    Noir Seigneur des Sith

  • Membre
  • 8 476 messages
  • LocalisationEtoile Noire
va le voir et dis-lui en face.
(perso, je n'aurais jamais payé quelqu'un mais bon...)
  • 0
20 pc & mac
Linux - macOS - Windows - Android
Mes machins préférés du moment :
NVIDIA SHIELD TABLET K1 - puissante, bon format, meilleure tablette 8"
AORUS X3 V5 - meilleur design, prix trop élevé

#30
Barlouse

Barlouse

    geek empereur

  • Membre
  • 6 014 messages
  • LocalisationAngers
Retourne le voir et dis lui : Il est pro, il a légalement une obligation de résultat.
  • 0

i5 3570K/8Go/SSD 120Go+1To/R9 290 tri-x/Storm sniper

U4W : Dell Lattitude 3550 i5 5300/ DD 1To/8Go de ram/ écran FHD/ garantie jusqu'en 2020





0 utilisateur(s) li(sen)t ce sujet

0 membre(s), 0 invité(s), 0 utilisateur(s) anonyme(s)