Aller au contenu

Change
Photo

petits soucis G73jh-ty098v


  • Veuillez vous connecter pour répondre
61 réponses à ce sujet

#1
kamara

kamara

    Grand Geek

  • Membre
  • 859 messages
  • LocalisationAngers (49)
Voila, j ai reçu hier l asus G73jh-ty098v que j apprécie grandement mais j ai rencontré quelques problèmes.

-Le plus ennuyeux est la connexion wifi. En effet je ne peux pas rester longtemps connecté a ma live-box car mon pc perd le signal ( alors que mon itouch reste connecté... )

-Je n ai pas trouvé le logiciel permettant de gérer la souris ( existe-t-il un logiciel pré installé? )

-Mon pc se met en veille trop rapidement je trouve, comment augmenter ce temps?



Je tiens a préciser que je suis sur le système d origine ( je n ai pas refait d installation car je ne sais pas vraiment le faire ^^ ) mais j ai installé les pilotes fournis avec le pc.


Si vous avez des idées ou que vous avez besoin de plus d infos n hésitez pas!
  • 0
P4G: asus G73jhty098v ==> G73sw i7 2630QM; GTX460M; 8go ram.
périphériques: écran 24"; clavier logitech g110; souris g700; tapis steelseries qck mass <3
Image IPB

#2
Pierro74

Pierro74

    Geek certifié

  • Membre
  • 1 611 messages
Pour la mise en veille, tu vas dans "panneau de configuration", ensuite "système et sécurité", puis "option d'alimentation"
Là tu regarde la case cochée (performances élevés ou économie d'énergie, ou .....), et tu cliques sur "modifier les paramètres du mode"
Et parmi les options, tu pourras choisir le temps avant la mise en veille ;)
  • 0

M17X R2: I7 720 / HD 5870 / 4 Go de RAM / SSD intel postville 80 Go / DD 160 Go 7200 t/mn / écran FHD RGB LED / 9 cellules / wi-fi 6300 / rouge

 

M17X R4: i7 3740 / HD 7970 / 8 Go de RAM / SSD 256 Go / DD 500 Go 7200 t/mn / écran FHD RGB LED / 9 cellules / wi-fi intel AC 7260 / noir


#3
kamara

kamara

    Grand Geek

  • Membre
  • 859 messages
  • LocalisationAngers (49)
merci.

je vais tester ca ( j avais vu les différents modes mais je ne les ai pas configuré )


Personne ne sait résoudre le problème de wifi?
  • 0
P4G: asus G73jhty098v ==> G73sw i7 2630QM; GTX460M; 8go ram.
périphériques: écran 24"; clavier logitech g110; souris g700; tapis steelseries qck mass <3
Image IPB

#4
killflaker

killflaker

    Grand maître Geek

  • Membre
  • 5 730 messages
  • LocalisationBordeaux
Sa serait pas le mode économie d'énergie qui éteindrait le module wifi au bout d'un temps sur ton pc??
Tu peut voir sa dans les paramètres d'alim!!!
  • 0

T4G 1: FULMO GT/i7 3930k/H2O/16Go 2400Mhz/Asrock E-9/BD-R/HD7970/Be-Quiet DPP8 1200W/OCZ Agility3 90Go/Acer LED 27"/RAT 7/3DmarK11: ...
T4G 2: HAF 932/.../H100 PP/4x4Go Corsair 1600Mhz/.../L.G DVD/.../Antec 750W/Raid0-1To S2/IIyama 24"/3Dmark11: ...
http://vedayshop.fr/ Tout pour le modding T4G


#5
kamara

kamara

    Grand Geek

  • Membre
  • 859 messages
  • LocalisationAngers (49)
Je regarde tut ca.


Au fait j ai une dalle AUO :gne::gne::gne:


EDIT: voila c est réglé pour le mode veille mais en ce qui concerne le wifi je n ai pas trouvé de paramètres ( a vrai dire depuis mon retour je n ai pas de déconnexions... )

Modifié par kamara, 14 juillet 2010 - 16:47.

  • 0
P4G: asus G73jhty098v ==> G73sw i7 2630QM; GTX460M; 8go ram.
périphériques: écran 24"; clavier logitech g110; souris g700; tapis steelseries qck mass <3
Image IPB

#6
killflaker

killflaker

    Grand maître Geek

  • Membre
  • 5 730 messages
  • LocalisationBordeaux
C'est pas de chance pour la dalle!!!
  • 0

T4G 1: FULMO GT/i7 3930k/H2O/16Go 2400Mhz/Asrock E-9/BD-R/HD7970/Be-Quiet DPP8 1200W/OCZ Agility3 90Go/Acer LED 27"/RAT 7/3DmarK11: ...
T4G 2: HAF 932/.../H100 PP/4x4Go Corsair 1600Mhz/.../L.G DVD/.../Antec 750W/Raid0-1To S2/IIyama 24"/3Dmark11: ...
http://vedayshop.fr/ Tout pour le modding T4G


#7
kamara

kamara

    Grand Geek

  • Membre
  • 859 messages
  • LocalisationAngers (49)
Perso je la trouve bien pour le moment.

Je n ai toujours pas règle le probleme du wifi ( j écris depuis itouch devant mon pc qui lui ne trouve pas ma livebox ni même celle du voisin...)

j espère ne pas devoir renvoyer la machine ^^
  • 0
P4G: asus G73jhty098v ==> G73sw i7 2630QM; GTX460M; 8go ram.
périphériques: écran 24"; clavier logitech g110; souris g700; tapis steelseries qck mass <3
Image IPB

#8
solitaire

solitaire

    NoLife P4G

  • Membre
  • 28 463 messages
  • LocalisationBordeaux
Essaye de réinstaller le driver mais je pense que c'est la carte wifi qui à peut un problème.
  • 0

Ex P4G: M980nu (x9100 +sli gtx280m), M15x(720qm +gtx260m), Macbook Air 11"
P4G actuels: M17xR3 2820qm + 6970m

T4G: I7 4770 et gtx 970 AMP Edition.


#9
kamara

kamara

    Grand Geek

  • Membre
  • 859 messages
  • LocalisationAngers (49)
En connexion filière la connexion marche niquelle mais le wifi bug...

Je vais essayer de trouver comment réinstaller les drivers.

Si ca marche pas le retour SAV est il obligatoire? ( sachant que le pc a 2 jours, je peux le renvoyer a l expéditeur non ( si je peux éviter tous transfert c est encore mieu car ca me dérangerait de le redonner ^^ )

EDIT: j ai désinstallé les drivers de la carte réseau sans fil mais depuis je ne la trouve plus...

Quelqu un pourrait il me dire la méthode a suivre pour relancer ma carte réseau ?

Modifié par kamara, 14 juillet 2010 - 19:55.

  • 0
P4G: asus G73jhty098v ==> G73sw i7 2630QM; GTX460M; 8go ram.
périphériques: écran 24"; clavier logitech g110; souris g700; tapis steelseries qck mass <3
Image IPB

#10
ghostleon57

ghostleon57

    Geek diplomé

  • Membre
  • 2 169 messages
Appuis sur le wifi de ta livebox jusqu'à ce que la lumière du wifi clignote rapidement
Puis recherche a nouveau un réseau sur ton G73

Au fait tu dispose de quelle livebox ( sagem ,Thomson,mini sagem, ou la toute dernière)
  • 0

Alienware Aurora EDITION Dark Chrome : CPU i7 2600 K @4.6Ghz RAM: 16GB GSKILL 2133mhz, GPU GTX590 :vert: 10399 pts 3dmark11 lecteur Graveur Bluray , hdd raid 0 2X1000GB garantie 4ans ecran Alienware OptX™ AW2310 23" 3D 120hz

ALIENWARE M11X R1 pure bonheur !!!


#11
kamara

kamara

    Grand Geek

  • Membre
  • 859 messages
  • LocalisationAngers (49)
J arrivais a me connecter mais j étais rapidement déconnecté. Ensuite je ne pouvais pas me connecter chez le voisin alors que son réseau n est pas sécurisé.


Maintenant je ne détecte plus de réseau car j ai voulu réinstallé les drivers de la carte réseau sans fil comme solitaire a proposé mais depuis que je l ai désinstallée je ne vois plus rien pour la réinstaller...

Sais tu ou il faut que j aille pour réinstaller cette carte réseau?
  • 0
P4G: asus G73jhty098v ==> G73sw i7 2630QM; GTX460M; 8go ram.
périphériques: écran 24"; clavier logitech g110; souris g700; tapis steelseries qck mass <3
Image IPB

#12
ghostleon57

ghostleon57

    Geek diplomé

  • Membre
  • 2 169 messages
Lance ton cd de pilote fourni avec le G73 et met tout a jour ce qu'il te propose vu que tu est sur la partition d'origine sa devrais rentrer dans l'ordre après cela!!!!!


Ta quelle livebox?
  • 0

Alienware Aurora EDITION Dark Chrome : CPU i7 2600 K @4.6Ghz RAM: 16GB GSKILL 2133mhz, GPU GTX590 :vert: 10399 pts 3dmark11 lecteur Graveur Bluray , hdd raid 0 2X1000GB garantie 4ans ecran Alienware OptX™ AW2310 23" 3D 120hz

ALIENWARE M11X R1 pure bonheur !!!


#13
kamara

kamara

    Grand Geek

  • Membre
  • 859 messages
  • LocalisationAngers (49)
J ai une livebox orange mais je n en sais pas vraiment plus...

J ai fait une restauration de système et depuis j ai re ma connexion sans fil mais je ne sais pas si les bugs sont toujours la.

Je vous tiens au courant.


Si ils sont toujours la que me conseillez vous de faire?
  • 0
P4G: asus G73jhty098v ==> G73sw i7 2630QM; GTX460M; 8go ram.
périphériques: écran 24"; clavier logitech g110; souris g700; tapis steelseries qck mass <3
Image IPB

#14
ghostleon57

ghostleon57

    Geek diplomé

  • Membre
  • 2 169 messages
Je te lais dit un cran au dessus
  • 0

Alienware Aurora EDITION Dark Chrome : CPU i7 2600 K @4.6Ghz RAM: 16GB GSKILL 2133mhz, GPU GTX590 :vert: 10399 pts 3dmark11 lecteur Graveur Bluray , hdd raid 0 2X1000GB garantie 4ans ecran Alienware OptX™ AW2310 23" 3D 120hz

ALIENWARE M11X R1 pure bonheur !!!


#15
kamara

kamara

    Grand Geek

  • Membre
  • 859 messages
  • LocalisationAngers (49)
j avais déjà essayé avec le dvd des pilotes asus mais ca n avait rien changé.

J ai fait une restauration totale du système ^^

Jusqu a maintenant je n ai pas de bug.
  • 0
P4G: asus G73jhty098v ==> G73sw i7 2630QM; GTX460M; 8go ram.
périphériques: écran 24"; clavier logitech g110; souris g700; tapis steelseries qck mass <3
Image IPB

#16
ghostleon57

ghostleon57

    Geek diplomé

  • Membre
  • 2 169 messages
Cool je pensse que c'est bon a présent sinon ça aurait déjà *oups, j'ai marché dedans !*
  • 0

Alienware Aurora EDITION Dark Chrome : CPU i7 2600 K @4.6Ghz RAM: 16GB GSKILL 2133mhz, GPU GTX590 :vert: 10399 pts 3dmark11 lecteur Graveur Bluray , hdd raid 0 2X1000GB garantie 4ans ecran Alienware OptX™ AW2310 23" 3D 120hz

ALIENWARE M11X R1 pure bonheur !!!


#17
kamara

kamara

    Grand Geek

  • Membre
  • 859 messages
  • LocalisationAngers (49)
Oui j espère que c est bon surtout que j ai déjà prévu des parties en réseau chez moi début de semaine prochaine pour fêter mon acquisition :D:D:D


En tous cas merci a tous ceux qui m ont aidé! ;)

Modifié par kamara, 14 juillet 2010 - 21:34.

  • 0
P4G: asus G73jhty098v ==> G73sw i7 2630QM; GTX460M; 8go ram.
périphériques: écran 24"; clavier logitech g110; souris g700; tapis steelseries qck mass <3
Image IPB

#18
Sampler421

Sampler421

    Consultant en Modération

  • Membre
  • 3 481 messages
  • LocalisationLyon Tête d'Or
Tu fais signe dès que tu es sûr qu'on peut fermer ;)
  • 0
redalienp4g.jpg

#19
kamara

kamara

    Grand Geek

  • Membre
  • 859 messages
  • LocalisationAngers (49)
J ai eu une petite déco encore ce soir.

J attends demain soir voir si je n ai pas d autres problèmes.

Dans tous les cas je viendrais poster pour la fermeture ou non du topic ;)
  • 0
P4G: asus G73jhty098v ==> G73sw i7 2630QM; GTX460M; 8go ram.
périphériques: écran 24"; clavier logitech g110; souris g700; tapis steelseries qck mass <3
Image IPB

#20
kamara

kamara

    Grand Geek

  • Membre
  • 859 messages
  • LocalisationAngers (49)
Bon...

Je voi réécris car le problème persiste...

Je joue 30 minutes et je suis déconnecté donc c est assez génant surtout sur une machine a +1300 euros neuve...

Le problème ne vient pas de ma livebox car aucune déco ave itouch et un autre pc et je n arrive pas a me connecter chez le voisin

Que me conseillez vous de faire?

-J ai pensé a faire un réset du pc mais je ne suis pas sur que ca soit utile et je n en ai jamais fait donc je ne connais pas la marche a suivre

- retour SAV asus

-retour chez magic pc car pc neuf ( faut que je me renseigne voir si je peux )


EDIT: j ai contacté magic pc pour leur parler de mon problème. j attends leur réponse.

Modifié par kamara, 15 juillet 2010 - 12:10.

  • 0
P4G: asus G73jhty098v ==> G73sw i7 2630QM; GTX460M; 8go ram.
périphériques: écran 24"; clavier logitech g110; souris g700; tapis steelseries qck mass <3
Image IPB

#21
Doc

Doc

    Geek certifié

  • Membre
  • 1 249 messages
  • LocalisationToulouse
Arf, reste a réinstaller pour voir, si cela continu démontage pour voir si la carte est bien en place avec les antennes!!
Bonne chance, j'avai eu le même problème sur un Medion/Msi et c'était le montage!!
  • 0

Lenovo Yoga 2 / Logitech G700S + G19 + G35 / Coolmaster Notepal U2 + U3 / 2x Acer FHD 24"


#22
kamara

kamara

    Grand Geek

  • Membre
  • 859 messages
  • LocalisationAngers (49)
Si c est ca je suis pas sorti car je ne m y connais pas du tout ^^
  • 0
P4G: asus G73jhty098v ==> G73sw i7 2630QM; GTX460M; 8go ram.
périphériques: écran 24"; clavier logitech g110; souris g700; tapis steelseries qck mass <3
Image IPB

#23
Guest_CedricM_*

Guest_CedricM_*
  • Visiteurs
Ca peut très bien être un problème de Livebox.

Si je me souviens bien tout nouvel appareil doit être reconnu par la Livebox avant de se connecter pour des raisons de sécurité. Mais je ne me souviens plus de la marche à suivre.

Tu devrais aller dans un endroit avec Wifi (Starbucks ou autre) et voir si tu as des problèmes de connexion.

Livebox = :cut:

Modifié par CedricM, 15 juillet 2010 - 13:14.

  • 0

#24
akluin

akluin

    Pur esprit Geek

  • Membre
  • 8 004 messages
  • LocalisationA la croisée des chemins
Et les free box ce sont les pires modems
  • 0
retour à l alienware m17x r2 full alu

#25
-Sniper-Wolf-

-Sniper-Wolf-

    geekette

  • Membre
  • 1 171 messages
Les freebox? :/

Jamais eu de problème, ça se co' tout seul, rapide à configurer, elle fait tout toute seule... ^^

Et avec free valà la connexion de malade que j'ai pour jouer à CS. :P
  • 0
Image IPB
GPU : O/c 850/1700/1400 @0.91V MX4 + Phobya Pads 79°c Full Furmark
UL30VT : [13 pouces] [SU7300 1.73Ghz u/v 0.875V] [80Go Postville] [4go 1333Mhz] [G210m @770/1700/950]
Score : 4250pts 3dm06 :D w/ 14 hours Battery Life

#26
Klm

Klm

    Moderaleur

  • Membre
  • 2 536 messages
  • LocalisationParis
:bigeyes:
Jamais rien utilisé de mieux :happy:
  • 0
Image IPB
Garantie: 01/06/2014
Périphériques: Razer Copperhead, Razer ExactMat, Creativ Fatality Headset, Logitech 2.1 X230, Port Aspen

#27
kamara

kamara

    Grand Geek

  • Membre
  • 859 messages
  • LocalisationAngers (49)
ma connexion chez le voisin fait le meme problème.

Enfin j attends la réponse de magic pc ^^
  • 0
P4G: asus G73jhty098v ==> G73sw i7 2630QM; GTX460M; 8go ram.
périphériques: écran 24"; clavier logitech g110; souris g700; tapis steelseries qck mass <3
Image IPB

#28
jean-christophe

jean-christophe

    Geek certifié

  • Membre
  • 1 767 messages
  • Localisationle havre 76
:+1: pour la free box !! c'est peut être parce que j'ai le dernier modèle alkuin...
j'ai acheté le magazine HARDWARE de canard pc qui parle du gaspillage énergétique....
un exemple pour la free box tv EN VEILLE...11 WATTS...et en actif...13,1 watts. la veille coupe que l'affichage!!
du coup , je la débranche de la prise car je m'en sert pas toujours.
  • 0

G53SW-SZ189V...I7-2630QM - 8GO Kingston PNP - GTX460M - 2x500GO SSH momentus XT - Bluray

razer Imperator / Mamba 4G 2012 - Harman Kardon Sound III - Zalman nc 3000. :cool:


#29
akluin

akluin

    Pur esprit Geek

  • Membre
  • 8 004 messages
  • LocalisationA la croisée des chemins
Tout le clients qui ont une free box pleurent la ou je taf et quand je dois paramétrer une free box c'est moi qui pleurent.
  • 0
retour à l alienware m17x r2 full alu

#30
jean-christophe

jean-christophe

    Geek certifié

  • Membre
  • 1 767 messages
  • Localisationle havre 76
:vert:
  • 0

G53SW-SZ189V...I7-2630QM - 8GO Kingston PNP - GTX460M - 2x500GO SSH momentus XT - Bluray

razer Imperator / Mamba 4G 2012 - Harman Kardon Sound III - Zalman nc 3000. :cool:





0 utilisateur(s) li(sen)t ce sujet

0 membre(s), 0 invité(s), 0 utilisateur(s) anonyme(s)