Aller au contenu

Change
Photo

Problème Youtube


  • Veuillez vous connecter pour répondre
3 réponses à ce sujet

#1
6-Mhon

6-Mhon

    Newbie

  • Membre
  • 455 messages
Bonjour

Je viens vers vous avec un problème concernant Youtube.
En fait quand je vais sur une page Youtube, au début la vidéo se lance pas de problème, mais quelques secondes après la vidéo se décale et je n'ai plus accès à certaines fonctions (qualité vidéo, plein écran...)

Voici quelques images pour appuyés mes dires :)
http://www.imagup.co...1159516218.html
http://www.imagup.co...1159516347.html

Quelqu'un saurait-il me dire d'où vient ce problème ?

Merci par avance :)
  • 0
M17x R4 => i7-3610//HD 7970//SSD OCZ Vertex 3 120go//HDD500go//6go//1920*1080
Image IPB
Futur client Numéricable, je peux vous parrainer Ici :)

#2
6-Mhon

6-Mhon

    Newbie

  • Membre
  • 455 messages
Petit Up pour ce problème fort embarrassant.

Merci.
  • 0
M17x R4 => i7-3610//HD 7970//SSD OCZ Vertex 3 120go//HDD500go//6go//1920*1080
Image IPB
Futur client Numéricable, je peux vous parrainer Ici :)

#3
Arkh

Arkh

    Geek diplomé

  • Membre
  • 2 259 messages
Marcel, ramene nous une boule de crystal steuplait...

- Version du navigateur
- Lecteur Flash (je suppose) ou HTML5?
- version de Flash installee?
- Apres vidage cookie/cache?
- Des extensions en cours d'utilisation?
- Apres reinstallation/update de Flash?
- Apres reinstallation/update du browser?
  • 0

D900F : I7 950 (8x3.1Ghz) /// 6GB DDR3 1333MHz (3x2Go) /// GTX 280M (128CC/1GHz/1Go) /// 2x320GB 7200Trs/min /// WUXGA Non-Glare Screen 1920x1200 /// Razer Abyssus /// NC-2000 /// By PcSystems-EvolutionX /// Powered by Debian!

> Get Process Explorer


#4
6-Mhon

6-Mhon

    Newbie

  • Membre
  • 455 messages
Ah bah oui forcement, avec plus d'infos de ma part ça serait plus efficace, désolé !
Such a noob !!

Donc, j'ai Chrome (Version 21.0.1180.79). Lecteur Flash (Version 11.3.300.271).
Concernant, le cache, je suis allé dans les options de Chrome pour "effacer les données de navigation...".
Au niveau des extensions, j'ai Twitter notifier, Kaspersky (analyse liens, clavier virtuel, anti-bannière) et un vérificateur de message Google.

Je n'ai pas encore désinstaller/réinstaller Flash pour le moment.
Flash et Chrome se mettent à jour automatiquement.

Un autre problème est apparu. La timeline de la vidéo est figée, bien que je puisse avancer dans la vidéo. Je ne sais pas si j'ai été clair ?

Merci

Modifié par 6-Mhon, 16 août 2012 - 18:28.

  • 0
M17x R4 => i7-3610//HD 7970//SSD OCZ Vertex 3 120go//HDD500go//6go//1920*1080
Image IPB
Futur client Numéricable, je peux vous parrainer Ici :)




0 utilisateur(s) li(sen)t ce sujet

0 membre(s), 0 invité(s), 0 utilisateur(s) anonyme(s)