Aller au contenu

Change
Photo

problème asus N53S


  • Veuillez vous connecter pour répondre
8 réponses à ce sujet

#1
corentin17

corentin17

    En attente de Visa

  • Membre
  • 13 messages
Bonjour a tous! Alors voila j'ai fais l'acquisition de l'asus N53S il y a 3 semaines de ça. Seulement deux jours apres son achat j'ai eu un gros bug avec windows 7, j'ai alors lançé une restauration et supprimer le fameux logiciel d'asus pré-installer qui fait tout planté. Tout à remarché nickel par la suite. Je suis partit en suite pdt deux semaines en vacances sans connection internet et donc sans les maj automatiques de windows 7, et là tout marchaient bien. A mon retour, je me connecte sur internet(plein de maj de window 7 et j'ai télécharger java) pendant les deux première heures rien a signaler.
Puis là les problèmes des premiers jours reviennent :oak: :
-a certains moments "internet explorer a cesser de fonctionner"
-je ne peux plus rien ouvrir (films, internet, gros logiciel), je peux cependant ouvrir les dossier et petits logiciels genre calculatrice, pense-bête et j'en passe.
- puis quelques fois apparait le fameux "explorateur windows a cessé de fonctionné", du coup je peux uniquement naviguer sur internet, tout les icones ont disparus, la barre des taches etc...Je suis obligé de l'éteindre par le bouton on/off. Au redémarrage l'ordi est lent a réagir, avec un écran noir qui apparait après le logo asus et avant l'entrée dans la session....
J'espère que vous pourriez m'aider a résoudre ces problèmes vraiment lourds...
Merci d'avance pour vos réponses.:gne:
  • 0

#2
Lamborghini

Lamborghini

    Geek diplomé

  • Banni
  • 2 546 messages
  • LocalisationPolynésie Française
Fait une réinstallation propre de ton windows 7 avec le DVD non pas avec la restauration d'usine de ton portable
et ensuite tu insères le CD asus pour installer les drivers .
  • 0

#3
corentin17

corentin17

    En attente de Visa

  • Membre
  • 13 messages
Le probleme est que je n'ai n'y cd pour windows 7, n'y cd pour les drivers (portable reconditionné)...
Je tiens a préciser que ces problemes arrivent au bout d'une heure a trois heures d'utilisation, souvent quand je navigue sur internet. Lorsque j'essaye de l'eteindre avant que tout les problemes arrivent, je reste bloqué sur l'ecran qui indique que l'eteignement est en cours...:(
  • 0

#4
systemecrach

systemecrach

    En transit

  • Membre
  • 176 messages
Tu peux trouver l'image du Windows qu'il te faut sur internet facilement, ensuite la clé est derrière ton PC pour l'activer et en ce qui concerne les pilotes tu vas sur le site officiel :)
  • 0
Asus G75VW-T2018V - Intel Core i7-3610QM 2,3 GHz Ivy Bridge - RAM 4Go DDR3 - Disque dur 750Go - Carte graphique NVIDIA GeForce GTX 660M 2Go DDR5

#5
corentin17

corentin17

    En attente de Visa

  • Membre
  • 13 messages
Ce qui est bizarre c'est que quand je n'ai pas internet, la naviguation est fluide, il s'eteind vite, s'allume vite, bref aucun problemes quoi... Pour les pilotes et windows je ferais ca quand je serais chez moi, mais c'est possible de reinstaller windows sans cd?
  • 0

#6
systemecrach

systemecrach

    En transit

  • Membre
  • 176 messages
Non il te faut absolument le CD ou sinon à défaut de graver l'image sur un CD tu peux booter à partir d'une clé USB. Ce qui est tout aussi efficace :)

Sinon bizarre que la fluidité revienne sans internet, un problème d'optimisation peut-être.
  • 0
Asus G75VW-T2018V - Intel Core i7-3610QM 2,3 GHz Ivy Bridge - RAM 4Go DDR3 - Disque dur 750Go - Carte graphique NVIDIA GeForce GTX 660M 2Go DDR5

#7
corentin17

corentin17

    En attente de Visa

  • Membre
  • 13 messages
Pour internet je retire ce que j'ai dit, ca a buggé hier ...:pff:. Mais ca vient de windows, cest sur...
  • 0

#8
Lamborghini

Lamborghini

    Geek diplomé

  • Banni
  • 2 546 messages
  • LocalisationPolynésie Française
Réinstall windows proprement et tu fais une installation propre
  • 0

#9
systemecrach

systemecrach

    En transit

  • Membre
  • 176 messages
C'est clairement ce qu'il y a de mieux à faire.
  • 0
Asus G75VW-T2018V - Intel Core i7-3610QM 2,3 GHz Ivy Bridge - RAM 4Go DDR3 - Disque dur 750Go - Carte graphique NVIDIA GeForce GTX 660M 2Go DDR5




0 utilisateur(s) li(sen)t ce sujet

0 membre(s), 0 invité(s), 0 utilisateur(s) anonyme(s)