Aller au contenu

Change
Photo

alienware m17 r3 , graveur cd hs ?


  • Veuillez vous connecter pour répondre
15 réponses à ce sujet

#1
tohohohoho

tohohohoho

    En transit

  • Membre
  • 106 messages
  • Localisationmontelimar
bonjour je possade un alienware m17 r3
quand je grave un cd les première piste jusque la numéro 7 environ passe tres bien
et ensuite sa bug , sa fait des ploc , sa saute , enfin c'est inécoutable

j'ai essayer avec plusieurs disque ( vertabim cd-rw )
et plusieurs logiciel de gravure

toujours le même résultat

donc mon graveur est hs ? que faire

merci
  • 0
Alienware m17x r3
6970
750 go disque dur
Processeur i7 2820qm
8go ram

#2
jalaxx

jalaxx

    Force spéciale des Geek

  • Membre
  • 10 041 messages
T'as testé avec un autre logiciel ?
  • 0

 

MSI GT603Dmark11: P6463 /  Fire strike: P4257

 

76561198093015032.png

 


#3
tohohohoho

tohohohoho

    En transit

  • Membre
  • 106 messages
  • Localisationmontelimar
bonsoir , oui ( c'est ecrit ^^ )
  • 0
Alienware m17x r3
6970
750 go disque dur
Processeur i7 2820qm
8go ram

#4
xAnuya

xAnuya

    En transit

  • Membre
  • 163 messages
Ton cd tu l'as testé sur plusieurs appareils ?
  • 0

#5
Ciamanacce

Ciamanacce

    Délocalisé !

  • Moderateur
  • 5 840 messages
  • LocalisationNancy
Tu as utilisé nero avec la fonction cd audio ?

Édit: je grave toujours les cd à la plus basse vitesse possible.

Modifié par ciamanacce, 29 juillet 2012 - 09:23.

  • 0
M18X R2 Black: 3820QM/sli 680m/8Go 1600/blue-ray/wifi killer/M4 256go+dd 750g/seven pro/garantie 01/09/2015

REVIEW M18X

#6
bigben

bigben

    Geek diplomé

  • Membre
  • 2 180 messages
C'est une compil que tu graves ou une copie d'un cd original?
Quel type de fichier(mp3, wma, etc...)?
Ça ne passe pas sur le lecteur de ton alienware mais as-tu essayé sur un autre lecteur?

Modifié par bigben, 29 juillet 2012 - 12:12.

  • 0
T4G1 : Gigabyte Z87-HD3 + Cooler Master B600 600w/Intel i5-4670k + Cooler Master Hyper TX3 EVO /KFA2 gtx1060 oc 6Gb/8Gb kingston HyperX Furry 1866MHz/ssd Crucial m4 128Go + hdd Seagate 500Go /24" led AOC full hd/Logitech G105 + G500/kit 2.1 Philips spa5300

T4G2 : MSI Z77A-G43 + Akasa venom power 550w/Intel i5-3570k + Cooler Master hyper 212 EVO/GIGABYTE gtx770 oc 2Gb/16Gb kingston HyperX 1600MHz/ssd Samsung 830 128Go + hdd Seagate Barracuda 1To

ex P4G : Medion x7813/CLEVO P170hm/ASUS G74SX/MSI GX660/TOSHIBA X200

#7
tohohohoho

tohohohoho

    En transit

  • Membre
  • 106 messages
  • Localisationmontelimar
bonjour , oui je vais vous dire plus de détail ^^

donc je grave toujours mes cd en vitesse minimal 4x toujours en mode cd audio
ce ne sont que des fichier en flac ( que j'avais déjà graver sur d'autre disque donc pas soucis de compatibilité )

oui j'ai tester le(s) cd sur mon lecteur alienware , dans ma voiture , dans mon camion , sur platine cd atol cd80
toujours le même résultat


par contre d'autre cd que j'avais graver il y a un moment fonctionne parfaitement sur mon lecteur alienware , donc il est en bonne état déjà ^^

une idée ?


ps : bisar je suis abonne a la conversation et pourtant je ne recoi pas d'alerte par email quand il y a un nouveau message ( sa ma toujours fait sa )

Modifié par tohohohoho, 29 juillet 2012 - 20:10.

  • 0
Alienware m17x r3
6970
750 go disque dur
Processeur i7 2820qm
8go ram

#8
bigben

bigben

    Geek diplomé

  • Membre
  • 2 180 messages
s'il te plaît, fais un gros effort sur l'orthographe parce que c'est limite là. :gne:

Modifié par bigben, 29 juillet 2012 - 16:02.

  • 0
T4G1 : Gigabyte Z87-HD3 + Cooler Master B600 600w/Intel i5-4670k + Cooler Master Hyper TX3 EVO /KFA2 gtx1060 oc 6Gb/8Gb kingston HyperX Furry 1866MHz/ssd Crucial m4 128Go + hdd Seagate 500Go /24" led AOC full hd/Logitech G105 + G500/kit 2.1 Philips spa5300

T4G2 : MSI Z77A-G43 + Akasa venom power 550w/Intel i5-3570k + Cooler Master hyper 212 EVO/GIGABYTE gtx770 oc 2Gb/16Gb kingston HyperX 1600MHz/ssd Samsung 830 128Go + hdd Seagate Barracuda 1To

ex P4G : Medion x7813/CLEVO P170hm/ASUS G74SX/MSI GX660/TOSHIBA X200

#9
Lamborghini

Lamborghini

    Geek diplomé

  • Banni
  • 2 546 messages
  • LocalisationPolynésie Française
:+1:
  • 0

#10
tohohohoho

tohohohoho

    En transit

  • Membre
  • 106 messages
  • Localisationmontelimar
euh oui dessole je ne suis pas fort en orthographe ... j'ai essayer de faire mieux
  • 0
Alienware m17x r3
6970
750 go disque dur
Processeur i7 2820qm
8go ram

#11
geek974

geek974

    geek bronzé

  • Membre
  • 1 838 messages
  • LocalisationLa Réunion/Paris (93 & 92)
tu as essayé de graver avec un autre pc/lecteur ?
  • 0

  :box: Mon P4G : Alienware 15R2 : i7 6700HQ/GTX980M/16Go RAM/SSD 256Go+HDD 1To sous w10 :box:
 

P4Home : Samsung RC520 : i5 2410M/GT520M/8Go RAM/HDD 750Go sous Apricity OS (modif arch linux)
 

 

P4W 1 : IBM Thinkpad : i3/Intel HD3000/4 GO Ram/320Go DD sous w10 : donné au padre
P4W 2 : acer aspire v5 : i3/gt620/4Go RAM/500Go DD sous w10  donné à ma moman

P4W 3 : Thinkpad x230i Tablet : i3/HD 3000/6Go RAM/passage au SSD 120Go :wub:  : à la retraite pour le moment

P4P (Portable4Parents   :vert:) : acer travelmate : intel Centrino/carte intel/2Go RAM/50Go DD sou w 7 

 

LG G4 32Go+ micro sd 64Go sous lolipop + galaxy note 10.1 16Go noir    :cheers:  (en 4.1.1 rooted  :yep:   visiblement :tetedemort:  :arf:


#12
tohohohoho

tohohohoho

    En transit

  • Membre
  • 106 messages
  • Localisationmontelimar
Non j'ai pas esseyer jen n'est pas sous la main :s , pourquoi sa pourer venir de quoi ?

Cordialement
  • 0
Alienware m17x r3
6970
750 go disque dur
Processeur i7 2820qm
8go ram

#13
jalaxx

jalaxx

    Force spéciale des Geek

  • Membre
  • 10 041 messages
As tu activé le AHCI dans le bios ? question un peu bête mais certain membre ont eu un soucis (lecteur bruyant) après l'activation de ce dernier.
  • 0

 

MSI GT603Dmark11: P6463 /  Fire strike: P4257

 

76561198093015032.png

 


#14
geek974

geek974

    geek bronzé

  • Membre
  • 1 838 messages
  • LocalisationLa Réunion/Paris (93 & 92)

Non j'ai pas esseyer jen n'est pas sous la main :s , pourquoi sa pourer venir de quoi ?

Cordialement

car ça se peut que se soit tes cd's qui soit foireux et non ton lecteur.
  • 0

  :box: Mon P4G : Alienware 15R2 : i7 6700HQ/GTX980M/16Go RAM/SSD 256Go+HDD 1To sous w10 :box:
 

P4Home : Samsung RC520 : i5 2410M/GT520M/8Go RAM/HDD 750Go sous Apricity OS (modif arch linux)
 

 

P4W 1 : IBM Thinkpad : i3/Intel HD3000/4 GO Ram/320Go DD sous w10 : donné au padre
P4W 2 : acer aspire v5 : i3/gt620/4Go RAM/500Go DD sous w10  donné à ma moman

P4W 3 : Thinkpad x230i Tablet : i3/HD 3000/6Go RAM/passage au SSD 120Go :wub:  : à la retraite pour le moment

P4P (Portable4Parents   :vert:) : acer travelmate : intel Centrino/carte intel/2Go RAM/50Go DD sou w 7 

 

LG G4 32Go+ micro sd 64Go sous lolipop + galaxy note 10.1 16Go noir    :cheers:  (en 4.1.1 rooted  :yep:   visiblement :tetedemort:  :arf:


#15
tohohohoho

tohohohoho

    En transit

  • Membre
  • 106 messages
  • Localisationmontelimar
J'ai jamais toucher au bios , comme dit plus haut j'ai esseyer avec plusieur cdrw verbatim , 3 en tout dont 2 neuf
J'ai toujour utiliser c'est cd jamais eu de soucis , si je suis soucisencore sous garantis vous penser qu'il me le reparons ?
Petit detail j'avais deja eu des soucis avec le lecteur ( pas c'est cd ) il ne voulait plus ejecter le cd apres plusieurs redemarage plus aucun soucis

Modifié par tohohohoho, 31 juillet 2012 - 22:21.

  • 0
Alienware m17x r3
6970
750 go disque dur
Processeur i7 2820qm
8go ram

#16
jalaxx

jalaxx

    Force spéciale des Geek

  • Membre
  • 10 041 messages
Tu peux toujours essayé.
  • 0

 

MSI GT603Dmark11: P6463 /  Fire strike: P4257

 

76561198093015032.png

 





0 utilisateur(s) li(sen)t ce sujet

0 membre(s), 0 invité(s), 0 utilisateur(s) anonyme(s)