Aller au contenu

Change
Photo

Problème surchauffe M17 (par lavamencien)


  • Veuillez vous connecter pour répondre
43 réponses à ce sujet

#31
mahousensei

mahousensei

    Lécheur fou

  • Membre
  • 5 955 messages
  • LocalisationBelgique
Si tu ne t'es pas mis à la terre avant de travailler c'est possible malheureusement. :/ APrès je ne suis pas sur que cela produise des effets aussi rapidement, c'est sur du long terme normalement.
  • 0

D4G: P8Z68-V PRO Gen3, >i5-2500k< 4,6GHz 1,3v, MSI >SLI GTX 670 PE<, Co&Ge 16Go, Fractal Core 3k, S. 830 SSD 64Go + Sea. 1To 7,2kTr/mn, C.TX850M. FS10629.

ASUS G46VW-CZ078H: HD+, >i7-3630QM<, C.Vengeance 8Go, >GTX 660M OC<,  750Go. FS2297. Sony VAIO VGN-FE21H: 1er portable/secours. M15x: vendu.
Bureau: Asus 3xVE228H, Razer Mamba 4G, Leviathan et Sabertooth, Steelseries QcK, G430, G27, CM QuickFire TK, etc. "Consoles": OnePlus 2, Gear VR 2 + S6.


#32
lavamencien

lavamencien

    Touriste

  • Membre
  • 240 messages
peut-on virer le gpu maitre et mettre l'esclave à sa place ?
  • 0
en attente d'atterrrisage :

M17; T9600, 4850x2

#33
mahousensei

mahousensei

    Lécheur fou

  • Membre
  • 5 955 messages
  • LocalisationBelgique
A priori oui vu que je suppose que ce sont les même cartes mais je ne suis pas sûr.
  • 0

D4G: P8Z68-V PRO Gen3, >i5-2500k< 4,6GHz 1,3v, MSI >SLI GTX 670 PE<, Co&Ge 16Go, Fractal Core 3k, S. 830 SSD 64Go + Sea. 1To 7,2kTr/mn, C.TX850M. FS10629.

ASUS G46VW-CZ078H: HD+, >i7-3630QM<, C.Vengeance 8Go, >GTX 660M OC<,  750Go. FS2297. Sony VAIO VGN-FE21H: 1er portable/secours. M15x: vendu.
Bureau: Asus 3xVE228H, Razer Mamba 4G, Leviathan et Sabertooth, Steelseries QcK, G430, G27, CM QuickFire TK, etc. "Consoles": OnePlus 2, Gear VR 2 + S6.


#34
lavamencien

lavamencien

    Touriste

  • Membre
  • 240 messages
j'ai testé de remplacer la master par la slave, toujours pas d'image, et 1 bip long puis 2 courts au démarrage, ce qui signifie : erreur d'affichage, vérifiez le branchement de la carte graphique...

bon bin en gros, plus qu'à aller acheter une carte graphique MXM. suis-je obligé de reprendre une 4850?
  • 0
en attente d'atterrrisage :

M17; T9600, 4850x2

#35
mahousensei

mahousensei

    Lécheur fou

  • Membre
  • 5 955 messages
  • LocalisationBelgique
L'autre carte fonctionnait non ?
  • 0

D4G: P8Z68-V PRO Gen3, >i5-2500k< 4,6GHz 1,3v, MSI >SLI GTX 670 PE<, Co&Ge 16Go, Fractal Core 3k, S. 830 SSD 64Go + Sea. 1To 7,2kTr/mn, C.TX850M. FS10629.

ASUS G46VW-CZ078H: HD+, >i7-3630QM<, C.Vengeance 8Go, >GTX 660M OC<,  750Go. FS2297. Sony VAIO VGN-FE21H: 1er portable/secours. M15x: vendu.
Bureau: Asus 3xVE228H, Razer Mamba 4G, Leviathan et Sabertooth, Steelseries QcK, G430, G27, CM QuickFire TK, etc. "Consoles": OnePlus 2, Gear VR 2 + S6.


#36
Eurny666

Eurny666

    Geek confirmé

  • Membre
  • 1 042 messages
Pour l'oubli de la batterie ça m'était arrivé sur le m17x R2 en ayant démonté le processeur mais ça n'avait rien fait bien heureusement!
  • 0

- Alienware m17x R2 Stealth Black + 17" WXGA + 1x 4go DDR3 1333Mhz Gskill + 1x 2go Samsung + i7 840qm @1,96Ghz + CrossfireX 2x HD5870 @ 900/1200 (13.2) + Raid 0 2x Scorpio Black 500go 7200rpm + Wifi intel 6300
=> 3Dmark06 = 20398pts => 3Dmark11 = P4877

http://www.3dmark.com/3dm11/6913330

- Clevo W230ST + 13,3" FullHD + 2x 4go DDR3 1600Mhz Gskill SK + i7 4700MQ + SSD 120Go Crucial M500 + 1To 5400rpm + GTX765m + Intel N6235


#37
lavamencien

lavamencien

    Touriste

  • Membre
  • 240 messages
l'autre carte marche oui, je le pense encore, mais c'est une esclave, et je en sais pas comment l'utiliser. quand je la mets dans le slot maitre ca ne marche pas. et je cherche sur tous les fofo du monde depuis qques jours mais je ne parviens pas à trouver l'info : peux-t-on utiliser un gpu slave tout seul, et si oui comment ? :arf:
  • 0
en attente d'atterrrisage :

M17; T9600, 4850x2

#38
mahousensei

mahousensei

    Lécheur fou

  • Membre
  • 5 955 messages
  • LocalisationBelgique
Il faut la flasher ou je ne suais plus quoi il me semble, ça m'étonnerait que les cartes soit différentes. :/
  • 0

D4G: P8Z68-V PRO Gen3, >i5-2500k< 4,6GHz 1,3v, MSI >SLI GTX 670 PE<, Co&Ge 16Go, Fractal Core 3k, S. 830 SSD 64Go + Sea. 1To 7,2kTr/mn, C.TX850M. FS10629.

ASUS G46VW-CZ078H: HD+, >i7-3630QM<, C.Vengeance 8Go, >GTX 660M OC<,  750Go. FS2297. Sony VAIO VGN-FE21H: 1er portable/secours. M15x: vendu.
Bureau: Asus 3xVE228H, Razer Mamba 4G, Leviathan et Sabertooth, Steelseries QcK, G430, G27, CM QuickFire TK, etc. "Consoles": OnePlus 2, Gear VR 2 + S6.


#39
lavamencien

lavamencien

    Touriste

  • Membre
  • 240 messages
à vue d'oeil elles sont exactement identiques. oui, mais flasher pour moi ça ne veut rien dire lol, et j'ai beau chercher partout, pas moyen de trouver comme flasher une slave en master.
  • 0
en attente d'atterrrisage :

M17; T9600, 4850x2

#40
mahousensei

mahousensei

    Lécheur fou

  • Membre
  • 5 955 messages
  • LocalisationBelgique
Cherche pour les CG en général pas pour les 4850 spécifiquement. ;)
  • 0

D4G: P8Z68-V PRO Gen3, >i5-2500k< 4,6GHz 1,3v, MSI >SLI GTX 670 PE<, Co&Ge 16Go, Fractal Core 3k, S. 830 SSD 64Go + Sea. 1To 7,2kTr/mn, C.TX850M. FS10629.

ASUS G46VW-CZ078H: HD+, >i7-3630QM<, C.Vengeance 8Go, >GTX 660M OC<,  750Go. FS2297. Sony VAIO VGN-FE21H: 1er portable/secours. M15x: vendu.
Bureau: Asus 3xVE228H, Razer Mamba 4G, Leviathan et Sabertooth, Steelseries QcK, G430, G27, CM QuickFire TK, etc. "Consoles": OnePlus 2, Gear VR 2 + S6.


#41
lavamencien

lavamencien

    Touriste

  • Membre
  • 240 messages
une question me taraude : en théorie, si le gpu est mort, ne devrais-je quand même pas pouvoir voir le bios au lancement de l'ordinateur ? Car sinon, je ne peux définitivement plus accéder au bios ? ca serait un peu stupide non ? n'y a-t-il pas au moins un mini chipset graphique intégré quelque part pour afficher le bios, même si le gpu est mort ?
  • 0
en attente d'atterrrisage :

M17; T9600, 4850x2

#42
mahousensei

mahousensei

    Lécheur fou

  • Membre
  • 5 955 messages
  • LocalisationBelgique
Si techniquement il démarre sur le CPU en réso tout pourris. Le BIOS s'affiche de lui même via le CPU.
  • 0

D4G: P8Z68-V PRO Gen3, >i5-2500k< 4,6GHz 1,3v, MSI >SLI GTX 670 PE<, Co&Ge 16Go, Fractal Core 3k, S. 830 SSD 64Go + Sea. 1To 7,2kTr/mn, C.TX850M. FS10629.

ASUS G46VW-CZ078H: HD+, >i7-3630QM<, C.Vengeance 8Go, >GTX 660M OC<,  750Go. FS2297. Sony VAIO VGN-FE21H: 1er portable/secours. M15x: vendu.
Bureau: Asus 3xVE228H, Razer Mamba 4G, Leviathan et Sabertooth, Steelseries QcK, G430, G27, CM QuickFire TK, etc. "Consoles": OnePlus 2, Gear VR 2 + S6.


#43
lavamencien

lavamencien

    Touriste

  • Membre
  • 240 messages
ah, donc si j'ai jamais aucune image et que j'ai windows qui se lance normalement, ce n'est peut etre pas un probleme de gpu en fait, si ? :s
  • 0
en attente d'atterrrisage :

M17; T9600, 4850x2

#44
Alpha-AW

Alpha-AW

    Geek padawan

  • Membre
  • 3 092 messages
  • LocalisationOise/Paris
même avec une CG morte le PC s'allume car le chipset intégré au CPU travaille ^^

ça t'es jamais arrivé de faire une install clean de Windows ?
Parce que jusqu'à installer le driver de la CG c'est le chipset qui travaille pas la CG dédié ^^
  • 0

T4G :

ASUS Z97-A, i5-4690k, 2x8Go G Skill Ares Red 1600Mhz,

Inno3D iChill GTX 1080, SSD Sandisk Ultra 960Go, HDD 2x2To

Corsair Carbide Air 540

LG 25UM55-P 21:9 2560x1080

InDaPocket :

Honor 7 - iPad Mini 2 32Go - 3DS XL

Périphériques :

Corsair Strafe RGB, Corsair VOID 7.1 Wireless, Roccat Tyon, Saitek X52, Pad Xbox One, Beyerdynamics Custom One Pro

Imprimante 3D :

Kossel Mini / Dagoma Discoeasy 200
Photo :

Canon 100D + 40mm + 18-135mm
Mac :

Macbook 12", Intel M 1.2Ghz, 8Go 1600Mhz, 512Go SSD

 

Mon blog d'airsoft : http://airsoftnightly.canalblog.com/

Facebook : https://www.facebook.../nightlyairsoft





0 utilisateur(s) li(sen)t ce sujet

0 membre(s), 0 invité(s), 0 utilisateur(s) anonyme(s)