Aller au contenu

Change
Photo

P150HM - PBM de boot


  • Veuillez vous connecter pour répondre
12 réponses à ce sujet

#1
Tchutchin

Tchutchin

    Grand Geek

  • Banni
  • 791 messages
  • LocalisationChessy - 77
Slt all,

Voila j'ai acquis via la fofo P4G un P150HM avec 6990m à moitié nu.
Voici les éléments que j'ai installé pour le compléter :
i5 - 2520 ES
2 x 2 Go PC3-10600 ou 2 x 4 PC3-10600
Samsung 750Go 5400trm

Au 1er boot pas de soucis, Install de Seven 64 + Drivers + Bench
Reboot sans pbm pour install driver etc ...

J'arrête la machine, j'attends 2 mn puis je rallume.
Là la led Power est bien allumé, celui du hdd s'allume puis s'éteind, l'écran reste noir et c'est tout ... donc pas de démarrage de Seven ...
Je retire les sodimm et je les remets ... J'allume et la machine démarre sans pbm.

J'ai refait la manip avec mes 2 x 4Go, et même pbm.
J'ai maj le bios mais le pbm persiste.

Ca peut venir du cpu es ?

Par avance merci de votre aide.

Modifié par Tchutchin, 23 juillet 2012 - 23:39.

  • 0

#2
monsi

monsi

    Touriste

  • Membre
  • 222 messages
  • LocalisationBordeaux
Peu être que la fréquence des tes barrettes n'est pas compatible avec le CPU ?
  • 0
i7 2720QM / GTX 485M / 8Go DDR3 1333 Mhz /
500go Momentus XT 4Go SSH /OCZ Vertex 60 Go /
Dalle 1920x1080p 17,3" / Seven Home 64Bits

#3
Tchutchin

Tchutchin

    Grand Geek

  • Banni
  • 791 messages
  • LocalisationChessy - 77
D'après ark.Intel cela devrait être compatible avec DDR3-1066/1333

http://ark.intel.com...up-to-3_20-GHz)
  • 0

#4
Tchutchin

Tchutchin

    Grand Geek

  • Banni
  • 791 messages
  • LocalisationChessy - 77
personne n'a une idée ?
  • 0

#5
dirty26

dirty26

    Grand Geek

  • Membre
  • 731 messages
il y a peut être tout simplement une barrette défectueuse. Sinon c'est SAV mon pauvre...
  • 0

Fractal Design R5 / MSI H97 Gaming 3

i7 4790 / 16 Go Crucial Ballistix / MSI GTX970 Gaming 4G

Crucial MX200 250 Go

 


#6
zr

zr

    En attente de Visa

  • Membre
  • 45 messages
Et t'as du son ? genre t'as installé seven donc es ce que t'entend la musique de seven au démarrage ?

et t'as pris chez qui ?

Modifié par zr, 25 juillet 2012 - 08:35.

  • 0

#7
Furtado

Furtado

    En transit

  • Membre
  • 190 messages
Essaye de mettre les barrettes sous le clavier.
  • 0
P4G Clevo P150HM : i7 2820QM / 6990m / 8 Go DDR3 1600 mhz / Crucial M4 256Go / Intel 6300n / Ecran mat 95 %

#8
Tchutchin

Tchutchin

    Grand Geek

  • Banni
  • 791 messages
  • LocalisationChessy - 77
C'est bon, pbm résolu.
elle marche er redémarre sans pbm avec des sodimm de 4go en 1333mhz.

Pour info, en dehors du pbm de boot aucun pbm identifié avec les sodimm en 1066mhz

Modifié par Tchutchin, 25 juillet 2012 - 13:38.

  • 0

#9
dirty26

dirty26

    Grand Geek

  • Membre
  • 731 messages
Tant mieux. Et autant profiter de la RAM plus rapide!
  • 0

Fractal Design R5 / MSI H97 Gaming 3

i7 4790 / 16 Go Crucial Ballistix / MSI GTX970 Gaming 4G

Crucial MX200 250 Go

 


#10
Tchutchin

Tchutchin

    Grand Geek

  • Banni
  • 791 messages
  • LocalisationChessy - 77
Pfff ... en fait non ca ne remarche pas ...

Chez un revendeur ca marche bien, 3 reboot complet sans soucis avec une sodimm 4Go 1333Mhz.
Je reviens chez moi et je laisse le portable reposé jusqu'au soir et rebelote, même pbm ...

En fait avec la 1333mhz, si je reboute immédiatement pas de pbm mais si j'attends 15mn ca ne marche plus ...

Personne n'habite à coté de Vincennes pour me prêter un cpu Sandy Bridge pour tester ?

Modifié par Tchutchin, 25 juillet 2012 - 20:46.

  • 0

#11
zr

zr

    En attente de Visa

  • Membre
  • 45 messages
Qu'es ce qui te fait penser que c'est le cpu ?
t'entend le son de windows ?

Il me semble que si c'etait le cpu tu verrais un message d'erreur au boot ? à confirmer

la base que t'as pris est elle neuve ? car a mon avis ça vient plutôt de la carte mère / carte graphique

Modifié par zr, 26 juillet 2012 - 16:29.

  • 0

#12
wickette

wickette

    Grand Geek

  • Membre
  • 817 messages
  • Localisation92
si j'avais encore mon cpu sandy bridge je te l'aurai envoyé par colis mais je l'ai vendu, peux-tu demonter le clavier de ton clevo ? car sous celui-ci il y a 2 slots RAM sodimm, essayes de mettre tes ram là à la place des emplacements ram initiaux. Dis moi si tu veux plus d'info sur la manip ;)

Modifié par wickette, 26 juillet 2012 - 19:27.

  • 0

préco : P650SG I7 4710HQ, Nvidia 980m GTX 4GDDR5, 16Gb DDR3 Kingston Hyper-X Impact, SSD 1To Sandisk Ultra II + SSD 240Go Sandisk Extreme Pro // Ecran LP156WF4 SPB1 IPS MATTE

FF XIV ARR - Lancer : Zack Roronoa
WiiU  Mario Kart 8 (offline only pour le moment)
PS4 (Destiny - psn ID : Mhellfire)
BF4 Origin : Mhellfire (bientot Dragon age 3 pour le coop)
 


#13
Tchutchin

Tchutchin

    Grand Geek

  • Banni
  • 791 messages
  • LocalisationChessy - 77
@zr: En fait pas grand chose, juste que le contrôleur mémoire est intégré au cpu et que c'est une version ES.
Et comme j'ai le même pbm quelque soit les sodimm : 2 x 2 Go PC3-10600 , 2 x 4 PC3-10600 et 1 x 4 PC3-1333 neuve. je suppose que le contrôleur mémoire du CPU est défectueux ...

La base est d'occase, et le son fonctionne bien.
En fait le portable fonctionne très bien, mais dès que j'éteins et j'allume après 10mn ... écran noir.

wickette : Oui mais les deux slots mémoires sous le clavier ne sont actif qu'avec un i7 ... :/
Oui cela aurait été cool de me prêter un cpu. ^^
  • 0




0 utilisateur(s) li(sen)t ce sujet

0 membre(s), 0 invité(s), 0 utilisateur(s) anonyme(s)