Aller au contenu

Change
Photo

De la mémoire utilisée invisible ?


  • Veuillez vous connecter pour répondre
2 réponses à ce sujet

#1
aymeric000

aymeric000

    Geek certifié

  • Membre
  • 1 348 messages
Bon... je suis à 93% de mémoire utilisée sans raison :arf:

Voici un bon screen qui expose bien le problème : (clique droit, ouvrir l'image)

Image IPB

Je ne comprend rien...

Modifié par aymeric000, 18 juillet 2012 - 00:57.

  • 0

P4G :
Asus G53JW-SX276V, Intel Core I5 480M @2,93GHZ (Turbo 3,1GHZ), Nvidia GTX 460M, RAM 4GB, DD 500GB + Souris Razer Imperator
 
 
642019.png


#2
-Sniper-Wolf-

-Sniper-Wolf-

    geekette

  • Membre
  • 1 171 messages
Dans l'onglet performance, ça marque pareil? :)
  • 0
Image IPB
GPU : O/c 850/1700/1400 @0.91V MX4 + Phobya Pads 79°c Full Furmark
UL30VT : [13 pouces] [SU7300 1.73Ghz u/v 0.875V] [80Go Postville] [4go 1333Mhz] [G210m @770/1700/950]
Score : 4250pts 3dm06 :D w/ 14 hours Battery Life

#3
aymeric000

aymeric000

    Geek certifié

  • Membre
  • 1 348 messages
Ben oui et en bas de la fenêtre sur le screen aussi,
De plus mon pc etait bien plus lent donc ça prouve que ma ram etait saturer, la en le ralument ce matin ça va mieux , 33% mais c'est pas la première fois que ça me le fait...
Et la ça recommence, je croit que c'est steam, je suis entrain de télécharger GTA IV et je suis dejas à 51% de ram avec seulement steam... pourtant steam ne me prend que 100mb environ de ram je ne comprend pas, ça l'as dejas fais à quelqu'un d'autre ?
  • 0

P4G :
Asus G53JW-SX276V, Intel Core I5 480M @2,93GHZ (Turbo 3,1GHZ), Nvidia GTX 460M, RAM 4GB, DD 500GB + Souris Razer Imperator
 
 
642019.png





0 utilisateur(s) li(sen)t ce sujet

0 membre(s), 0 invité(s), 0 utilisateur(s) anonyme(s)