Aller au contenu

Change
Photo

Portable Gamer Sony ?


  • Veuillez vous connecter pour répondre
30 réponses à ce sujet

#1
Amneziak

Amneziak

    En attente de Visa

  • Membre
  • 54 messages
Bonjour à tous,

J'aimerai avoir votre avis sur le portable Sony Serie S en 13.3".

Voici la config:

Intel®Core™i7-3520M, 2,9GHz
Windows® 7 Édition Familiale Premium authentique
500 Go Serial ATA (7200 t/min)
12 Go 1333 MHz DDR3-SDRAM
Lecteur DVD
LCD 33,7 cm, 1600x900+webcam
NVIDIA® GeForce® GT 640M LE 2go

Je ne joue qu'aux jeux Blizzard, et principalement qu'à StarCraft II (98% du temps).
Je souhaite changer de portable, actuellement je tourne sur un Asus G73JH qui rame quand je joue en 3c3 ou 4c4 sur mon jeu favori.

Je cherche un portable fin, classe, pas tape à l'oeil, facilement transportable, c'est pour cette raison que je me tourne vers Sony.

Je sais que vous allez me proposer du Clevo, mais je les trouve assez moche (question de goût).
Je sais que StarCraft II est gourmand niveau processeur, et cela ne me dérange pas de jouer avec les graphismes au minimum.
Je souhaite juste qu'il ne rame plus quand je fais des parties multi avec masse pop.

Merci d'avance pour vos avis.

Modifié par Amneziak, 16 juillet 2012 - 12:10.

  • 0

#2
Mauoi

Mauoi

    Petit Geek

  • Membre
  • 555 messages
ton G73JH rame sur SC2 ?!!? :bigeyes:

c'est casi normal de ramer dans les parties 3c3 /4c4 sur SC2 car il ya bcp de chance pour qu'au moins une personne ai un ordi à la rammasse dans les grosses battailes car le jeux se met à la vitesse du joueur le plus lent (donc s il rame tout le monde rame....)
Et les parties ou tout le monde a un Gos PC se font tout de même rare... et il en suffit d'un pour faire ramer tout le monde...

pour ceux qui connaissent, avec des potes on a réussi a trouver un mec qui ramai sur une partie MAFIA ! on laggai tous comme des porc...alors qu'il n'y a même pas d'unité sur la map ! moi c'est ça qui me fait un peu ch** sur SC2 sinon il est parfait ce jeux ^^


et si c'est toi qui fait ralentir tout le monde réinstalle windows et met à jour tes drivers et ça ira comme sur des roulette. J'ai un ami qui a la même config que toi(a mois que tu n'ai le i5) i7 720qm et HD5870 et il tourne e ulta sans problème (sauf quand un guignol sur un pentium 3 rejoin la partie....)

Modifié par Mauoi, 16 juillet 2012 - 11:58.

  • 0
portable:AMILO XI 1554 t7200+mobility X1900Mobility radeon HD4670+4Go RAM+DD Seagate momentus 7200.4+Windows 7 intégrale 64bits
ASUS G53SX-SX024V: i7 2630qm + 560m
Bureau:i5 750+5850oc+6Go ddr3

#3
Amneziak

Amneziak

    En attente de Visa

  • Membre
  • 54 messages
C'est le i5 que j'ai :(

J'aurai le même problème avec le Sony qui a un i7 ivy ?
  • 0

#4
kalak

kalak

    Geek confirmé

  • Membre
  • 1 161 messages
  • LocalisationUn peu par là et là aussi.
Ma femme à un Sony et fait du Blizzard dessus. Ca tourne bien, le PC est silencieux même en pleine charge (on l'entend vraiment pas) et il chauffe pas plus que ça. Pourtant le dessous n'a qu'une micro ouverture. Le PC est aussi épais que mon pouce (écran fermé).

Mais le problème de ces portables c'est qu'il faut tomber sur la bonne série. Tu peux avoir un PC parfait et 2 mois plus tard le même d'une autre série qui sera bidon.

Modifié par kalak, 16 juillet 2012 - 12:58.

  • 0

"Ris tout le monde rira avec toi. Pleure tu seras le seul à pleurer"
ITX : InWin 901, I7 : 4790, HyperX 8Go CL9, MSI GTX 780 oc, SSD HyperX, Corsair RM550 Gold. Corsaire vengeance K65 

Macbook pro retina


#5
Darkmustang

Darkmustang

    dépanneur à vie

  • Membre
  • 5 488 messages
c'est quoi le Sony de ta femme?

Pour SCII, en pleine charge effectivement, il peut demander pas mal de ressources processeur (tu peux vérifier en faisant un gestionnaire des tâches pendant le jeu, les graphismes s'affolent...) je ne connais pas trop la GT640 du coup je ne peux pa trop dire, mais il semblerais qu'elle soit assez bonne d'après ce que l'on trouve sur le net, et puis Sony, c'est Sony, de très bons PCs :)
  • 0
-Tour assemblée: I7-4790K, 16Go de RAM, 256Go + 6To, MSI Nvidia GTX980 GAMING, Windows 8.1.

-Dell XPS 15: Core I7-4712HQ, 16Go de RAM, 512Go de SSD, Nvidia GTX750, 15" 4K

-Alienware 15: i7-4720HQ, 8Go, 256Go + 1To, GTX970, WIndows 8.1

#6
kalak

kalak

    Geek confirmé

  • Membre
  • 1 161 messages
  • LocalisationUn peu par là et là aussi.
C'est un Vaio F, mais c'est pas celui de cette année.

D'ailleurs je pense que si elle s'en reprendrait un ca serait un Vaio E. Ati 7650, i7 et clavier rétro-éclairé. :]
Il donne envie si il a le même confort que celui qu'elle possède.

Après c'est sur que c'est pas son vaio F qui fera tourner STALKER à fond par exemple. Mais pour les jeux Blizzard il tourne en tout en high et ombre medium. Ce qui reste correct je trouve pour le prix/silence/poid et autonomie.

Modifié par kalak, 16 juillet 2012 - 16:05.

  • 0

"Ris tout le monde rira avec toi. Pleure tu seras le seul à pleurer"
ITX : InWin 901, I7 : 4790, HyperX 8Go CL9, MSI GTX 780 oc, SSD HyperX, Corsair RM550 Gold. Corsaire vengeance K65 

Macbook pro retina


#7
Amneziak

Amneziak

    En attente de Visa

  • Membre
  • 54 messages
Il vaut mieux le 13.3" avec une résolution de 1600x900 et un i7 3520m ou le 15.5" avec une résolution de 1920x1080 et un i7 3612qm d'un point de vue gaming ?
  • 0

#8
Mauoi

Mauoi

    Petit Geek

  • Membre
  • 555 messages
Même avec le i5 ça devrai tourrner sans problème je pense ça m'etone que le jeux pompe tant que ça vu qu'il tient en moyen/élevé sur mon bon vieux core2duo à 2Ghz alors sur ton i5 ça devrait tenir

à vérifier avec d'autres possesseurs de i5 première gen mais doute fort qu'une config comme la tienne rame ce n'est pas possible
verifi tes température en jeux je pense que c'est simplement du à l'âge qu'il a la pâte thermique à du partir avec le temps (en plus celle d'origine dans les ordi c'est de la *oups, j'ai marché dedans !* calculé pour commencer à merder pile après la garantie afin que ton pc rame et que bêtement tu aille en racheté un neuf

un tube d'artic silver 5 coûte 7 euro ça sera moins cher qu'un pc neuf ;)

Modifié par Mauoi, 16 juillet 2012 - 23:43.

  • 0
portable:AMILO XI 1554 t7200+mobility X1900Mobility radeon HD4670+4Go RAM+DD Seagate momentus 7200.4+Windows 7 intégrale 64bits
ASUS G53SX-SX024V: i7 2630qm + 560m
Bureau:i5 750+5850oc+6Go ddr3

#9
tettla

tettla

    Modo redbull : ça donne du zèle

  • Moderateur
  • 8 332 messages
  • Localisationparis (alfortville)
pour le jeux il ne faut pas négliger le GPU tu a une 5870m sur ton G73 ? parce que si c'est le cas elle est bien meilleur que la GT640m et la quantité de GDDR est souvent un argument marketing sans valeurs ! il faut mieux une grosse carte avec peut de gddr mais qui seront bien exploité plutôt qu'un petit GPU avec beaucoup de GDDR qui ne sera pas du tout exploité !

et si tu regarde bien l'asus a 1 ventilateur pour le GPU ET le CPU ! alors que le G73 a un refroidissement dedié ( 2 ventilo )

l'avantage c'est que quand tu joue chaque ventilo a +/- 70°c a refroidir chacun et non pas 70°c + 70°c
  • 0

#10
Mauoi

Mauoi

    Petit Geek

  • Membre
  • 555 messages
:+1: tettla



Il vaut mieux le 13.3" avec une résolution de 1600x900 et un i7 3520m ou le 15.5" avec une résolution de 1920x1080 et un i7 3612qm d'un point de vue gaming ?

Il vaut mieux garder ton G73 et simplement remmetre de la pâte thermique ça sera bien plus performant que ces bousin mal conçu qui vont surchauffer dans 6 mois et mourir dans 13 mois

pour HP ils l'ont même avoué que leur PC étaient conçu pour mourir au bout de 12 à 24 mois ! et les autres constructeurs c'est pareil ! Acer, Sony, HP, Samsung et autres... la palme d'or revient tout de même à Apple (faut bien les sortir de quelque part les 500 Milliards...)

alors surtout ne rentre pas dans leur jeux débile et garde ton G73 ! il est bien plus puissant avec sa 5870.
  • 0
portable:AMILO XI 1554 t7200+mobility X1900Mobility radeon HD4670+4Go RAM+DD Seagate momentus 7200.4+Windows 7 intégrale 64bits
ASUS G53SX-SX024V: i7 2630qm + 560m
Bureau:i5 750+5850oc+6Go ddr3

#11
Darkmustang

Darkmustang

    dépanneur à vie

  • Membre
  • 5 488 messages
oui, mais comme il le dit, il à des soucis de grosse lenteur... Donc ce pourquoi il se tentais à le changer. Mais dans l'ordre avant quoi que ce soit:
-Nettoyer la machine
-remettre de la pate thermique
-réinstaller l'OS
-Changer le processeur (vers un I7)
et seulement si tout ça ne fait rien, la il faut changer de machine (mais cela peut engendrer quelques dépenses qui ne seront malheureusement pas rentabilisée :/ (style l'I7...) Après je dis ça, mais j'ai un pote qui à eu le même soucis et au final c'est la 5870 qui à lâché, donc bon, faut voir si tu veux tenter l'aventure ou carrément avoir une autre machine.

Après l'autre choix possible les autres, il trouve peut être que son 17" est trop gros et tente peut être de passer sur plus petit ce pourquoi il se posais la question de savoir si les jeux tournais ou non sur la GT640M. Mais je suis tout de même d'avis que si tu veux une machine qui tienne un peut mieux les jeux et en récente, il te faut minimum une GT650, et pour un confort de jeux, 14/15", jouer sur du 13" j'ai déjà donné et je ne recommencerais pas...

Bonne chance en tout cas ;)
  • 0
-Tour assemblée: I7-4790K, 16Go de RAM, 256Go + 6To, MSI Nvidia GTX980 GAMING, Windows 8.1.

-Dell XPS 15: Core I7-4712HQ, 16Go de RAM, 512Go de SSD, Nvidia GTX750, 15" 4K

-Alienware 15: i7-4720HQ, 8Go, 256Go + 1To, GTX970, WIndows 8.1

#12
Mauoi

Mauoi

    Petit Geek

  • Membre
  • 555 messages
c'est ce que je me disait en voyant qu'il regardait des 13/15 pouces ^^

mais vu qu'il dit aussi vouloir jouer ^^

le problème est simple c'est la surchauffe il faut rapidement remettre de la pâte thermique(avant qu'un composant ne crame) et tout reviendra comme avant. Je l'ai fait sur le medion d'un ami qui avait strictement les même symptômes que lui (ramai atrocement sur SC2 et tout ses jeux) et depuis 1 an avec de l'artic silver ça retourne parfaitment et il ne rame sur aucun jeux ! et il a une config similaire a ton G73

et perso sur mon G53 au bout d'un an je voie qu'il chauffe deja un peu plus donc je vais probablement remettre de la pâte dans peu de temps. Alors sur le tien qui a au moins 2 ans c'est sur que la pâte merdique d'origine est partie ^^

et pour ce qui est du i5 il tien la route je fait tenir casi tout les jeux sur le Pentium 4 de mon petit frère....ok il est a 3.7Ghz mais c'est un monocore d'il y a 8 ans...(crysis 2 GTA 4 ect...ils tournent nickel)

Modifié par Mauoi, 17 juillet 2012 - 11:14.

  • 0
portable:AMILO XI 1554 t7200+mobility X1900Mobility radeon HD4670+4Go RAM+DD Seagate momentus 7200.4+Windows 7 intégrale 64bits
ASUS G53SX-SX024V: i7 2630qm + 560m
Bureau:i5 750+5850oc+6Go ddr3

#13
Darkmustang

Darkmustang

    dépanneur à vie

  • Membre
  • 5 488 messages
si il est à 3,7, c'est un modèle HyperThreadé ;)
la pâte thermique ne fait pas tout non plus, je l'ai déjà vu, elle est juste la pour assurer un meilleur contact entre le coeur concerné et le radiateur... Celle d'origine ne "disparait" pas, car elle est chargée de matérieux, la partie liquide s'évapore oui, perso, je dirais plus qu'elle sèche. De toute façon, celle qu'Asus met c'est de la *oups, j'ai marché dedans !*, car elle est déjà sèche quand tu achètes la machine, donc pour bien faire faudrait la changer tout de suite, mais adieux la garantie (malin Asus!)
Pour en revenir au sujet, si il veut garder la machine, je lui conseil de suivre la procédure donnée plus haut, si il ne souhaite pas la garder, une réinstallation complète et une mise en vente direct: beaucoup d'acheteur ne veulent pas que leur future machine (surtout de l'occasion) soit ouverte au préalable pour des soucis de tenue dans le temps. Moi perso, j'achètes pas de l'occasion qui à été bricolé par le précédent utilisateur
  • 0
-Tour assemblée: I7-4790K, 16Go de RAM, 256Go + 6To, MSI Nvidia GTX980 GAMING, Windows 8.1.

-Dell XPS 15: Core I7-4712HQ, 16Go de RAM, 512Go de SSD, Nvidia GTX750, 15" 4K

-Alienware 15: i7-4720HQ, 8Go, 256Go + 1To, GTX970, WIndows 8.1

#14
Amneziak

Amneziak

    En attente de Visa

  • Membre
  • 54 messages
Merci pour vos réponses.

En effet si je peux éviter un achat, je ne suis pas contre.

Pour info je joue sur un lapdesk Logitech N700 donc je ne suis pas sûr que ça vienne d'un problème de refroidissement.

Cependant je peux toujours mettre de la pâte thermique, mais je n'y connais rien en informatique, existe t'il une vidéo explicative/un tuto pour mettre de la pâte thermique sur mon portable ?

Autre question, puis je utiliser n'importe quel windows 7 ou suis je obligé d'utiliser celui d' Asus, car j'ai l'impression qu'il me met pleins de *oups, j'ai marché dedans !* ?
  • 0

#15
Darkmustang

Darkmustang

    dépanneur à vie

  • Membre
  • 5 488 messages
sur ton Asus, tu as normalement une partition de restauration, donc à essayer...
Pour le démontage, voici une vidéo:

mais bon, tu semble bien refroidis... Vérifie tes température en utilisant le logiciel HWINFO64 et en le lançant en mode "Sensor only" :)
  • 0
-Tour assemblée: I7-4790K, 16Go de RAM, 256Go + 6To, MSI Nvidia GTX980 GAMING, Windows 8.1.

-Dell XPS 15: Core I7-4712HQ, 16Go de RAM, 512Go de SSD, Nvidia GTX750, 15" 4K

-Alienware 15: i7-4720HQ, 8Go, 256Go + 1To, GTX970, WIndows 8.1

#16
Amneziak

Amneziak

    En attente de Visa

  • Membre
  • 54 messages
Image IPB

Modifié par Amneziak, 17 juillet 2012 - 23:16.

  • 0

#17
Amneziak

Amneziak

    En attente de Visa

  • Membre
  • 54 messages
Je viens de voir la vidéo, je ne me sens pas du tout capable de désosser la bête comme dans la vidéo.

Si vous connaissez des gens compétents du côté de bordeaux chez qui je pourrai faire quelques modifications (comme mettre un SSD et de la pâte thermique, un formatage/réinstallage de Windows 7 tout bien comme il faut) je vous écoute.
  • 0

#18
Mauoi

Mauoi

    Petit Geek

  • Membre
  • 555 messages
Si les températures que tu a envoyé sont après 10/20 bonnes minutes de jeux elle sont bonnes et cela exclu l'hypothèse de la chauffe...c'est déjà une bonne chose ^^

je pencherai alors plus pour soit un "encrassement" à la longue de windows, un petit virus à la con (voir plus parceque avec ces bêtes la quand y'en a un visible y'en a 30 caché derrière) ou plus simplement des drivers pas à jour ?

le mieux à faire c'est de sauvegarder ce qui est important à tes yeux sur la partition C de l'ordi
ensuite de réinstaller tranquillement un Windows 7 tout neuf

pour cela

il te faudra télecharger l'iso de ta version de windows 7 ici : (prend le en 64Bits français)
http://geeksource.fr...ws-7-legalement
si tu a (comme 90% des gens) Windows 7 familiale ça correspond au Home premium

ensuite le mieux c'est que tu prenne une clé usb d'au minimum 4Go (comme tout le monde tu doit bien avoir ça quelque par ^^)
et que tu télécharge
http://www.clubic.co...nload-tool.html

ensuite une fois que tu a téléchargé windows et installé le petit logiciel

lance le logiciel windows usb dvd tool il te demandera ou est l'iso, tu selectionnera donc celui que tu viens de télécharger
ensuite tu choisira usb device (sauf si tu n'a aucune clé usb de 4Go..) dans ce cas prépare un DVD et il va te graver windows dessus
il va alors formatter ta clé (attention a ne rien oublier d'important dessus) et la transformer en clé d'installation de windows

une fois terminé tu n'aura plus qu'a redémarrer l'ordinateur et d'aller dans le bios (touche F2 au démmarage )
aller dans l'onglet "save and exit"

en bas de l'ecran dans "boot override"
tu a des lignes p0: "un numéro de serie"
p1: "un numéro de serie"
ect...

les numéro de série genre STxxxxx sont le numéros de série de la marque Seagate (c'est donc ton disque dur)
le lecteur DVD est généralement du genre HL-DT xxxxx (tu démarrera celui-ci si tu a gravé Windows sur dvd)
le troisième qui s'affichera sera ta clé USB (sauf si tu a 2 disques dur a ce moment la elle sera 4eme) donc tu va dessus et tu appui sur la touche "entré"

la l’installeur Windows doit se charger et au bout d' 1 bonne minute tu arrive sur l’écran de choix de la langue ect...(sur certains pc j'ai déjà vu qu'il pouvait être très long a arrivé du genre 5/10min donc ne t' inquiet pas si le chargement est assez long, c'est un petit bug mais il ne gène pas l'installation)

ensuite il te demande de choisir entre 2 option "mise à niveau" et "personnalisé (option avancé)"
prend l'option "personnalisé (option avancé)"

tu arrive sur un écran ou tu choisira la partition ou installer Windows
ici tu formate la petite partition de 100Mo (sinon tu aura 2 Windows qui vont s'afficher au démarrage)
et formate également la partition ou est installé ton système actuelle
après tu sélectionne simplement avec un clique gauche la partition que tu viens de formater et tu clic sur suivant et l'installation commence

après tu attend jusqu'a ce que l'installeur te demande le nom de ta session et la tu n'a plus qu'a suivre bêtement ce qu'il te dit jusqu'a arriver a ton bureau ^^

pour la clé Windows prend celle sous ton ordi

la il te faudra alors réinstaller tout les drivers sur ce site tu aura tout ce qu'il te faut
http://www.touslesdr...x.php?v_page=29

un antivirus je te conseil celui-ci en gratuit très efficace a moins que tu en ai déjà un payant
http://www.comodo.co...&key1sk3=comodo

n'oublie pas non plus de virer au plus vite d'installer un autre navigateur que la bouse d'Internet explorer

et après ba c'est fini ^^ t'a plus qu'a remettre tes jeux ou simplement remmetre les racourci si tu les avais installé sur la partition d'à côté et c'est reparti

tu aura peu être besoin de remettre certain logiciel asus pour avoir le retroéclairage du clavier ou 2/3 truc du genre mais ils sont tous sur le CD fourni dans la boîte donc pas de problème

voila j'ai essayé de faire au plus court désolé de la longueur du post :D bonne chance pour ta réinstallation en tout cas

Modifié par Mauoi, 18 juillet 2012 - 00:45.

  • 0
portable:AMILO XI 1554 t7200+mobility X1900Mobility radeon HD4670+4Go RAM+DD Seagate momentus 7200.4+Windows 7 intégrale 64bits
ASUS G53SX-SX024V: i7 2630qm + 560m
Bureau:i5 750+5850oc+6Go ddr3

#19
Amneziak

Amneziak

    En attente de Visa

  • Membre
  • 54 messages
Merci beaucoup Mauoi, je vais suivre ta procédure en espérant que je n'aurai pas de soucis.

Par contre je souhaite tout formater et pas que le disque où j'ai windows, je dois faire un truc en particulier ?

Modifié par Amneziak, 18 juillet 2012 - 17:49.

  • 0

#20
Mauoi

Mauoi

    Petit Geek

  • Membre
  • 555 messages
ba dans ce cas lorsque tu arrive à l'ecran où tu peu formater le mieux est de suprimmer toutes les partition et d'en créer de nouvelle de la taille que tu veut

le mieux est de mettre une petite partie pour windows (si tu a un 750 Go par exemple tu peux faire 200Go windows + 450Go pour tes document/jeux/logiciels ect....
par contre avec ça il faut évité au maximum de trop remplir la partie Widows et donc installer tout tes logiciels sur la partition à côter (donc pas cliquer sur suivant bêtement dès que tu installe un programme :D)
et aussi modifié le dossier ou vont tes téléchargement car ce dossier grossi énormément avec le temps et se trouve de base en plein dans la partition de windows :eyes:

tu peu aussi ne faire qu'une seul partition mais c'est pas le top.....

Par contre lorsque tu crée la partition la taille que tu ecris est en Mo donc le plus simple est d’écrire la quantité que tu veut en Go puis d'y ajouter 3 zéros (ex 200Go = 200000Mo)

ne t'inquiet pas lorsque tu verra une petite partition de 100Mo apparaitre alors que tu ne lui pas demander c'est normal. C'est la partition de démarrage de windows il la crée tout seul ensuite tu reprend le tuto et c'est bon^^

bon courage
  • 0
portable:AMILO XI 1554 t7200+mobility X1900Mobility radeon HD4670+4Go RAM+DD Seagate momentus 7200.4+Windows 7 intégrale 64bits
ASUS G53SX-SX024V: i7 2630qm + 560m
Bureau:i5 750+5850oc+6Go ddr3

#21
Amneziak

Amneziak

    En attente de Visa

  • Membre
  • 54 messages
Ok je vais m'y attaquer ce week-end.

Encore mille fois merci de ton aide.
  • 0

#22
Amneziak

Amneziak

    En attente de Visa

  • Membre
  • 54 messages
Tout s'est bien passé pour le formatage, la réinstallation des drivers etc.

Par contre j'ai un problème. J'ai ouvert le petit capot qui donne sur les 2 DD et la Ram. J'ai dépoussiéré un peu tout ça en retirant un à un les DD et la Ram et j'ai tout remis.
Sauf que quand j'allume l'ordi, l'écran n'affiche plus rien autrement dit écran noir + pas de retroeclairage du clavier, bien que les diodes sur les côtés soit allumés.

Que dois je faire?
  • 0

#23
chefdesetoiles

chefdesetoiles

    Touriste

  • Membre
  • 346 messages
  • LocalisationPaladru
Salut, je pense en premier à une barrette de ram mal enfoncée.
Bon courage,
  • 0

GT60 0ND 291FR (i7 3630QM, GTX 675MX, 128 Go SSD, 750 Go HDD) / Macbook Air 13" i7 256 Go


#24
sisi08

sisi08

    Geek confirmé

  • Membre
  • 1 020 messages
  • LocalisationSavoie
As tu bien refixé les composants que tu as au préalable enlever ?
  • 0

P4G : Msi GT70 / Alienware M11x R1 / Mba mid 2012 256go.
P4G² : iPhone 4 16go / iPhone 4s 64go / iPad 3
Ancien: Msi Gx 660, Alienware m11x r2, Alienware m17x R3, Alienware m17x r2, Alienware M18x R2, Clevo P150em, Asus G73jh.
T4B : i7 965xTrem, 3x2go, 4870x2, HX 1000w, Noctua, Antec P182.


#25
Amneziak

Amneziak

    En attente de Visa

  • Membre
  • 54 messages
Je pense en effet à la Ram mal remise. Je test ça ce soir, mais j'ai peur d'appuyer trop fort et d'abîmer la barrette.
  • 0

#26
Amneziak

Amneziak

    En attente de Visa

  • Membre
  • 54 messages
C'était bien la Ram.

Merci pour votre aide.
  • 0

#27
chefdesetoiles

chefdesetoiles

    Touriste

  • Membre
  • 346 messages
  • LocalisationPaladru
Bonne nouvelle, c'est toujours stressant un ordinateur qui ne redémarre pas après un démontage.
Tes problèmes de performances sont résolus ?
A+
  • 0

GT60 0ND 291FR (i7 3630QM, GTX 675MX, 128 Go SSD, 750 Go HDD) / Macbook Air 13" i7 256 Go


#28
sisi08

sisi08

    Geek confirmé

  • Membre
  • 1 020 messages
  • LocalisationSavoie
:cheers: Comme quoi ;)
  • 0

P4G : Msi GT70 / Alienware M11x R1 / Mba mid 2012 256go.
P4G² : iPhone 4 16go / iPhone 4s 64go / iPad 3
Ancien: Msi Gx 660, Alienware m11x r2, Alienware m17x R3, Alienware m17x r2, Alienware M18x R2, Clevo P150em, Asus G73jh.
T4B : i7 965xTrem, 3x2go, 4870x2, HX 1000w, Noctua, Antec P182.


#29
Amneziak

Amneziak

    En attente de Visa

  • Membre
  • 54 messages
J'ai l'impression que le formatage a fait le plus grand bien.

Plus de problème sur StarCraft II.

Merci à tous.
  • 0

#30
sisi08

sisi08

    Geek confirmé

  • Membre
  • 1 020 messages
  • LocalisationSavoie
:win:
  • 0

P4G : Msi GT70 / Alienware M11x R1 / Mba mid 2012 256go.
P4G² : iPhone 4 16go / iPhone 4s 64go / iPad 3
Ancien: Msi Gx 660, Alienware m11x r2, Alienware m17x R3, Alienware m17x r2, Alienware M18x R2, Clevo P150em, Asus G73jh.
T4B : i7 965xTrem, 3x2go, 4870x2, HX 1000w, Noctua, Antec P182.





0 utilisateur(s) li(sen)t ce sujet

0 membre(s), 0 invité(s), 0 utilisateur(s) anonyme(s)