Aller au contenu

Change
Photo

Bip à répétition sur portable MSI


  • Veuillez vous connecter pour répondre
10 réponses à ce sujet

#1
hitmax

hitmax

    En attente de Visa

  • Membre
  • 71 messages
Bonsoir,

Mon frère à un portable MSI tout neuf et par moment (pendant utilisation, pas en jeux) le PC rame et les touches rament aussi (les touches sont prisent en compte en différées ou même pas).
Le PC fait des Bip (on dirait le bip erreur Windows) de 0.5 sec à répétition à l'infini et donc il est obligé d'éteindre son PC.

Je tiens aussi à préciser que ce n'est pas les Touches filtres dans l'Option d'ergonomie du Panneau de configuration de Windows 7. Car je sais qu'en l'activant, les touches sont différés et émettent un son mais c'est pas du tout le même son et le PC rame.

De quoi cela peut venir ? Sachant que le PC à même pas 1 mois.

Merci d'avance.

Modifié par hitmax, 15 juillet 2012 - 22:50.

  • 0
[align=center]Alienware M17x R1
Intel Mobile Core 2 Quad Q9000 @ 2,00 Ghz
NVIDIA GeForce GTX 260M @ 550/950/1350 Mhz
Image IPB[/align]

#2
sendre974

sendre974

    En attente de Visa

  • Membre
  • 70 messages
a mon avis la c'est direction s.a.v tu as un antivirus ? ou au mieux essaie de le formater et dit nous se que sa donne
  • 0
samsung r530 js02fr
fin de ces bon et loyaux service passer a :
MSI GT60 0NC-016FR
la reunion 974 killer

#3
hdavid59

hdavid59

    Petit Geek

  • Membre
  • 549 messages
Quelques Info sur le Pc aussi serai bonne à prendre pour ce donner une idée ;)
Est-ce qu'il faisait déjà ça dés le début ou pas?

Le retour SAV est un peu rapide ^^
Un Formatage peut-être?
  • 0
P4G MSI GT60 0NC-016FR : i7-3610QM - 8go DDR3 - GTX 670M 3go GDDR5 - SSD M4 128go - HDD 750go
3Dmark11 : P3738 pour le moment ;)

#4
hitmax

hitmax

    En attente de Visa

  • Membre
  • 71 messages
Voici le PC http://portables4gam...ic.php?id=22207
Mais formater alors que le PC est neuf me parait bizarre.
Peut être une surchauffe du proc ?
PS : antivirus Avira

Modifié par hitmax, 16 juillet 2012 - 08:05.

  • 0
[align=center]Alienware M17x R1
Intel Mobile Core 2 Quad Q9000 @ 2,00 Ghz
NVIDIA GeForce GTX 260M @ 550/950/1350 Mhz
Image IPB[/align]

#5
hdavid59

hdavid59

    Petit Geek

  • Membre
  • 549 messages
C'est sur que le formater alors qu'il est neuf n'est pas "normal".. mais malheureusement ça deviens presque obligatoire si tu veux une installation Propre....

Il as fait ça dés le début?
  • 0
P4G MSI GT60 0NC-016FR : i7-3610QM - 8go DDR3 - GTX 670M 3go GDDR5 - SSD M4 128go - HDD 750go
3Dmark11 : P3738 pour le moment ;)

#6
hitmax

hitmax

    En attente de Visa

  • Membre
  • 71 messages
Il n'y a que Sims 3, Skype, Msn et Avira d'installé donc je pense que formater ne va rien changer.
C'est pas un problème de température ?
  • 0
[align=center]Alienware M17x R1
Intel Mobile Core 2 Quad Q9000 @ 2,00 Ghz
NVIDIA GeForce GTX 260M @ 550/950/1350 Mhz
Image IPB[/align]

#7
hitmax

hitmax

    En attente de Visa

  • Membre
  • 71 messages
Bon...
Mon frère viens de me préciser des choses.
Le problème est survenue que 2 fois, 5-10 minutes après le démarrage du PC.
En étant sur facebook avec firefox : décalage des touches et lag de la souris.
Il veut alors quitter firefox et clic 1 fois sur la croix de la fenêtre en haut à droite, et là : son Bip Windows (comme quand on ne peut quitter une fenêtre d'installation par exemple) qui vient des enceintes du PC.
Mais surement à cause du lag, le son se répète.

A mon avis ça doit être un bug firefox ou un plugin (flash ?) qui bug.

Mais quand le PC est démarré de plus de 10 minutes, tout va bien.

J'ai lancé CCleaner, Roguekiller au cas où et installer Aida64 pour les température du proc. mais tout est normal, en jeu pas de problèmes.

Si quelqu'un peut me dire de ou peut venir le problème de "lag au démarrage", j'ai vérifier dans msconfig, il n'y a rien de suspect qui se lance (Msn et Skype ne se lance même pas car je lui avait déjà désactivé).

Peut être Avira qui fait *où sont les toilettes ? Viiiite !* à faire une MAJ mais généralement il fait une MAJ de suite et pas 5-10 minutes après.

Une diée ? :huh:
  • 0
[align=center]Alienware M17x R1
Intel Mobile Core 2 Quad Q9000 @ 2,00 Ghz
NVIDIA GeForce GTX 260M @ 550/950/1350 Mhz
Image IPB[/align]

#8
sendre974

sendre974

    En attente de Visa

  • Membre
  • 70 messages
ben si tu peut apres ce n'est que mon avis instale la version d'evaluation de kaspersky internet security et fais les maj + un scan pour voir si tous baigne dans l'huile... tu vas dire que je suis enteté mais un formatage ne serais vraiment pas de refus ou bien essaye une restauration systeme peut etre une maj de windows qui a buger c'est ariver 2 fois sur le pc de mon frere :box:
  • 0
samsung r530 js02fr
fin de ces bon et loyaux service passer a :
MSI GT60 0NC-016FR
la reunion 974 killer

#9
hitmax

hitmax

    En attente de Visa

  • Membre
  • 71 messages
Ok merci. :)
Tant que ça le refait pas je vais rien faire. Peut être faire un scan Kasper et un memtest.
  • 0
[align=center]Alienware M17x R1
Intel Mobile Core 2 Quad Q9000 @ 2,00 Ghz
NVIDIA GeForce GTX 260M @ 550/950/1350 Mhz
Image IPB[/align]

#10
sendre974

sendre974

    En attente de Visa

  • Membre
  • 70 messages
tien nous au courant :fight:
  • 0
samsung r530 js02fr
fin de ces bon et loyaux service passer a :
MSI GT60 0NC-016FR
la reunion 974 killer

#11
hdavid59

hdavid59

    Petit Geek

  • Membre
  • 549 messages
Sinon passe à Chrome :P
  • 0
P4G MSI GT60 0NC-016FR : i7-3610QM - 8go DDR3 - GTX 670M 3go GDDR5 - SSD M4 128go - HDD 750go
3Dmark11 : P3738 pour le moment ;)




0 utilisateur(s) li(sen)t ce sujet

0 membre(s), 0 invité(s), 0 utilisateur(s) anonyme(s)