Aller au contenu

Change
Photo

probleme touche eject m17r4


  • Veuillez vous connecter pour répondre
12 réponses à ce sujet

#1
arthas99

arthas99

    En attente de Visa

  • Membre
  • 30 messages
Bonjour , toutes mes touches en haut a droite fonctionnent a part celle qui sert à ejecter le dvd , je suis obligé d'aller dans explorateur et clic droit ejecter, y aurait-il une solution pour que ma touche refonctionne? Merci.
  • 0
M17xr4 I7 3820QM 8go ddr3@1600 750go dd + ssd 128 HD 7970M

#2
Tamiel

Tamiel

    Petit Geek

  • Membre
  • 561 messages
Embête le SAV, c'est ptète un simple contact qui ne se fait pas.
  • 0

AW 18 : 4700MQ, 780M SLI, 16Go Ram, SSD Plextor M5 128Go+2x750Go
 


#3
6-Mhon

6-Mhon

    Newbie

  • Membre
  • 455 messages
Je crois que quelqu'un a déjà eu ce problème. Fais une recherche sur le forum :)
  • 0
M17x R4 => i7-3610//HD 7970//SSD OCZ Vertex 3 120go//HDD500go//6go//1920*1080
Image IPB
Futur client Numéricable, je peux vous parrainer Ici :)

#4
legamerdu81

legamerdu81

    Petit Geek

  • Membre
  • 542 messages
  • LocalisationFrance
En effet c'est un soucis car j'ai essayer et sa fonctionne pour ma part ... Pas de chance. :(
  • 0

#5
blackdragoon37

blackdragoon37

    En attente de Visa

  • Membre
  • 28 messages
:D J'ai eu exactement le même problème au début mais après avoir ré installer les pilotes le bouton eject remarche.
Par contre je me souviens pas du pilote en question..
  • 0
Alienware m17x R4 | Full HD | core I7 3610qm | 8go ram | ati 7970m | ssd crucial m4 + 750go 7200tr

#6
legamerdu81

legamerdu81

    Petit Geek

  • Membre
  • 542 messages
  • LocalisationFrance
A tout hasard, l'Alienware On-Screen Display ?
  • 0

#7
witwiky

witwiky

    En transit

  • Membre
  • 119 messages
As tu résolu le problème ? J'ai le même problème .. de plus je trouves pas ces boutons confortables , il faut appuyer assez fort pour les faire marcher
  • 0
Alienware M17x R4 Nebula Red : I7 3720QM // GTX 680M // Ecran Full HD 3D // 16go DDR3 Corsair Vangeance //SSD 128go samsung 830 // 500go 7200 tours/min // 2 ans de garantie J+1

#8
mattiou

mattiou

    Geek certifié

  • Membre
  • 1 278 messages
  • Localisationpas très loin de l’écran
que des problèmes sur les nouveaux M17x-R4 vous commencez à me faire peur 2300€ pour une bouse :oak:
  • 0

                                          

 

                     

                                      :cool: M17x-R4: i7 3940XM-GTX680M-16Go 1866Mhz-3D FHD 1080p-Raid0 ssd 830 2x128Go :chant:                                                                      

          :tetedemort: M17x-R4 i7 3820QM-GTX680M-8Go-FHD 1080p-HDD 750Go :tetedemort:    

 

           :slt: M15x: Black i7 720QM-GTX260m-4Go 1600 x 900-500Go Vendu à Wiwilol  :slt: 


#9
legamerdu81

legamerdu81

    Petit Geek

  • Membre
  • 542 messages
  • LocalisationFrance
En tous cas, chez moi ils fonctionnent !
  • 0

#10
witwiky

witwiky

    En transit

  • Membre
  • 119 messages
En fait c'etais juste un soucis de logiciel., après la réinstalle de OSD tout est redevenu normal

Modifié par witwiky, 18 juillet 2012 - 07:14.

  • 0
Alienware M17x R4 Nebula Red : I7 3720QM // GTX 680M // Ecran Full HD 3D // 16go DDR3 Corsair Vangeance //SSD 128go samsung 830 // 500go 7200 tours/min // 2 ans de garantie J+1

#11
legamerdu81

legamerdu81

    Petit Geek

  • Membre
  • 542 messages
  • LocalisationFrance
Ouf, sa va alors ! pas trop grave finalement ... ;)
  • 0

#12
mattiou

mattiou

    Geek certifié

  • Membre
  • 1 278 messages
  • Localisationpas très loin de l’écran
oufffff c'est une bonne nouvelle si tout est rentré dans l'ordre :+1:
  • 0

                                          

 

                     

                                      :cool: M17x-R4: i7 3940XM-GTX680M-16Go 1866Mhz-3D FHD 1080p-Raid0 ssd 830 2x128Go :chant:                                                                      

          :tetedemort: M17x-R4 i7 3820QM-GTX680M-8Go-FHD 1080p-HDD 750Go :tetedemort:    

 

           :slt: M15x: Black i7 720QM-GTX260m-4Go 1600 x 900-500Go Vendu à Wiwilol  :slt: 


#13
witwiky

witwiky

    En transit

  • Membre
  • 119 messages
oui aujourd'hui mon Alienwware marche de tonnerre ! Seul jeu avec lequel il a du mal en max : The witcher 2 qui demande plus de 2go de mémoire :bigeyes:

Après il y a pas que la mémoire je pense .. faudra que j'essaye d'o/c mon GPU

Modifié par witwiky, 18 juillet 2012 - 19:11.

  • 0
Alienware M17x R4 Nebula Red : I7 3720QM // GTX 680M // Ecran Full HD 3D // 16go DDR3 Corsair Vangeance //SSD 128go samsung 830 // 500go 7200 tours/min // 2 ans de garantie J+1




0 utilisateur(s) li(sen)t ce sujet

0 membre(s), 0 invité(s), 0 utilisateur(s) anonyme(s)