Aller au contenu

Change
Photo

Mx17 r3 : refus de mise en veille prolongée .


  • Veuillez vous connecter pour répondre
3 réponses à ce sujet

#1
liwam

liwam

    Touriste

  • Membre
  • 208 messages
  • Localisationidf
salut a tous ,

Alors j'ai un problème de mise en veille prolongée , lorsque après une session de jeu ( 5/6 heures a peu près )
je veux mettre mon ordi en veille prolongée, l'ordi ne s'éteint pas du tout , l'écran est noir le clavier allumé aucune interaction n'est possible . seul un arrêt forcé règle le souci ( pas top ) .

j'ai quelques pistes , mais aimerais avoir vos avis éclairer .

en 1er le pilote graphique a refaire ( malgré une install propre d 'il y a peu ) ?
en 2eme le BIOS a mettre a jour ? ( je ne connais pas la marche a suivre pour le mettre a jour )

ha oui le portable n'a aucun souci de mise en veille prolongée lorsque je reste sur une utilisation bureautique .

merci
  • 0
------------------------------------------------------
M17x R3 / i7 2760QM ( 2.40 ghtz, 6MB, 4C) / 8 GB kingston 1600Mhz DDR3 / 2GB AMD Radeon HD 6990M / FHD ( 1920x1080 ) / Europe killer wireless-N1103 / 750Go DD SATA

#2
Jekyll

Jekyll

    Serial Geekeur !

  • Membre
  • 2 097 messages
  • LocalisationLille (59)
Il me semble que sa puisse venir du windows ( à vérifier ) mais j'ai déjà eu se problème sur une de mes ancienne tour
  • 0

CPU : i5 4570 3.2Ghz | GPU : GTX 960 Zotac AMP! Edition | RAM : 8Go Kingston 1600Mhz

Alim : BeQuiet! 600W 80+ | CM : MSI B85-G43 | SSD : Crutial M550 128Gb

HDD : Segate Baraccuda 1To 7.2k Boitier : Zalman Z9+ U3 | Lecteur : BluRay LG

Souris : Logitech G502 | Clavier : Logitech G910 | Enceinte : Logitech Z506

Casque : Logitech G430 | Tapis : Logitech G440 | Ecran : Samsung S24D390HL

 

By Jekyll.


#3
babatman

babatman

    Touriste

  • Membre
  • 297 messages
perfmon /rel pour voir si c'est un plantage de driver
  • 0
CLEVO M570TU - Q9100 / 8Go Ram / 1To DD / GTX 280M / wifi intel 5300 / & plusieurs autres coucous (Athlon X2 4600, un mini-itx H55, avec icore 3 540, 4go (NAS+ hyper V),un pentium 4, un autre pentium 4,... + beaucoup de pièces de l'avant guerre!! xD)

#4
liwam

liwam

    Touriste

  • Membre
  • 208 messages
  • Localisationidf
elo

merci a vous deux . après quelques recherche et mise a jours de driver graphique tout est rentrer dans l'ordre .
tout cela pour vous dire et la ça devient assez rigolo , je n'avais aucun driver installer sur ma machine :bigeyes::o:vert::cut:

Si ce n 'est le synaptics , le pilote graphique ,et l osd . woot .

du coup installe de tout mes drivers , en respectant plus ou moins l'ordre . la stabiliter du système me parait meilleur ,mais c est pas dificile avec tout ce qu il faut hein . j'en souri encore . donc résolu

a++
  • 0
------------------------------------------------------
M17x R3 / i7 2760QM ( 2.40 ghtz, 6MB, 4C) / 8 GB kingston 1600Mhz DDR3 / 2GB AMD Radeon HD 6990M / FHD ( 1920x1080 ) / Europe killer wireless-N1103 / 750Go DD SATA




0 utilisateur(s) li(sen)t ce sujet

0 membre(s), 0 invité(s), 0 utilisateur(s) anonyme(s)