Aller au contenu

Change
Photo

Probleme Processeur i7 2670QM


  • Veuillez vous connecter pour répondre
8 réponses à ce sujet

#1
juju03500

juju03500

    Geek confirmé

  • Membre
  • 1 081 messages
Bonjour à tous.

Aujourd'hui j'allume mon PC Portable normal je vais pour me faire une partie sur R.U.S.E et je regarde le gestionnaire des tache je vois que 4 cœurs Oo je regarde dans Msconfig pareil... et dans HMonitor je vois que 1 cores. On peux m'expliquer ? c'est moi le proco est mal en point ? voici une capture d’écran:
Image IPB

*ha oui et dans le bios pareil 4 cœurs au lieu de 8*
  • 0

MSIGT702OD-293FR: I74700MQ,GTX780M,8goram,mSata 128go,SSHD 1To,FullHD
MSIGT780DX: I7 2670QM,GTX570M,6goram,SSD 128go,HDD500go,FullHD
T4G: I7 3770K,GTX980,8goram,SSD 128go,HDD2TO+ 2 écrans 27' fullHD AOC , clavier roccat isku(Custom) et souris roccat Kone+, casque siberia V2

Tuto système ambilight =========> http://portables4gam...light/?p=728595

Tuto contrôler un bandeau de leds RGB via bluetooth =========> 70%


#2
Foxdie

Foxdie

    Grand maître Geek

  • Redacteur
  • 5 121 messages
Tu as peut être désactivé l'hyperthreading?
  • 0
p4g: erazer x6813, core i5 2410m @3.04GHz, gtx460m @ 800/1500/1600, 8Go ram 1600MHz, intel 330 180 Go (OS et programmes), hitachi 5400rpm 500Go (stockage)

#3
juju03500

juju03500

    Geek confirmé

  • Membre
  • 1 081 messages
Hum je n'ai pas touché au Bios pourtant je l'ai allumé la et j'ai eu ça. Pourtant hier tout fonctionné niquel. Mais si il y avais juste l'hyperthreading à activé j’aurais au moins les 4 cores d'affiché avec HMonitor...
  • 0

MSIGT702OD-293FR: I74700MQ,GTX780M,8goram,mSata 128go,SSHD 1To,FullHD
MSIGT780DX: I7 2670QM,GTX570M,6goram,SSD 128go,HDD500go,FullHD
T4G: I7 3770K,GTX980,8goram,SSD 128go,HDD2TO+ 2 écrans 27' fullHD AOC , clavier roccat isku(Custom) et souris roccat Kone+, casque siberia V2

Tuto système ambilight =========> http://portables4gam...light/?p=728595

Tuto contrôler un bandeau de leds RGB via bluetooth =========> 70%


#4
jalaxx

jalaxx

    Force spéciale des Geek

  • Membre
  • 10 040 messages
  • LocalisationDiego
T'as remarqué une baisse de performance ?
  • 0

 

MSI GT603Dmark11: P6463 /  Fire strike: P4257

 

76561198093015032.png

 


#5
Poularde

Poularde

    En attente de Visa

  • Membre
  • 83 messages
Je dis peut être une grosse connerie mais un i7 c'est 4 coeurs physiques donc je vois pas trop le problème ... Par contre on ne voit que 2 coeurs (et pas 1 puis que'il y a bien Core 0 et Core 1) dans HWstats et ça effectivement c'est un peu plus bizarre

Modifié par Poularde, 12 juillet 2012 - 22:20.

  • 0

P4G : Dell XPS M1730 / X9100 @ 3.06GHz / 4Go DDR2 667 / SLI 9800GTX 2Go RAM / Dalle 1920*1200 / SSD Intel 40Go
P4G : Alienware M17 R1 / P8400 @ 2.3 GHz / 4Go DDR2 1066 / Xfire 3870 1Go RAM
 


#6
Strid

Strid

    Geekette géographe

  • Membre
  • 5 374 messages
  • LocalisationJuste là, à côté
J'ai le même processeur, et je vois 8 cœurs: 4 cœurs physiques plus l'hyperthreading.
  • 0

- MSI GT780R-420FR _ i7-2670QM (2.2GHz - 3.1GHz) _ GTX560M GDDR5 1,5Go _ 8Go DDR3 _ SSD Corsair Force GT 120Go + HDD Seagate Momentus G-Force 7200 trs/min 500Go _ dalle mate full HD_ Keyboard by Steelseries rétro-éclairé.   vendu

Après 4 ans, envie de changement, tu vas me manquer petit MSI  :wub: 

- Nouvelle bestiole: Dell XPS15 9550 (2015) _ I7 6700HQ _ GTX 960M GDDR5 2Go _ 16Go RAM DDR4 _ SSD 512Go PCIE _ écran tactile InfinityEdge 4K

 

- Matos info:  2 écrans Dell U2414H, enceintes Altec Lansing expressionist bass, tablette graphique Wacom Bamboo Pen & Touch

 

LG G2 32Go

 

- Matos photo: Canon Eos 60D. Samyang 8mm. Sigma 18-250mm, Canon 60mm macro et Sigma 150-500mm et Flash Cobra Yongnuo YN-565EX II


#7
jalaxx

jalaxx

    Force spéciale des Geek

  • Membre
  • 10 040 messages
  • LocalisationDiego
Sur mon Dv6 c'est pareil avec le 2670qm, 4 cœurs / 8 threads.
  • 0

 

MSI GT603Dmark11: P6463 /  Fire strike: P4257

 

76561198093015032.png

 


#8
juju03500

juju03500

    Geek confirmé

  • Membre
  • 1 081 messages
je remonte ce topic *et oui 1 semaine de vacance donc pas trop suivi* Je vais effectuer une réinstallation de Windows et je vais vous dire si le problème est toujours la.
  • 0

MSIGT702OD-293FR: I74700MQ,GTX780M,8goram,mSata 128go,SSHD 1To,FullHD
MSIGT780DX: I7 2670QM,GTX570M,6goram,SSD 128go,HDD500go,FullHD
T4G: I7 3770K,GTX980,8goram,SSD 128go,HDD2TO+ 2 écrans 27' fullHD AOC , clavier roccat isku(Custom) et souris roccat Kone+, casque siberia V2

Tuto système ambilight =========> http://portables4gam...light/?p=728595

Tuto contrôler un bandeau de leds RGB via bluetooth =========> 70%


#9
DARKSYST3M

DARKSYST3M

    Geek certifié

  • Membre
  • 1 616 messages
  • LocalisationBordeaux (33)
Décoche la case des processeurs dans MSCONFIG et reboot pour voir.
  • 0

P4G -> Medion X7811 | I7 820QM | 8go Gskill | ATI 5870m@860/1000 | SSD Corsair SII 60go
--------> Windows 7 Edition Ultimate - 64bits
T4G -> Fractal Define | I5 2500k | 8Go Crucial | ATI 6990 | Corsair F3 SATA III
--------> ArchLinux - 64Bits





0 utilisateur(s) li(sen)t ce sujet

0 membre(s), 0 invité(s), 0 utilisateur(s) anonyme(s)