Aller au contenu

Change
Photo

Problème SSD


  • Veuillez vous connecter pour répondre
7 réponses à ce sujet

#1
thehunt33r

thehunt33r

    Grammar Watcher

  • Moderateur
  • 9 167 messages
  • LocalisationRennes
Bonjour,
J'ai reçu aujourd'hui un SSD Crucial M4 128Gb. J'ai voulu l'essayer dans le netbook de ma mère. Je l'ai donc inséré sans problèmes, et j'ai créé une USB bootable de Windows 7 Professionnel 32bits.Le problème est que une fois booté sur l'USB, le PC se bloque à copie de Windows (0%) . (oui, un seul point ^^). Tout se bloque, même la souris...

SSD défaillant ou ça vient du netbook ? (le SSD fonctionne sur ma tour mais le netbook n'a aucun problème o_O)
  • 0

T4G : Vendu :( (en arrivage : 5820K,32gb DDR4, 970)
P4G : PWNPCS P150SM : 4700MQ, GTX780m, 16gb DDR3, 1*mSATA M500 240GB et 2* Sandisk Ultra Plus 128GB, Ecran mat sous W8.1 Pro X64 & Fedora 21
Tablet4G : Dell Venue 8 Pro : Atom Z3740, 2gb DDR3, Windows 8.1

Server4G : HP N54L Debian
Mechs : IBM Model M 1994 - KBT Poker II Cherry MX Black - CM Storm Novatouch (Topre 45gr)

Spoiler

Spoiler

#2
Barlouse

Barlouse

    geek empereur

  • Membre
  • 6 014 messages
  • LocalisationAngers
Vérifie au cas où si le modèle de netbook n'est pas connu comme étant tatoué (je ne suis pas sûr que ça se fasse encore). Sinon, soit c'est ton USB bootable qui a un soucis (ça arrive, moins souvent qu'avec une gravure, mais ça arrive quand même) soit en effet le netbook, puisque ton SSD semble fonctionner sur d'autres machines.
  • 0

i5 3570K/8Go/SSD 120Go+1To/R9 290 tri-x/Storm sniper

U4W : Dell Lattitude 3550 i5 5300/ DD 1To/8Go de ram/ écran FHD/ garantie jusqu'en 2020


#3
thehunt33r

thehunt33r

    Grammar Watcher

  • Moderateur
  • 9 167 messages
  • LocalisationRennes
Alors le disque dur a déjà été changé par un Samsung lambda donc je doute pour le tatouage.
Sinon j'ai fait 3 usb bootables. Peut être que cela vient de l'ISO ?

Edit : Apparemment ça vient de l'ISO car quand je décomprimes l'iSO, on me dit que le dossier boot est endommagé...

Modifié par thehunt33r, 04 juillet 2012 - 18:42.

  • 0

T4G : Vendu :( (en arrivage : 5820K,32gb DDR4, 970)
P4G : PWNPCS P150SM : 4700MQ, GTX780m, 16gb DDR3, 1*mSATA M500 240GB et 2* Sandisk Ultra Plus 128GB, Ecran mat sous W8.1 Pro X64 & Fedora 21
Tablet4G : Dell Venue 8 Pro : Atom Z3740, 2gb DDR3, Windows 8.1

Server4G : HP N54L Debian
Mechs : IBM Model M 1994 - KBT Poker II Cherry MX Black - CM Storm Novatouch (Topre 45gr)

Spoiler

Spoiler

#4
keeepc

keeepc

    En transit

  • Membre
  • 151 messages
Salut as tu initialisé ton ssd sortie d'usine sur un pc autre que le net book?
  • 0
Bricoleur-bidouilleur : Clevo M570 TU Extreme Edition par Moi-même,9800M GTS,T9800 2.93 Ghz ,Intel posteville 80Go pour le système, 1To stockage WD10TEVT en cours, lecteur bluray slim externe, 4 Go hyper X CL5,Windows 7 /Fixe: Skeleton,AsRock PT45, Cg Radeon 4850 fanless,graveur bluray,Q9550 OC 3,4 Ghz,stockage 2 To. Upgrade maison asus b23e :
http://www.hostingpi...eepc-87972.html

#5
thehunt33r

thehunt33r

    Grammar Watcher

  • Moderateur
  • 9 167 messages
  • LocalisationRennes
Oui ma tour ^^
  • 0

T4G : Vendu :( (en arrivage : 5820K,32gb DDR4, 970)
P4G : PWNPCS P150SM : 4700MQ, GTX780m, 16gb DDR3, 1*mSATA M500 240GB et 2* Sandisk Ultra Plus 128GB, Ecran mat sous W8.1 Pro X64 & Fedora 21
Tablet4G : Dell Venue 8 Pro : Atom Z3740, 2gb DDR3, Windows 8.1

Server4G : HP N54L Debian
Mechs : IBM Model M 1994 - KBT Poker II Cherry MX Black - CM Storm Novatouch (Topre 45gr)

Spoiler

Spoiler

#6
thehunt33r

thehunt33r

    Grammar Watcher

  • Moderateur
  • 9 167 messages
  • LocalisationRennes
J'en suis donc à ma 5e clé USB bootable faites avec tous les moyens possibles (CMD, unetbootin, outil Microsoft) et ça bloque toujours au même point...
Alors maintenant faut voir si c'est le netbook ce dont je doute fort car il boote parfaitement sur son disque dur ...
Quoi que, je suis allé voir dans le bios et y a aucune option pour l'AHCI ni rien...
Bref j'ai abandonné ^^ Il était pas prévu pour le netbook donc osef ^^
  • 0

T4G : Vendu :( (en arrivage : 5820K,32gb DDR4, 970)
P4G : PWNPCS P150SM : 4700MQ, GTX780m, 16gb DDR3, 1*mSATA M500 240GB et 2* Sandisk Ultra Plus 128GB, Ecran mat sous W8.1 Pro X64 & Fedora 21
Tablet4G : Dell Venue 8 Pro : Atom Z3740, 2gb DDR3, Windows 8.1

Server4G : HP N54L Debian
Mechs : IBM Model M 1994 - KBT Poker II Cherry MX Black - CM Storm Novatouch (Topre 45gr)

Spoiler

Spoiler

#7
keeepc

keeepc

    En transit

  • Membre
  • 151 messages
Éventuellement mettre dans le bios les options par défaut ???? Et changer aussi d'iso.....

http://protuts.net/t...ts-64-bits-rtm/
  • 0
Bricoleur-bidouilleur : Clevo M570 TU Extreme Edition par Moi-même,9800M GTS,T9800 2.93 Ghz ,Intel posteville 80Go pour le système, 1To stockage WD10TEVT en cours, lecteur bluray slim externe, 4 Go hyper X CL5,Windows 7 /Fixe: Skeleton,AsRock PT45, Cg Radeon 4850 fanless,graveur bluray,Q9550 OC 3,4 Ghz,stockage 2 To. Upgrade maison asus b23e :
http://www.hostingpi...eepc-87972.html

#8
thehunt33r

thehunt33r

    Grammar Watcher

  • Moderateur
  • 9 167 messages
  • LocalisationRennes
J'ai déjà changé d'iso plusieurs fois. Dans le bios y a aucune option pour les disques durs, super bios bridé...
Mais bon y a plus à intervenir j'ai abandonné et je testerais ça plus tard !
  • 0

T4G : Vendu :( (en arrivage : 5820K,32gb DDR4, 970)
P4G : PWNPCS P150SM : 4700MQ, GTX780m, 16gb DDR3, 1*mSATA M500 240GB et 2* Sandisk Ultra Plus 128GB, Ecran mat sous W8.1 Pro X64 & Fedora 21
Tablet4G : Dell Venue 8 Pro : Atom Z3740, 2gb DDR3, Windows 8.1

Server4G : HP N54L Debian
Mechs : IBM Model M 1994 - KBT Poker II Cherry MX Black - CM Storm Novatouch (Topre 45gr)

Spoiler

Spoiler




0 utilisateur(s) li(sen)t ce sujet

0 membre(s), 0 invité(s), 0 utilisateur(s) anonyme(s)