Aller au contenu

Change
Photo

catalyst 12.7 et reseau


  • Veuillez vous connecter pour répondre
3 réponses à ce sujet

#1
keliokan

keliokan

    En attente de Visa

  • Membre
  • 89 messages
  • LocalisationLeicester - UK
Hello tout le monde !!

Je viens vous faire d'un probleme,

Hier, j'ai vu que les catalyst 12.7 beta etait sortie, je me suis donc dis pourquoi ne pas les essayer.
Apres installation, plus de reseau... que ce soit via la carte ou le wifi.

je les ai donc desinstaller et comme par magie mon reseau est revenu.
Ce probleme m'etait deja arrive avec des pilotes nvidia.

voila, ci quelqu'un pouvait me tuyauter...

merci

kelio

ps : config en signature (P170EM)

Modifié par keliokan, 04 juillet 2012 - 13:18.

  • 0

P170em --> I73610qm / 16gb / HD7970m / ssd intel 330 120gb / msata M4 128gb / hdd 750gb / hdd 1tb // RAT9


#2
Barlouse

Barlouse

    geek empereur

  • Membre
  • 6 014 messages
  • LocalisationAngers
:bigeyes:
C'est étrange ton truc. Je ne l'avais encore jamais eu celle-là.
Tu as essayé de faire une désinstallation propre, avec passage en mode sans échec, driver sweeper et passage de CCleaner (toujours en sans échec), puis de réinstaller tes drivers ?
  • 0

i5 3570K/8Go/SSD 120Go+1To/R9 290 tri-x/Storm sniper

U4W : Dell Lattitude 3550 i5 5300/ DD 1To/8Go de ram/ écran FHD/ garantie jusqu'en 2020


#3
keliokan

keliokan

    En attente de Visa

  • Membre
  • 89 messages
  • LocalisationLeicester - UK
C'est clair que c'est super intriguant,
je ferais une installation "clean" ce soir et je vous tiendrais au courant.
  • 0

P170em --> I73610qm / 16gb / HD7970m / ssd intel 330 120gb / msata M4 128gb / hdd 750gb / hdd 1tb // RAT9


#4
keliokan

keliokan

    En attente de Visa

  • Membre
  • 89 messages
  • LocalisationLeicester - UK
hello,
apres un reinstallation "clean" tout est bon meme le reseau ^^
Je me demande encore ce qui c'est passe...
  • 0

P170em --> I73610qm / 16gb / HD7970m / ssd intel 330 120gb / msata M4 128gb / hdd 750gb / hdd 1tb // RAT9





0 utilisateur(s) li(sen)t ce sujet

0 membre(s), 0 invité(s), 0 utilisateur(s) anonyme(s)